<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Koná se druhý těšínský výprodej šatníku",
			'autor': 'Tomáš Januszek',
		'device': "desktop",
		'url': 'http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Koná se druhý těšínský výprodej šatníku - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Prodejní akci obnošeného oblečení pořádá českotěšínské KaSS Střelnice v sobotu 14. října. Průvan v šatníku je akce stvořená pro všechny, kterým se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Karvinský a havířovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html">
    <meta property="og:title" content="Koná se druhý těšínský výprodej šatníku">
    <meta property="og:image" content="https://g.denik.cz/72/17/1-130405-socialni-satnik_denik-630.jpg">
    <meta property="og:description" content="Prodejní akci obnošeného oblečení pořádá českotěšínské KaSS Střelnice v sobotu 14. října. Průvan v šatníku je akce stvořená pro všechny, kterým se nahromadilo nenošené oblečení, které by někomu jinému mohlo udělat radost, a také pro ty, kteří by svůj šatník chtěli oživit něčím novým, originálním a za bezkonkurenční ceny. Nabízené oblečení bude dámské, pánské i dětské.">
    <link rel="previewimage" href="https://g.denik.cz/72/17/1-130405-socialni-satnik_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T11:19:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Koná se druhý těšínský výprodej šatníku">
    <meta name="twitter:description" content="Prodejní akci obnošeného oblečení pořádá českotěšínské KaSS Střelnice v sobotu 14. října. Průvan v šatníku je akce stvořená pro všechny,…">
    <meta name="twitter:image" content="https://g.denik.cz/72/17/1-130405-socialni-satnik_denik-630.jpg">
    <meta property="author" content="Tomáš Januszek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html">


        <link rel="alternate" href="http://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/karvinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion karvinsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Karviná" href="/mikroregion/karvina.html">KARVINÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Orlová" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bohumín" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Český Těšín" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Havířov" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
            </ul>
        </li>

        <li>
            <a href="http://karvinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://www.youtube.com/user/DenikTVregion"  data-ga-push="menu-podrubriky" title="Deník na Youtube">
                        <i class="fa fa-video-came"></i> DENÍK NA YOUTUBE
                    </a>
                </li>
                <li>
                    <a href="http://karvinsky.denik.cz/zpravy_region/20110309kamery_webkamery_panorama.html"  data-ga-push="menu-podrubriky" title="Kamery v okolí">
                        <i class="fa fa-video-came"></i> KAMERY V OKOLÍ
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://karvinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://karvinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://karvinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                        <i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                        <i class="fa fa-tag"></i> NABÍDKY PRÁCE
                    </a>
                </li>
                <li>
                    <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                        ŠETŘÍME NA ENERGIÍCH
                    </a>
                </li>
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://karvinsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                        PŘÍLOHY DENÍKU
                    </a>
                </li>
                <li>
                    <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                        SOUTĚŽE
                    </a>
                </li>
                <li>
                    <a href="http://moravskoslezsky.denik.cz/podnikani/inzerujte-v-deniku-20150122.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                        NABÍDKY PRÁCE
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/karvinsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SNÍMKY ČTENÁŘŮ</span>
	    <a href="http://moravskoslezsky.denik.cz/zpravy_region/fotogalerie-ctenaru-v-techto-dnech-odnaseji-z-lesu-plne-kosiky-hub-20171001.html" class="text">Z lesů odnášejí plné košíky hub - PODÍVEJTE SE</a>
	    <a href="#close" class="fa fa-times close" data-title="z-lesu-odnaseji-plne-kosiky-hub-podivejte-se"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Koná se druhý těšínský výprodej šatníku</h1>
                <p class="perex">Prodejní akci obnošeného oblečení pořádá českotěšínské KaSS Střelnice v sobotu 14. října. Průvan v šatníku je akce stvořená pro všechny, kterým se nahromadilo nenošené oblečení, které by někomu jinému mohlo udělat radost, a také pro ty, kteří by svůj šatník chtěli oživit něčím novým, originálním a za bezkonkurenční ceny. Nabízené oblečení bude dámské, pánské i dětské.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:19</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html&text=Kon%C3%A1%20se%20druh%C3%BD%20t%C4%9B%C5%A1%C3%ADnsk%C3%BD%20v%C3%BDprodej%20%C5%A1atn%C3%ADku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=1-130405-socialni-satnik&amp;back=303567285-3189-72">
                                <img src="https://g.denik.cz/72/17/1-130405-socialni-satnik_denik-630.jpg" width="630" height="473" alt="Sociální šatník. Ilustrační snímek." title="Sociální šatník. Ilustrační snímek." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Sociální šatník. Ilustrační snímek.<span>Foto: <span>Slávik Matej</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Zájemci o prodej vyplní krátký přihlašovací formulář na webových stránkách www.kassct.cz. Poté jim budou zaslány bližší informace o zapojení do celé akce. Nakupující pak jen přijdou v sobotu 14. října mezi 14. a 18. hodinou na Střelnici, kde už bude vše připraveno.<br /> <br /> Připraven bude i zajímavý doprovodný program. Na místě bude přítomna také profesionální stylistka Magdaléna Silonová, která ženám poradí, jaké oděvy, vzory, látky jim nejvíce sluší a jak je co nejlépe kombinovat. Pozvání přijala vizážistka Aneta Klosková, která povede komentované líčení. Zajímavou přednášku o psychoterapii v praxi představí Hana Wiselková. A lektorka jógy Kateřina Kubíčková ukáže správné cviky na protažení, uvolnění a relaxaci těla po namáhavém dni. Oblečení, které se neprodá, využije Slezská diakonie pro potřebné lidi.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://karvinsky.denik.cz/zpravy_region/krajsky-soud-v-ostrave-schvalil-reorganizacni-plan-tezebni-spolecnosti-okd-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/71/28/1-140410-paskov-dul-paskov-sachta_denik-180.jpg" width="180" height="135" alt="Důl Paskov. " title="Důl Paskov. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Těžit se bude dál. Krajský soud v Ostravě schválil reorganizaci OKD</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/tomas-januszek-464.html">Tomáš Januszek</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:19</span>
    <a href="/diskuse/nova/6IZaV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html&text=Kon%C3%A1%20se%20druh%C3%BD%20t%C4%9B%C5%A1%C3%ADnsk%C3%BD%20v%C3%BDprodej%20%C5%A1atn%C3%ADku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Sobota bude v Havířově patřit stovkám běžců"  href="/zpravy_region/sobota-bude-v-havirove-patrit-stovkam-bezcu-20171012.html">
        <img src="https://g.denik.cz/72/5c/29-161015-havirov-havirovska-desitka-10km_denik-w630.jpg" width="629" height="354" alt="Havířovská desítka 2016 - běh na 10 kilometrů. " title="Havířovská desítka 2016 - běh na 10 kilometrů. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Sobota bude v Havířově patřit stovkám běžců"  href="/zpravy_region/sobota-bude-v-havirove-patrit-stovkam-bezcu-20171012.html">
                
                Sobota bude v Havířově patřit stovkám běžců
                <span class="perex">Havířov – Centrum města v sobotu částečně ochromí běžecký závod Havířovská desítka. Trasa letos vede hlavními ulicemi.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Karviná na nohou. Jan Laštůvka se vrací! V roli soupeře" href="/fotbal_region/karvina-na-nohou-jan-lastuvka-se-vraci-v-roli-soupere-20171012.html">
                <img src="https://g.denik.cz/72/32/lasty-2_denik-300.jpg" width="300" height="225" alt='Jan Laštůvka si už proti jednomu "svému" klubu zahrál. Začátkem srpna vychytal nulu v Ostravě.' title='Jan Laštůvka si už proti jednomu "svému" klubu zahrál. Začátkem srpna vychytal nulu v Ostravě.'>
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Karviná na nohou. Jan Laštůvka se vrací! V roli soupeře"  href="/fotbal_region/karvina-na-nohou-jan-lastuvka-se-vraci-v-roli-soupere-20171012.html">Karviná na nohou. Jan Laštůvka se vrací! V roli soupeře</a>
                </h2>
                <div class="perex hidden">Karviná – Fotbalový svátek se blíží. V sobotním podvečeru si Karviná zahraje proti misru ligy - s brankářem Janem Laštůvkou, odchovancem Karviné.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hokejbalisté zvládli náročný víkend" href="/ostatni_region/hokejbaliste-zvladli-narocny-vikend-20171012.html">
                <img src="https://g.denik.cz/72/7e/dsc-1754dffdfd_denik-300.jpg" width="300" height="225" alt="Hokejbalisté Karviné si z těžkého dvojzápasu připsali plný počet bodů." title="Hokejbalisté Karviné si z těžkého dvojzápasu připsali plný počet bodů.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Hokejbalisté zvládli náročný víkend"  href="/ostatni_region/hokejbaliste-zvladli-narocny-vikend-20171012.html">Hokejbalisté zvládli náročný víkend</a>
                </h2>
                <div class="perex hidden">Karviná – Nejtěžší možní soupeři čekali v posledním kole na hokejbalisty Karviné. Ti si přesto připsali šest bodů.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ON-LINE s poslankyní Pavlou Golasowskou, lídryní KDU-ČSL v kraji" href="/z-regionu/on-line-s-poslankyni-pavlou-golasowskou-lidryni-kdu-csl-v-kraji-20171012.html">
                        <img src="https://g.denik.cz/57/bc/online-golasovska1710_denik-240.jpg" width="240" height="180" alt="  " title="  ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: ON-LINE s poslankyní Pavlou Golasowskou, lídryní KDU-ČSL v kraji" href="/z-regionu/on-line-s-poslankyni-pavlou-golasowskou-lidryni-kdu-csl-v-kraji-20171012.html">ON-LINE s poslankyní Pavlou Golasowskou, lídryní KDU-ČSL v kraji</a>
                </h2>
                <p>V pátek od 13 hodin bude hostem ON-LINE rozhovoru Deníku lídryně KDU-ČSL v kraji - poslankyně Pavla Golasowská.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hokejisté dobyli horký led Přerova" href="/hokej_region/hokejiste-dobyli-horky-led-prerova-20171011.html">
                        <img src="https://g.denik.cz/72/0f/1504723-exported_denik-240.jpg" width="240" height="180" alt="Havířov obral v náročném utkání Přerov." title="Havířov obral v náročném utkání Přerov.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hokejisté dobyli horký led Přerova" href="/hokej_region/hokejiste-dobyli-horky-led-prerova-20171011.html">Hokejisté dobyli horký led Přerova</a>
                </h2>
                <p>Havířov – Že by odraz ode dna? Havířovští hokejisté poté, co obrali lídra z Varů, uzmuli rovnou dva body i Přerovu, dalšímu týmu z čela tabulky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ragby: Kylof setrval v Ostravě" href="/ostatni_region/ragby-kylof-miri-do-ostravy-20171011.html">
                        <img src="https://g.denik.cz/72/d8/1685173-exported_denik-240.jpg" width="240" height="180" alt="Krajské ragbyové derby ovládly Mariánské Hory (v červeném). Havířov čeká těžká fuška." title="Krajské ragbyové derby ovládly Mariánské Hory (v červeném). Havířov čeká těžká fuška.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ragby-m-hory-havirov.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ragby: Kylof setrval v Ostravě" href="/ostatni_region/ragby-kylof-miri-do-ostravy-20171011.html">Ragby: Kylof setrval v Ostravě</a>
                </h2>
                <p>Havířov /FOTO/ – Ragbisté Havířova neuspěli v derby proti Mariánským Horám a putovní trofej Slezský šlof tak zůstává v držení Ostravanů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V pronajaté garáži pěstoval marihuanu a neplatil nájem" href="/zlociny-a-soudy/v-pronajate-garazi-pestoval-marihuanu-a-neplatil-najem-20171011.html">
                        <img src="https://g.denik.cz/25/29/pestirna-konopi_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V pronajaté garáži pěstoval marihuanu a neplatil nájem" href="/zlociny-a-soudy/v-pronajate-garazi-pestoval-marihuanu-a-neplatil-najem-20171011.html">V pronajaté garáži pěstoval marihuanu a neplatil nájem</a>
                </h2>
                <p>Na městskou policii se obrátila žena z Havířova, která pronajala svou garáž, za kterou jí však nájemce několik měsíců neplatil dohodnutou částku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sobota-bude-v-havirove-patrit-stovkam-bezcu-20171012.html" class="img-l"><img src="https://g.denik.cz/72/5c/29-161015-havirov-havirovska-desitka-10km_denik-100.jpg" width="100" height="67" alt="Havířovská desítka 2016 - běh na 10 kilometrů. " title="Havířovská desítka 2016 - běh na 10 kilometrů. "></a>
                <a href="/zpravy_region/sobota-bude-v-havirove-patrit-stovkam-bezcu-20171012.html" class="text-r">
                    Sobota bude v Havířově patřit stovkám běžců
                    <span>Havířov – Centrum města v sobotu částečně ochromí běžecký závod Havířovská…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/volne-pobihajicich-psu-ubylo-20171031.html" class="img-l"><img src="https://g.denik.cz/72/26/121220-pes-pejskar-ilustracni_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek. " title="Ilustrační snímek. "></a>
                <a href="/zpravy_region/volne-pobihajicich-psu-ubylo-20171031.html" class="text-r">
                    Volně pobíhajících psů ubylo
                    <span>Volně pobíhajících zatoulaných psů v Bohumíně ubylo. Vyplývá to z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krajsky-soud-v-ostrave-schvalil-reorganizacni-plan-tezebni-spolecnosti-okd-20171011.html" class="img-l"><img src="https://g.denik.cz/71/28/1-140410-paskov-dul-paskov-sachta_denik-100.jpg" width="100" height="75" alt="Důl Paskov. " title="Důl Paskov. "></a>
                <a href="/zpravy_region/krajsky-soud-v-ostrave-schvalil-reorganizacni-plan-tezebni-spolecnosti-okd-20171011.html" class="text-r">
                    Těžit se bude dál. Krajský soud v Ostravě schválil reorganizaci OKD
                    <span>Krajský soud v Ostravě schválil reorganizační plán těžební společnosti OKD…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sanatorium-navysilo-kapacitu-luzek-20171011.html" class="img-l"><img src="https://g.denik.cz/72/e3/havirov-sanatorium-kochova-12_denik-100.jpg" width="100" height="67" alt="Sanatorium v Kochové ulici v Havířově-Šumbarku navýšilo kapacitu lůžek." title="Sanatorium v Kochové ulici v Havířově-Šumbarku navýšilo kapacitu lůžek."></a>
                <a href="/zpravy_region/sanatorium-navysilo-kapacitu-luzek-20171011.html" class="text-r">
                    Sanatorium navýšilo kapacitu lůžek
                    <span>Doslova trn z paty vytrhlo havířovské sanatorium nemocnicím i praktickým…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/u-vrbickeho-jezera-otevrou-nove-lavky-na-hranicich-zase-rozhlednu-20171031.html" class="img-l"><img src="https://g.denik.cz/72/ca/nova-rozhledna-polsko-chalupki_denik-100.jpg" width="56" height="75" alt="27 metrů vysoká rozhledna na polském břehu řeky Odry." title="27 metrů vysoká rozhledna na polském břehu řeky Odry."></a>
                <a href="/zpravy_region/u-vrbickeho-jezera-otevrou-nove-lavky-na-hranicich-zase-rozhlednu-20171031.html" class="text-r">
                    U Vrbického jezera otevřou nové lávky, na hranicích zase rozhlednu
                    <span>Bohumín – Nová lávka u Vrbického jezera, která zpřístupnila pravý břeh…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Jubileum PZKO v Havířově" href="/galerie/jubileum-pzko-v-havirove.html?mm=8172594">
                    <img src="https://g.denik.cz/72/1b/hav-s-oov-jubileum-pzko-022_denik-100.jpg" width="100" height="75" alt="Jubileum PZKO v Havířově" title="Jubileum PZKO v Havířově">
                </a>
                <a title="číst článek: Jubileum PZKO v Havířově" class="video-text" href="/galerie/jubileum-pzko-v-havirove.html">
                    <div class="title">video</div>
                    Jubileum PZKO v Havířově
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ragby: M. Hory - Havířov" href="/galerie/ragby-m-hory-havirov.html">
                            <img src="https://g.denik.cz/72/05/1685181-exported_denik-100.jpg" width="100" height="75" alt="Krajské ragbyové derby ovládly Mariánské Hory (v červeném). Havířov čeká těžká fuška." title="Krajské ragbyové derby ovládly Mariánské Hory (v červeném). Havířov čeká těžká fuška.">
                        </a>
                        <a title="číst článek: Ragby: M. Hory - Havířov" class="video-text" href="/galerie/ragby-m-hory-havirov.html">
                            <div class="title">galerie</div>
                            Ragby: M. Hory - Havířov
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-4-TSi-Sedan-Limuzina-15072121657272765.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3315/20078/13122/0/11810402343315/images/m15072121657272765.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">355 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-4-TSi-Sedan-Limuzina-15072121657272765.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3315/20078/13122/0/11810402343315/images/m15072121657272765.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">355 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FEspace%2FEspace-2-0-dCi-Spo-MPV-15078031646861181.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19141/1953/16401/0/14760958609141/images/m15078031646861181.jpg" alt="Renault Espace">
                </div>
                <div class="right">
                    <div class="title-car">Renault Espace</div>
                    <div class="date">rok 2007</div>
                    <div class="price">134 500,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-konec-povinnych-taxametru-je-akceptace-moderni-technologie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie" title="Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie" src="https://g.denik.cz/s/rss/803c66ac08145bc3202058e2cd7f13ed.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-konec-povinnych-taxametru-je-akceptace-moderni-technologie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/2c024dfc8f4f87cc67aded2b024233aa.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhada z pozůstalosti po Grossovi (†45): Peníze chtěl cizí muž!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/85c2707b24f39bc2bb7ea9a23a539ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" target="_blank">Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4eb9ca0a016da02b3f17adddc2ee9f14.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" target="_blank">45 celebrit před a po plastických operacích. Které si pomohly a které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/21d13828181d979af9f3625f90b863ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" target="_blank">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kona-se-druhy-tesinsky-vyprodej-satniku-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kahadenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
