<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'karvinsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Vodní lyžování se těšilo velkému zájmu - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="VIDEO/ Teplé slunečné počasí přilákalo v neděli stovky lidí k Těrlické přehradě. Většina z nich zatím chytala jen bronz.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Karvinský a havířovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html">
    <meta property="og:title" content="OBRAZEM: Vodní lyžování se těšilo velkému zájmu">
    <meta property="og:image" content="http://g.denik.cz/72/91/terlicko-vodni-lyzovani-009_denik-630.jpg">
    <meta property="og:description" content="VIDEO/ Teplé slunečné počasí přilákalo v neděli stovky lidí k Těrlické přehradě. Většina z nich zatím chytala jen bronz.">
    <link rel="previewimage" href="http://g.denik.cz/72/91/terlicko-vodni-lyzovani-009_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-29T08:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: Vodní lyžování se těšilo velkému zájmu">
    <meta name="twitter:description" content="VIDEO/ Teplé slunečné počasí přilákalo v neděli stovky lidí k Těrlické přehradě. Většina z nich zatím chytala jen bronz.">
    <meta name="twitter:image" content="http://g.denik.cz/72/91/terlicko-vodni-lyzovani-009_denik-630.jpg">
    <meta property="author" content="Josef Pintér">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1495697448.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1495791719.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1495697448.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1495791719.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1495697448.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1495791719.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1495697448.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník" href="http://karvinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/karvinsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Karviná" href="/mikroregion/karvina.html">KARVINÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Orlová" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bohumín" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Český Těšín" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Havířov" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://karvinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.youtube.com/user/DenikTVregion"  data-ga-push="menu-podrubriky" title="Deník na Youtube">
                    <i class="fa fa-video-came"></i> DENÍK NA YOUTUBE
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/zpravy_region/20110309kamery_webkamery_panorama.html"  data-ga-push="menu-podrubriky" title="Kamery v okolí">
                    <i class="fa fa-video-came"></i> KAMERY V OKOLÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://karvinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                    <i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    <i class="fa fa-tag"></i> NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'karvinsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/karvinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/podnikani/inzerujte-v-deniku-20150122.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">NENECHTE SI UJÍT:</span>
    <a href="http://karvinsky.denik.cz/z-regionu/soutez-o-svatebni-par-karvinska-se-blizi-pripojte-se-20170413.html" class="text">PŘIHLASTE SE DO SOUTĚŽE O NEJSYMPATIČTĚJŠÍ SVATEBNÍ PÁR</a>
    <a href="#close" class="fa fa-times close" data-title="prihlaste-se-do-souteze-o-nejsympatictejsi-svatebni-par"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: Vodní lyžování se těšilo velkému zájmu</h1>
                <p class="perex">VIDEO/ Teplé slunečné počasí přilákalo v neděli stovky lidí k Těrlické přehradě. Většina z nich zatím chytala jen bronz.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:04</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html&text=OBRAZEM%3A%20Vodn%C3%AD%20ly%C5%BEov%C3%A1n%C3%AD%20se%20t%C4%9B%C5%A1ilo%20velk%C3%A9mu%20z%C3%A1jmu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779306&amp;back=609825026-3189-72">
                                    <img src="http://g.denik.cz/72/91/terlicko-vodni-lyzovani-009_denik-630.jpg" width="630" height="473" alt="Vodní lyžování na Těrlické přehradě." title="Vodní lyžování na Těrlické přehradě." class="dv4-img">
                                    <span class="dv4-icon-round-big">
                                        <i class="fa fa-caret-right"></i>
                                    </span>
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779307&amp;back=609825026-3189-72">

                                            <img src="http://g.denik.cz/72/84/terlicko-vodni-lyzovani_denik-180.jpg" width="180" height="135" alt="Vodní lyžování na Těrlické přehradě. " title="Vodní lyžování na Těrlické přehradě. ">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779308&amp;back=609825026-3189-72">

                                            <img src="http://g.denik.cz/72/4a/terlicko-vodni-lyzovani-001_denik-180.jpg" width="180" height="135" alt="Vodní lyžování na Těrlické přehradě. " title="Vodní lyžování na Těrlické přehradě. ">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779309&amp;back=609825026-3189-72">

                                            <img src="http://g.denik.cz/72/0e/terlicko-vodni-lyzovani-002_denik-180.jpg" width="180" height="135" alt="Vodní lyžování na Těrlické přehradě. " title="Vodní lyžování na Těrlické přehradě. ">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779306&amp;back=609825026-3189-72">
                                            <img src="http://g.denik.cz/72/c8/terlicko-vodni-lyzovani-003_denik-180.jpg" width="180" height="135" alt="Vodní lyžování na Těrlické přehradě. " title="Vodní lyžování na Těrlické přehradě. ">
                                            <i class="fa fa-camera"><span>20</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Vodní lyžování na Těrlické přehradě. <span>Foto: <span>Deník/Josef Pintér</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Ve vodě bylo vidět sem tam pouze několik otužilců. Rušno bylo v areálu vodního lyžování a wakeboardingu. Vyznavači adrenalinových vodních sportů přijeli nejen z okolních měst a obcí, ale také z Polska.</p>
<p>Zatím se jezdci většinou vyhýbali vodním překážkám a skokanským můstkům. Přesto se občas některým odvážlivcům podařilo provést perfektní kotrmelec. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//karvinsky.denik.cz/zpravy_region/lodicky-patrily-polske-rockove-legende-dzem-20170528.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/72/39/karvina-dolanki-grom-hudba-kapela-dzem-06_denik-180.jpg" width="180" height="120" alt="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem." title="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Lodičky patřily polské rockové legendě Dżem</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/josef-pinter-1711.html">Josef Pintér</a></p>
        </div>




            <div>Místo události:</div>
            <a href="http://maps.google.cz/maps?q=49.763359,18.492737&hl=cs&sll=49.763359,18.492737&z=12">
                <img src="http://maps.google.com/maps/api/staticmap?center=49.763359,18.492737&zoom=12&markers=49.763359,18.492737&size=600x300&sensor=false" width="600" height="300" alt="">
            </a>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:04</span>
    <a href="/diskuse/nova/dWgLr.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html&text=OBRAZEM%3A%20Vodn%C3%AD%20ly%C5%BEov%C3%A1n%C3%AD%20se%20t%C4%9B%C5%A1ilo%20velk%C3%A9mu%20z%C3%A1jmu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;karvinsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pestrá práce s menšinami"  href="/zpravy_region/pestra-prace-s-mensinami-20170531.html">
        <img src="http://g.denik.cz/73/29/120102_cesky_tesin_pzko_folklor_denik-w630.jpg" width="629" height="354" alt="Snímek z akce, na které se v Českém Těšíně představily folklorní soubory z Těšínska ve svých tradičních krojích" title="Snímek z akce, na které se v Českém Těšíně představily folklorní soubory z Těšínska ve svých tradičních krojích">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Pestrá práce s menšinami"  href="/zpravy_region/pestra-prace-s-mensinami-20170531.html">
                
                Pestrá práce s menšinami
                <span class="perex">Karvinsko Poradenství při řešení problémů, ale též organizování kulturních a volnočasových aktivit. Taková je činnost lidí, kteří se na Karvinsku věnují práci s…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Svatební pár Karvinského a Havířovského deníku: Hlasujte ve 3. kole" href="/zpravy_region/svatebni-par-karvinskeho-a-havirovskeho-deniku-hlasujte-ve-3-kole-20170516.html">
                <img src="http://g.denik.cz/1/8e/svatba-prstynky_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/svatebni-par-karvinskeho-a-havirovskeho-deniku-3-kolo.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Svatební pár Karvinského a Havířovského deníku: Hlasujte ve 3. kole"  href="/zpravy_region/svatebni-par-karvinskeho-a-havirovskeho-deniku-hlasujte-ve-3-kole-20170516.html">Svatební pár Karvinského a Havířovského deníku: Hlasujte ve 3. kole</a>
                </h2>
                <div class="perex hidden">Soutěžní svatební páry, které zaslaly redakci Deníku fotografie, mohou vyhrát zajímavé ceny. </div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Senioři a školáci hráli Člověče, nezlob se!" href="/zpravy_region/seniori-a-skolaci-hrali-clovece-nezlob-se-20170528.html">
                <img src="http://g.denik.cz/72/07/havirov-senior-skolak-clovece-nezlob-se-09_denik-300.jpg" width="300" height="200" alt="Senioři a školáci mezi sebou svedli boj ve hře Člověče, nezlob se!" title="Senioři a školáci mezi sebou svedli boj ve hře Člověče, nezlob se!">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/seniori-a-skolaci-mezi-sebou-svedli-boj-ve-hre-clovece-nezlob-se.html"><i class="fa fa-camera"></i> 14</a>

                <h2>
                    <a title="číst článek: Senioři a školáci hráli Člověče, nezlob se!"  href="/zpravy_region/seniori-a-skolaci-hrali-clovece-nezlob-se-20170528.html">Senioři a školáci hráli Člověče, nezlob se!</a>
                </h2>
                <div class="perex hidden">Radost z každého vyhození soupeřovy figurky měli všichni účastníci turnaje ve hře Člověče, nezlob se! v Domě s pečovatelskou službou v Karvinské ulici v Havířově. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Lodičky patřily polské rockové legendě Dżem" href="/zpravy_region/lodicky-patrily-polske-rockove-legende-dzem-20170528.html">
                        <img src="http://g.denik.cz/72/39/karvina-dolanki-grom-hudba-kapela-dzem-06_denik-240.jpg" width="240" height="160" alt="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem." title="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dolanski-grom-2017.html"><i class="fa fa-camera"></i> 25</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Lodičky patřily polské rockové legendě Dżem" href="/zpravy_region/lodicky-patrily-polske-rockove-legende-dzem-20170528.html">OBRAZEM: Lodičky patřily polské rockové legendě Dżem</a>
                </h2>
                <p>VIDEO/ Milovníci dobré muziky zažili v sobotu večer další hudební svátek. V areálu loděnice v parku Boženy Němcové se Konal 8. ročník česko-polského hudebního festivalu Dolański Gróm.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Obrazem: Jubilejní koncert s potleskem ve stoje" href="/kultura_region/obrazem-jubilejni-koncert-s-potleskem-ve-stoje-20170528.html">
                        <img src="http://g.denik.cz/72/d5/havirov-canticorum_denik-240.jpg" width="240" height="180" alt="Jubilejní koncert ženského pěveckého sboru Canticorum. " title="Jubilejní koncert ženského pěveckého sboru Canticorum. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jubilejni-koncert-zenskeho-peveckeho-sboru-canticorum.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Obrazem: Jubilejní koncert s potleskem ve stoje" href="/kultura_region/obrazem-jubilejni-koncert-s-potleskem-ve-stoje-20170528.html">Obrazem: Jubilejní koncert s potleskem ve stoje</a>
                </h2>
                <p>Překrásný kulturní zážitek. Tak charakterizovali návštěvníci sobotní jubilejní koncert ženského pěveckého sboru Canticorum v Kulturním domě Petra Bezruče v Havířově.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Wágner: Chtěl bych zůstat, dlužím to fanouškům" href="/fotbal_region/wagner-chtel-bych-zustat-dluzim-to-fanouskum-20170527.html">
                        <img src="http://g.denik.cz/72/8f/img-a7113_denik-240.jpg" width="240" height="180" alt="Tomáš Wágner (v bílém) v souboji s jabloneckým kapitánem Tomášem Hübschmanem." title="Tomáš Wágner (v bílém) v souboji s jabloneckým kapitánem Tomášem Hübschmanem.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Wágner: Chtěl bych zůstat, dlužím to fanouškům" href="/fotbal_region/wagner-chtel-bych-zustat-dluzim-to-fanouskum-20170527.html">Wágner: Chtěl bych zůstat, dlužím to fanouškům</a>
                </h2>
                <p>Karviná – Nespokojen s vlastním výkonem a zahozením tutovek, ale spokojen s herním projevem i jarním působením v karvinském klubu byl po závěrečném utkání ligového ročníku útočník MFK Tomáš Wágner.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Karviná hrála, Jablonec dával góly" href="/fotbal_region/karvina-hrala-jablonec-daval-goly-20170527.html">
                        <img src="http://g.denik.cz/72/e9/img-708asda1_denik-240.jpg" width="240" height="180" alt="Karvinští fotbalisté (v bílém) si vytvořili proti Jablonci hromadu šancí." title="Karvinští fotbalisté (v bílém) si vytvořili proti Jablonci hromadu šancí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotbal-muzi-i-liga-karvina-vs-jablonec-kveten-2017.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Karviná hrála, Jablonec dával góly" href="/fotbal_region/karvina-hrala-jablonec-daval-goly-20170527.html">Karviná hrála, Jablonec dával góly</a>
                </h2>
                <p>Karviná /FOTO/ – Fotbalisté Karviné se s premiérovou prvoligovou sezonou v historii klubu loučili nešťastně, tedy porážkou s Jabloncem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pestra-prace-s-mensinami-20170531.html" class="img-l"><img src="http://g.denik.cz/73/29/120102_cesky_tesin_pzko_folklor_denik-100.jpg" width="100" height="75" alt="Snímek z akce, na které se v Českém Těšíně představily folklorní soubory z Těšínska ve svých tradičních krojích" title="Snímek z akce, na které se v Českém Těšíně představily folklorní soubory z Těšínska ve svých tradičních krojích"></a>
                <a href="/zpravy_region/pestra-prace-s-mensinami-20170531.html" class="text-r">
                    Pestrá práce s menšinami
                    <span>Karvinsko Poradenství při řešení problémů, ale též organizování kulturních…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lodicky-patrily-polske-rockove-legende-dzem-20170528.html" class="img-l"><img src="http://g.denik.cz/72/39/karvina-dolanki-grom-hudba-kapela-dzem-06_denik-100.jpg" width="100" height="67" alt="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem." title="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem."></a>
                <a href="/zpravy_region/lodicky-patrily-polske-rockove-legende-dzem-20170528.html" class="text-r">
                    OBRAZEM: Lodičky patřily polské rockové legendě Dżem
                    <span>VIDEO/ Milovníci dobré muziky zažili v sobotu večer další hudební svátek.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/seniori-a-skolaci-hrali-clovece-nezlob-se-20170528.html" class="img-l"><img src="http://g.denik.cz/72/07/havirov-senior-skolak-clovece-nezlob-se-09_denik-100.jpg" width="100" height="67" alt="Senioři a školáci mezi sebou svedli boj ve hře Člověče, nezlob se!" title="Senioři a školáci mezi sebou svedli boj ve hře Člověče, nezlob se!"></a>
                <a href="/zpravy_region/seniori-a-skolaci-hrali-clovece-nezlob-se-20170528.html" class="text-r">
                    Senioři a školáci hráli Člověče, nezlob se!
                    <span>Radost z každého vyhození soupeřovy figurky měli všichni účastníci turnaje…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/straznici-uci-deti-jak-se-chovat-na-silnici-20170531.html" class="img-l"><img src="http://g.denik.cz/72/6a/cesky-tesin-dopravni-hriste-prvnaci-03_denik-100.jpg" width="100" height="67" alt="Děti prvního stupně základních škol v Českém Těšíně chodí pravidelně na výuku na dopravní hřiště." title="Děti prvního stupně základních škol v Českém Těšíně chodí pravidelně na výuku na dopravní hřiště."></a>
                <a href="/zpravy_region/straznici-uci-deti-jak-se-chovat-na-silnici-20170531.html" class="text-r">
                    OBRAZEM: Strážníci učí děti, jak se chovat na silnici
                    <span>Český Těšín – Na jaře byla teorie, teď je čas na praxi. Až do konce června…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/karvinsky-rodak-v-manchesteru-fotbaliste-city-a-united-se-spojily-20170527.html" class="img-l"><img src="http://g.denik.cz/72/d9/jan-kabourek_denik-100.jpg" width="99" height="75" alt="Jan Kabourek" title="Jan Kabourek"></a>
                <a href="/zpravy_region/karvinsky-rodak-v-manchesteru-fotbaliste-city-a-united-se-spojily-20170527.html" class="text-r">
                    Karvinský rodák v Manchesteru: City a United se spojily
                    <span>Manchester, Karviná – Když se dozvěděl o tragédii, která se odehrála jen…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/24251-vlastni-stavy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/821e3931b48b262fe2562913cbbd0eb9.jpg" alt="Pojďme si udělat vlastní šťávy ze zahradních květů"></div>
                <div class="text">Pojďme si udělat vlastní šťávy ze zahradních květů</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vodní lyžování na Těrlické přehradě" href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html?mm=7779306">
                    <img src="http://g.denik.cz/72/e2/terlicko-vodni-lyzovani-018_denik-100.jpg" width="100" height="75" alt="Vodní lyžování na Těrlické přehradě" title="Vodní lyžování na Těrlické přehradě">
                </a>
                <a title="číst článek: Vodní lyžování na Těrlické přehradě" class="video-text" href="/galerie/vodni-lyzovani-na-terlicke-prehrade.html">
                    <div class="title">video</div>
                    Vodní lyžování na Těrlické přehradě
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Dolański Gróm 2017" href="/galerie/dolanski-grom-2017.html">
                            <img src="http://g.denik.cz/72/7a/karvina-dolanki-grom-hudba-kapela-dzem-10_denik-100.jpg" width="100" height="67" alt="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem." title="V Karviné v loděnici se v sobotu konal 8. ročník česko-polského hudebního festivalu Dolański Gróm. Hlavní hvězdou byla polská rock-bluesová legenda , skupina Dżem.">
                        </a>
                        <a title="číst článek: Dolański Gróm 2017" class="video-text" href="/galerie/dolanski-grom-2017.html">
                            <div class="title">galerie</div>
                            Dolański Gróm 2017
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-4-63kW-16-Kombi-1492610621318110.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3315/20078/13122/0/11810402343315/images/m1492610621318110.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">255 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-6-TDCI70-Hatchback-14960377769190.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20837/9557/12169/0/10952386730837/images/m14960377769190.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2014</div>
                    <div class="price">245 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFusion%2FFusion-1-4-CR-1-m-MPV-14945241471146060.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14945241471146060.jpg" alt="Ford Fusion">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fusion</div>
                    <div class="date">rok 2005</div>
                    <div class="price">100 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2e/yan-1711_denik-100.jpg" width="100" height="56" alt="Dana Morávková" title="Dana Morávková"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-dana-moravkova-pod-palbou-kritiky-fanynky-ji-nemuzou-odpustit-neveru-20170516.html" target="_blank">Herečka Dana Morávková pod PALBOU KRITIKY: Lidi jí nemůžou odpustit NEVĚRU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/radek-valenta-princezna-ze-mlejna-herec_denik-100.jpg" width="100" height="56" alt="Dnes byste kudrnatého Jindru vážně nepoznali." title="Dnes byste kudrnatého Jindru vážně nepoznali."></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-jindru-z-princezny-ze-mlejna-zivil-se-uklidem-zachodu-20170514.html" target="_blank">Pamatujete si na Jindru z Princezny ze mlejna? Živil se ÚKLIDEM ZÁCHODŮ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/55/perex-veci-vejpul_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/jake-to-je-kdyz-je-preriznete-23-veci-ktere-jsou-zajimavejsi-napul-nez-v-kuse-20170522.html" target="_blank">Jaké to je, když JE PŘEŘÍZNETE? 23 věcí, které jsou zajímavější napůl než v kuse</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/svetova-sexbomba-nesnasi-svoje-prsa-cislo-7-neuhadnete-proc-20150410.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/67/profimedia-00881417491_denik-100.jpg" width="100" height="56" alt="Kráska si stěžuje na své velké poprsí. Má k tomu důvod..." title="Kráska si stěžuje na své velké poprsí. Má k tomu důvod..."></a>
        <a href="http://sip.denik.cz/celebrity/svetova-sexbomba-nesnasi-svoje-prsa-cislo-7-neuhadnete-proc-20150410.html" target="_blank">Světová sexbomba NESNÁŠÍ svoje PRSA číslo 7! Neuhádnete proč…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/mocne-zbrane-v-akci-ceska-kraska-se-prsila-co-na-to-jeji-slavny-manzel-20150413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/profimedia-02380578561_denik-100.jpg" width="100" height="56" alt="Vnadná herečka vystavila svá prsa na obdiv..." title="Vnadná herečka vystavila svá prsa na obdiv..."></a>
        <a href="http://sip.denik.cz/celebrity/mocne-zbrane-v-akci-ceska-kraska-se-prsila-co-na-to-jeji-slavny-manzel-20150413.html" target="_blank">Mocné zbraně v akci! Česká KRÁSKA se PRSILA, co na to její slavný manžel?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nachytejte-si-destovku-stat-vam-za-ni-da-az-105-tisic-jak-ziskat-dotaci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/8eb167872f0c90ba26797ec664baf4fa.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nachytejte-si-destovku-stat-vam-za-ni-da-az-105-tisic-jak-ziskat-dotaci.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Nachytejte si dešťovku, stát vám za ni dá až 105 tisíc. Jak získat dotaci?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', karvinsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/92c8f920e1d3cb7074f7f57c1a0eccac.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/teenager-vzal-na-skolni-ples-svou-babicku-duvod-vas-dojme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Mladík vzal na školní ples svou babičku. Důvod vás dojme</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', karvinsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/7018404de6d642c9b1ec8dc429a237c2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/davate-si-pred-sexem-zvykacku-delate-velkou-chybu-tvrdi-vedci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dáváte si před sexem žvýkačku? Děláte velkou chybu, tvrdí vědci!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/471877/synovec-zazvorkove-83-odhalil-kopecky-prohral-stellu-v-sachach-musela-jit-s-cizim-muzem.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', karvinsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a11fab567c527cdbd21884ac0f84e15a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/471877/synovec-zazvorkove-83-odhalil-kopecky-prohral-stellu-v-sachach-musela-jit-s-cizim-muzem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Synovec Zázvorkové (†83) odhalil: Kopecký prohrál Stellu v šachách! Musela jít s cizím mužem!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/471514/jourova-chce-vymest-nekvalitni-potraviny-z-ceskych-obchodu-zatlacim-na-to.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', karvinsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/6c7c62c5b1c705658443a8e31a866157.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/471514/jourova-chce-vymest-nekvalitni-potraviny-z-ceskych-obchodu-zatlacim-na-to.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;karvinsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Jourová chce vymést nekvalitní potraviny z českých obchodů: Zatlačím na to</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e6148f9b4159dbe11a8d6047e2b14555.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/komu-to-letos-v-cannes-nejvic-sluselo-charlize-theron-julianne-moore-a-eve-herzigove-36040.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne Moore a Evě Herzigové" target="_blank">KOMU to letos v CANNES NEJVÍC SLUŠELO? Charlize Theron, Julianne…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4c9aab85a2cf66068cac67c77713372b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyto-fotografie-sokovaly-svet-aldi-riza-kouril-ve-dvou-letech-40-cigaret-denne-co-je-s-nim-dnes-35498.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" target="_blank">Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9663b67d34397ad0e25d81b816f4e070.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" target="_blank">Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9945b48d2740ee9a8c21274a87bce02a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/chteli-byt-sexy-ale-nevyslo-to-25-nejvetsich-zoufalcu-internetu-34955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu" target="_blank">Chtěli být SEXY, ale nevyšlo to: 25 největších ZOUFALCŮ internetu</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obrazem-vodni-lyzovani-se-tesilo-velkemu-zajmu-20170529.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/karvinsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kahadenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - karvinsky.denik.cz";
    _sf_async_config.authors = "Josef Pintér";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1495791719.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1495791719.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
