<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "U bohumínských jezer přibudou plavecká mola a desítky cykloboxů",
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>U bohumínských jezer přibudou plavecká mola a desítky cykloboxů - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nejen úpravu jezerních břehů, ale také nová mola pro plavce či cykloboxy pro úschovu kol v těsné blízkosti vody plánuje v příštích letech vybudovat kolem…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Karvinský a havířovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html">
    <meta property="og:title" content="U bohumínských jezer přibudou plavecká mola a desítky cykloboxů">
    <meta property="og:image" content="http://g.denik.cz/72/b3/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu_denik-630.jpg">
    <meta property="og:description" content="Nejen úpravu jezerních břehů, ale také nová mola pro plavce či cykloboxy pro úschovu kol v těsné blízkosti vody plánuje v příštích letech vybudovat kolem Vrbického a Kališova jezera město Bohumín, které chce na úpravy získat dotace z česko-polských programů.">
    <link rel="previewimage" href="http://g.denik.cz/72/b3/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-25T07:03:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="U bohumínských jezer přibudou plavecká mola a desítky cykloboxů">
    <meta name="twitter:description" content="Nejen úpravu jezerních břehů, ale také nová mola pro plavce či cykloboxy pro úschovu kol v těsné blízkosti vody plánuje v příštích letech…">
    <meta name="twitter:image" content="http://g.denik.cz/72/b3/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1503565015.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503483626.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503066490.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník" href="http://karvinsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502284957.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/karvinsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion karvinsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Karviná" href="/mikroregion/karvina.html">KARVINÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Orlová" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bohumín" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Český Těšín" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Havířov" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://karvinsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://www.youtube.com/user/DenikTVregion"  data-ga-push="menu-podrubriky" title="Deník na Youtube">
                    <i class="fa fa-video-came"></i> DENÍK NA YOUTUBE
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/zpravy_region/20110309kamery_webkamery_panorama.html"  data-ga-push="menu-podrubriky" title="Kamery v okolí">
                    <i class="fa fa-video-came"></i> KAMERY V OKOLÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://karvinsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://karvinsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://karvinsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    <i class="fa fa-tag"></i> NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://karvinsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/karvinsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/podnikani/inzerujte-v-deniku-20150122.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>U bohumínských jezer přibudou plavecká mola a desítky cykloboxů</h1>
                <p class="perex">Nejen úpravu jezerních břehů, ale také nová mola pro plavce či cykloboxy pro úschovu kol v těsné blízkosti vody plánuje v příštích letech vybudovat kolem Vrbického a Kališova jezera město Bohumín, které chce na úpravy získat dotace z česko-polských programů.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html&text=U%20bohum%C3%ADnsk%C3%BDch%20jezer%20p%C5%99ibudou%20plaveck%C3%A1%20mola%20a%20des%C3%ADtky%20cyklobox%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu&amp;back=376118631-3189-72">
                                <img src="http://g.denik.cz/72/b3/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu_denik-630.jpg" width="630" height="473" alt="Téměř dvacetimilionová investice by u Vrbického a Kališova jezera měla přinést i novou půjčovnu lodiček a odpočinkové plovárny." title="Téměř dvacetimilionová investice by u Vrbického a Kališova jezera měla přinést i novou půjčovnu lodiček a odpočinkové plovárny." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Téměř dvacetimilionová investice by u Vrbického a Kališova jezera měla přinést i novou půjčovnu lodiček a odpočinkové plovárny.<span>Foto: <span>Deník / Krůčková Pavla</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Podle mluvčí bohumínského magistrátu Lucie Kolkové by v samotných prostorách vodních ploch měla přibýt i půjčovna lodiček a šlapadel, odpočinková plovárna či přístaviště pro rekreační lodě.</p>
<p><div class="dv4-kamzakulturou tipy">   <div class="dv4-kamzakulturou-event-box tipdeniku">      <a href="//karvinsky.denik.cz/tipy/deti-vyrazi-za-strasily-na-zamek-v-maskach-257694.html">         <div class="title">Děti vyrazí za strašidly na těšínský zámek v maskách</div>         <div class="info">            <div class="place">Český Těšín</div>            <div class="date">26. 8. (18:00–21:00)</div>        </div>      </a>   </div></div>„Už příští rok začneme se stavbou asi dvoukilometrové cyklostezky kolem Vrbického jezera. Ta povede po hrázi mezi jezerem a řekou Odrou. Do několika let by se stezka měla rozšířit ještě k bývalé myslivně a napojit už na existující části cyklostezky. Vznikne tak ještě delší okruh než kolem přehrady Olešná u Frýdku-Místku,“ uvedl k chystaným změnám místostarosta Bohumína Lumír Macura. V dalších letech se podle něj chce město zaměřit na to, aby se u jezera mohli Bohumíňáci pohodlně koupat.</p>
<p><div class="dv4-kamzakulturou tipy">   <div class="dv4-kamzakulturou-event-box tipdeniku">      <a href="//karvinsky.denik.cz/tipy/drone-fpv-racing-havirov-257499.html">         <div class="title">Drone FPV Racing Havířov</div>         <div class="info">            <div class="place">Atletický oddíl Slavia…</div>            <div class="date">26. 8. (09:00–18:00)</div>        </div>      </a>   </div></div>„Vše záleží na tom, zda a kdy se nám podaří získat dotaci z česko-polských programů. Plánujeme úpravu břehů nedaleko stávajícího parkoviště tak, aby vznikl prostor pro plovárnu a další volnočasové aktivity,“ prozradil dále místostarosta s tím, že do budoucna by se pro sociální zázemí mohl využít například nedaleký fotbalový areál.</p>
<p>Kolem Vrbického a Kališova jezera by tak mohla vyrůst například půjčovna šlapadel s přístavištěm pro rekreační lodě, plovárna s odpočinkovými plochami a také plovoucí molo.</p>
<p>Na březích se podle mluvčí Bohumína Lucie Kolkové počítá také s plochou pro piknikování a grilování a s umístěním desítek cykloboxů. Odhadované náklady se pohybují kolem 19 milionů korun.</p>
<p><strong>Pavla Krůčková</strong></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//karvinsky.denik.cz/podnikani/udalost-dne-veritele-rozhodnou-o-osudu-okd-20170824.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/57/79/ostrava-soud-okd-veritele201708-10_denik-180.jpg" width="180" height="129" alt="Soudní jednání o osudu OKD u Krajského soudu v Ostravě 24. srpna 2017." title="Soudní jednání o osudu OKD u Krajského soudu v Ostravě 24. srpna 2017.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Věřitelé souhlasí s reorganizací OKD. Horníci by o práci přijít neměli</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:03</span>
    <a href="/diskuse/nova/YIkkA.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html&text=U%20bohum%C3%ADnsk%C3%BDch%20jezer%20p%C5%99ibudou%20plaveck%C3%A1%20mola%20a%20des%C3%ADtky%20cyklobox%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://karvinsky.denik.cz/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Návrh na oddlužení nemusí sepisovat jen notář. Lidem pomůže i sociální poradna"  href="/zpravy_region/navrh-na-oddluzeni-nemusi-sepisovat-jen-notar-lidem-pomuze-i-socialni-poradna-20170831.html">
        <img src="http://g.denik.cz/1/d1/dluhy_socialni_davky_penize_zoufalstvi_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Návrh na oddlužení nemusí sepisovat jen notář. Lidem pomůže i sociální poradna"  href="/zpravy_region/navrh-na-oddluzeni-nemusi-sepisovat-jen-notar-lidem-pomuze-i-socialni-poradna-20170831.html">
                
                Návrh na oddlužení nemusí sepisovat jen notář. Lidem pomůže i sociální poradna
                <span class="perex">Každý se může dostat do tíživé životní situace, ať už se jedná o dluhy, exekuci, ztrátu zaměstnání, rozvodu, dlouhodobé nemoci nebo jinak způsobenou finanční tíseň. Pro…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce" href="/z-regionu/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html">
                <img src="http://g.denik.cz/63/17/pavlovice-pristavba-ekocentrum-trkmanka-ubytovani_denik-300.jpg" width="300" height="225" alt="Ilustrační foto. " title="Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/gal-op-ubytovna-janska0811.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce"  href="/z-regionu/obce-brzy-vyhlasi-zony-bez-davek-na-bydleni-hrozi-retezova-reakce-20170825.html">Obce brzy vyhlásí zóny bez dávek na bydlení. Hrozí řetězová reakce</a>
                </h2>
                <div class="perex hidden">Už v září se na úředních deskách některých obcí objeví mapy. Pozornost by jim měli věnovat hlavně lidé sociálně slabí. Budou na nich totiž vyznačeny lokality, v nichž noví nájemníci bytů či ubytoven nesmějí pobírat doplatek na bydlení.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zvýšení platů je nespravedlivé, vzkazují vládě odbory a zdravotní sestry" href="/zpravy_region/zvyseni-platu-je-nespravedlive-vzkazuji-vlade-odbory-a-zdravotni-sestry-20170831.html">
                <img src="http://g.denik.cz/63/60/zdravotni-sestra-ilustracni_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zvýšení platů je nespravedlivé, vzkazují vládě odbory a zdravotní sestry"  href="/zpravy_region/zvyseni-platu-je-nespravedlive-vzkazuji-vlade-odbory-a-zdravotni-sestry-20170831.html">Zvýšení platů je nespravedlivé, vzkazují vládě odbory a zdravotní sestry</a>
                </h2>
                <div class="perex hidden">Karvinsko – O zhruba dva tisíce korun k výplatě si od letošního července polepšila část zdravotních sester pracujících bez odborného dohledu na směny u lůžek či na nemocničních sálech.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zvědavý a nepozorný řidič způsobil nehodu" href="/nehody/zvedavy-a-nepozorny-ridic-zpusobil-nehodu-20170824.html">
                        <img src="http://g.denik.cz/72/e0/170824-orlova-nehoda-02_denik-240.jpg" width="240" height="180" alt="Nehoda ve Slezské ulici v Orlové. " title="Nehoda ve Slezské ulici v Orlové. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nehoda-ve-slezske-ulici-v-orlove.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Zvědavý a nepozorný řidič způsobil nehodu" href="/nehody/zvedavy-a-nepozorny-ridic-zpusobil-nehodu-20170824.html">Zvědavý a nepozorný řidič způsobil nehodu</a>
                </h2>
                <p>Ve Slezské ulici v Orlové se stala ve čtvrtek ráno nehoda, za kterou mohla nepozornost řidiče, který za jízdy sledoval počínání jiných motoristů.    </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Program slavností doplnila Tublatanka" href="/kultura_region/program-slavnosti-doplnila-tublatanka-20170824.html">
                        <img src="http://g.denik.cz/62/2f/ceskoslovensky-vecer-tublatanka3320143_denik-240.jpg" width="240" height="180" alt="Tublatanka" title="Tublatanka">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/gal-haka-havirovske-slavnosti0903.html"><i class="fa fa-camera"></i> 63</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Program slavností doplnila Tublatanka" href="/kultura_region/program-slavnosti-doplnila-tublatanka-20170824.html">Program slavností doplnila Tublatanka</a>
                </h2>
                <p>Pořadatelé letošních Havířovských slavností vtěsnali do programu slovenskou kapelu Tublatanka. Město navíc dává slevu pro mladší návštěvníky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Věřitelé souhlasí s reorganizací OKD. Horníci by o práci přijít neměli" href="/podnikani/udalost-dne-veritele-rozhodnou-o-osudu-okd-20170824.html">
                        <img src="http://g.denik.cz/57/79/ostrava-soud-okd-veritele201708-10_denik-240.jpg" width="240" height="172" alt="Soudní jednání o osudu OKD u Krajského soudu v Ostravě 24. srpna 2017." title="Soudní jednání o osudu OKD u Krajského soudu v Ostravě 24. srpna 2017.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/soudni-jednani-ve-veci-okd.html"><i class="fa fa-camera"></i> 21</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Věřitelé souhlasí s reorganizací OKD. Horníci by o práci přijít neměli" href="/podnikani/udalost-dne-veritele-rozhodnou-o-osudu-okd-20170824.html">Věřitelé souhlasí s reorganizací OKD. Horníci by o práci přijít neměli</a>
                </h2>
                <p>Ostrava, Karviná - Černé uhlí se bude těžit dál. Odpověď na tuto otázku dali ve čtvrtek svým hlasováním věřitelé společnosti OKD, kteří se sešli u Krajského soudu v Ostravě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Na novém ledě se domácím hokejistům dařilo" href="/hokej_region/obrazem-na-novem-lede-se-domacim-hokejistum-darilo-20170824.html">
                        <img src="http://g.denik.cz/72/bd/az-hav-s-oov-dukla-tren-z-sn-017_denik-240.jpg" width="240" height="180" alt="AZ Havířov – Dukla Trenčín. " title="AZ Havířov – Dukla Trenčín. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/az-havirov-dukla-trencin.html"><i class="fa fa-camera"></i> 29</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Na novém ledě se domácím hokejistům dařilo" href="/hokej_region/obrazem-na-novem-lede-se-domacim-hokejistum-darilo-20170824.html">OBRAZEM: Na novém ledě se domácím hokejistům dařilo</a>
                </h2>
                <p>Ve středu havířovští prvoligoví hokejisté odehráli doma první, jinak v pořadí již sedmé přípravné utkání před nastávající sezonou 2017/2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zvyseni-platu-je-nespravedlive-vzkazuji-vlade-odbory-a-zdravotni-sestry-20170831.html" class="img-l"><img src="http://g.denik.cz/63/60/zdravotni-sestra-ilustracni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/zvyseni-platu-je-nespravedlive-vzkazuji-vlade-odbory-a-zdravotni-sestry-20170831.html" class="text-r">
                    Zvýšení platů je nespravedlivé, vzkazují vládě odbory a zdravotní sestry
                    <span>Karvinsko – O zhruba dva tisíce korun k výplatě si od letošního července…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nova-zeleznicni-zastavka-je-jen-zacatek-zmen-20170824.html" class="img-l"><img src="http://g.denik.cz/72/e7/havirov-zeleznicni-zastavka-stred-04_denik-100.jpg" width="100" height="67" alt="Nová železniční zastávka Havířov Střed těsně před dokončením." title="Nová železniční zastávka Havířov Střed těsně před dokončením."></a>
                <a href="/zpravy_region/nova-zeleznicni-zastavka-je-jen-zacatek-zmen-20170824.html" class="text-r">
                    Nová železniční zastávka je jen začátek změn
                    <span>Cestující mezi Ostravou, Havířovem a jeho okolím by měli v budoucnu více…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-vlakoveho-nadrazi-zacne-na-jare-20170831.html" class="img-l"><img src="http://g.denik.cz/72/eb/1-160607-karvina-vlakove-nadrazi_denik-100.jpg" width="100" height="75" alt="Vlakové nádraží v Karviné. " title="Vlakové nádraží v Karviné. "></a>
                <a href="/zpravy_region/oprava-vlakoveho-nadrazi-zacne-na-jare-20170831.html" class="text-r">
                    Oprava vlakového nádraží začne na jaře
                    <span>Karviná – Příprava se protáhla, ale už se konečně začalo. S více než…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zamek-se-lidem-ukaze-v-nocnich-svetlech-a-barvach-20170823.html" class="img-l"><img src="http://g.denik.cz/72/3c/karvina-hradozamecka-noc-zamek-frystat-01_denik-100.jpg" width="100" height="67" alt="Také letos se Zámek Fryštát připojí k akci Hradozámecká noc a nabídne v sobotu 26. srpna zájemcům noční prohlídky. Snímky jsou z roku 2016." title="Také letos se Zámek Fryštát připojí k akci Hradozámecká noc a nabídne v sobotu 26. srpna zájemcům noční prohlídky. Snímky jsou z roku 2016."></a>
                <a href="/zpravy_region/zamek-se-lidem-ukaze-v-nocnich-svetlech-a-barvach-20170823.html" class="text-r">
                    Zámek se lidem ukáže v nočních světlech a barvách
                    <span>Jedinečnou noční prohlídku můžete zažít poslední srpnovou sobotu na Zámku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-budou-pres-vikend-bez-teple-vody-20170831.html" class="img-l"><img src="http://g.denik.cz/63/ed/6264937eeer-praha-ilustrace-voda_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/lide-budou-pres-vikend-bez-teple-vody-20170831.html" class="text-r">
                    Lidé budou přes víkend bez teplé vody
                    <span>Následující víkend budou obyvatelé části Orlové a Bohumína bez teplé vody.</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/24495-bezpecnostni-kameru/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/bb572f66c88b3e7c65c91d96695688d5.jpg" alt="Můžete mít bezpečnostní kameru na soukromém pozemku?"></div>
                <div class="text">Můžete mít bezpečnostní kameru na soukromém pozemku?</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to"></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: VIP louka v Ostravě" href="/galerie/vip-louka-v-ostrave201708.html?mm=8023714">
                    <img src="http://g.denik.cz/57/79/vip-louka-ova201708-08_denik-100.jpg" width="100" height="73" alt="VIP louka v Ostravě" title="VIP louka v Ostravě">
                </a>
                <a title="číst článek: VIP louka v Ostravě" class="video-text" href="/galerie/vip-louka-v-ostrave201708.html">
                    <div class="title">video</div>
                    VIP louka v Ostravě
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nehoda ve Slezské ulici v Orlové" href="/galerie/nehoda-ve-slezske-ulici-v-orlove.html">
                            <img src="http://g.denik.cz/72/5b/170824-orlova-nehoda_denik-100.jpg" width="100" height="75" alt="Nehoda ve Slezské ulici v Orlové. " title="Nehoda ve Slezské ulici v Orlové. ">
                        </a>
                        <a title="číst článek: Nehoda ve Slezské ulici v Orlové" class="video-text" href="/galerie/nehoda-ve-slezske-ulici-v-orlove.html">
                            <div class="title">galerie</div>
                            Nehoda ve Slezské ulici v Orlové
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FKia%2FRio%2FRio-1-4-CVVT-Ex-Hatchback-1502461687038632.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3315/20078/13122/0/11810402343315/images/m1502461687038632.jpg" alt="Kia Rio">
                </div>
                <div class="right">
                    <div class="title-car">Kia Rio</div>
                    <div class="date">rok 2017</div>
                    <div class="price">329 980,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-CR-Kombi-1503333380088893.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1503333380088893.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2007</div>
                    <div class="price">180 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=karvinsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Am-Hatchback-1503333279600494.html%3Fd_ki%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkarvinsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m1503333279600494.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">380 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" target="_blank">SEBEVRAŽDA? Milostný trojúhelník dostal Dádu Patrasovou na ABSOLUTNÍ DNO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d0/perex-ucebnice_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/zpatky-do-lavic-vtipny-vandalismus-pachany-na-ucebnicich-cislo-12-je-genialni-20170904.html" target="_blank">Zpátky do lavic. VTIPNÝ VANDALISMUS páchaný na učebnicích. Číslo 12 je geniální</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ca/playboy-krasky-laskovaly_denik-100.jpg" width="100" height="56" alt="Kennedy a Khloe se ani trochu nestyděly." title="Kennedy a Khloe se ani trochu nestyděly."></a>
        <a href="http://sip.denik.cz/celebrity/kocicky-z-playboye-rozjely-na-plazi-zhave-osahavacky-ruce-mely-uplne-vsude-20170824.html" target="_blank">Kočičky z Playboye rozjely na pláži ŽHAVÉ OSAHÁVAČKY! Ruce měly úplně všude!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4d/adam-misik-d170822qpgxk1_denik-100.jpg" width="100" height="56" alt="Adam rozhazuje penězi, kudy jen chodí." title="Adam rozhazuje penězi, kudy jen chodí."></a>
        <a href="http://sip.denik.cz/celebrity/dvacetilety-zpevak-adam-misik-trnem-v-oku-prostopasny-zivot-mu-dela-nepratele-20170829.html" target="_blank">Dvacetiletý zpěvák Adam Mišík TRNEM V OKU: Prostopášný život mu dělá NEPŘÁTELE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podivne-zvyky-z-celeho-sveta-co-je-jinde-zakazane-a-nam-to-prijde-ujete-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0b/podivnosti-svet-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/podivne-zvyky-z-celeho-sveta-co-je-jinde-zakazane-a-nam-to-prijde-ujete-20170824.html" target="_blank">PODIVNÉ ZVYKY Z CELÉHO SVĚTA: Co je jinde ZAKÁZANÉ a NÁM to PŘIJDE UJETÉ?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/slozitejsi-domaci-prace-zvladam-kdyz-je-k-nim-navod-rekl-u-pokondru-robert-zaruba.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="TO NEJLEPŠÍ Z POKONDRŮ: Složitější domácí práce zvládám, když je k nim návod, říká Robert Záruba" title="TO NEJLEPŠÍ Z POKONDRŮ: Složitější domácí práce zvládám, když je k nim návod, říká Robert Záruba" src="http://g.denik.cz/s/rss/7c4f5b5ad7a3cfe76c9c1e558859e3ff.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/slozitejsi-domaci-prace-zvladam-kdyz-je-k-nim-navod-rekl-u-pokondru-robert-zaruba.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">TO NEJLEPŠÍ Z POKONDRŮ: Složitější domácí práce zvládám, když je k nim návod, říká Robert Záruba</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/202524f2e07f3a86f8df7af8ef3f8db7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívenka se pohádala s matkou. Našli ji oběšenou v pokojíčku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/caa3128e0fc14f485f3e91c969b64913.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krásná náhoda: Sestry porodily ve stejný den na stejném místě!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3f412be7add5c3a28e1bb38063b6971f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/489657/petra-paroubkova-otevrene-a-rozvodu-po-uteku-od-jiriho-jsem-se-nechala-vysetrit.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Petra Paroubková otevřeně a rozvodu: Po útěku od Jiřího jsem se nechala vyšetřit</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/91320d388cfc6a41ba00c06601ae3cfc.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/489698/zahadna-smrt-adama-19-zemrel-behem-par-hodin.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhadná smrt Adama (†19): Zemřel během pár hodin</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/38afd3a0c7317c16272d6ef4234a1d43.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" target="_blank">MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7a413968616cbee014b65c1c6f198922.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" target="_blank">Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/u-bohuminskych-jezer-pribudou-plavecka-mola-a-desitky-cykloboxu-20170825.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kahadenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503483626.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503483626.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
