
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu - Karvinský a havířovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Čtenář reportér',
		'rubrikaName': 'ctenar-reporter',
		'template': 'clanek',
		'title': 'Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu',
		'tag': ['koncert', 'výstava', 'Betlémské světlo', 'okres Ostrava-město', 'hudební skupina', 'Advent', 'Vánoce', 'ABBA', 'Fakultní nemocnice Ostrava', 'Kateřina Marie Tichá'],
		'author': 'Gabriela Stašová',
		'publishedDateTime': '2022-12-15T11:00:00+01:00',
		'modifiedDateTime': '2022-12-15T11:00:00+01:00',
		'articleID': 455047325,
		'articleType': 'text',
		'articleAttachment': [],
		'pageClassification': ['events-and-attractions'],
		'hasGallery': true,
		'back': '455047325-11633-72',
		'image': 'https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://karvinsky.denik.cz/galerie/betlemske-svetlo20191211.html?photo=1&amp;back=455047325-11633-72',
			'count': 25,
			'count-page': 26,
			'count-photo': 25,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://karvinsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001671029276',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karvinský a havířovský deník",
                "item": "https://karvinsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Čtenář reportér",
                "item": "https://karvinsky.denik.cz/ctenar-reporter/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu",
                "item": "https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001671029276/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1671028074.css">


        





    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů, jak si užít víkend. V našem víkendovém přehledu najdete tipy na události, on-line akce,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Gabriela Stašová">

	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html">
	<meta property="og:title" content="Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu">
	<meta property="og:description" content="Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů, jak si užít víkend. V našem víkendovém přehledu najdete tipy na události, on-line akce, procházky po kraji, čtenářské tipy i další nápady, jak si zpestřit volné dny.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu">
	<meta property="twitter:description" content="Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů, jak si užít víkend. V našem víkendovém přehledu najdete tipy na události, on-line akce, procházky po kraji, čtenářské tipy i další nápady, jak si zpestřit volné dny.">
	<meta name="twitter:description" content="Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů, jak si užít víkend. V našem víkendovém přehledu najdete tipy na události, on-line akce, procházky po kraji, čtenářské tipy i další nápady, jak si zpestřit volné dny.">
	<meta property="og:image" content="https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Betlémské světlo je rozváženo skauty po celé republice a přijelo i do Ostravy. Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2022-12-15T11:00:00+01:00">
    <meta property="article:modified_time" content="2022-12-15T11:00:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=karvinsky&amp;backUrl=https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=karvinsky&amp;backUrl=https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://karvinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://karvinsky.denik.cz/volby/prezidentske-2023/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://karvinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://karvinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://karvinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://karvinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://karvinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://karvinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://karvinsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html?utm_campaign=abtest204_kontrolni_AA_SID_varCC&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz'})"
></button>
        <form action="/ctenar-reporter/kam-o-vikendu-20221215.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karvinsko', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Karvinsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://karvinsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://karvinsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/novinky-v-duchodech-novela.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Novinky v důchodech:</h3>
            <span class="vyzva-ctenarum__text">Jiné termíny výplat, vyplacené penze zůstanou pozůstalým</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI2MzE5ODtzOjE6InIiO2k6NzI7czoxOiJzIjtpOjExNjMzO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 11:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
            <a class="article-info__author article-info__ctenar" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-logo-clanek', 'eventAction': 'click_logo', 'eventLabel': this.href, 'eventValue': 2 })" href="/ctenar-reporter/">
                <img class="article-info__ctenar-icon" src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="20" width="22" loading="lazy" alt="Čtenář reportér">
                Čtenář <span class="article-info__ctenar-orange">&nbsp;reportér</span>
            </a>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html&subject=Kam%20o%20v%C3%ADkendu%3F%20P%C5%99ij%C4%8Fte%20si%20pro%20betl%C3%A9msk%C3%A9%20sv%C4%9Btlo%20a%20stavte%20se%20na%20koncert%20%C4%8Di%20v%C3%BDstavu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Každý čtvrtek pro vás v redakci sestavujeme bohatou várku tipů, jak si užít víkend. V našem víkendovém přehledu najdete tipy na události, on-line akce, procházky po kraji, čtenářské tipy i další nápady, jak si zpestřit volné dny.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/betlemske-svetlo20191211.html?photo=1&amp;back=455047325-11633-72">
        <img src="https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg" width="630" height="354" alt="Betlémské světlo je rozváženo skauty po celé republice a přijelo i do Ostravy. Ilustrační foto" title="Betlémské světlo je rozváženo skauty po celé republice a přijelo i do Ostravy. Ilustrační foto" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9.jpg 1x, https://g.denik.cz/57/5b/betlem-svetlo-201912ilustracni-20_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/betlemske-svetlo20191211.html?back=455047325-11633-72&amp;photo=2">
                        <img src="https://g.denik.cz/57/d6/ftg-msk-betlemske-svetlo1221-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/d6/ftg-msk-betlemske-svetlo1221-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d6/ftg-msk-betlemske-svetlo1221-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/betlemske-svetlo20191211.html?back=455047325-11633-72&amp;photo=3">
                        <img src="https://g.denik.cz/57/a9/betlem-svetlo-201912ilustracni-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/a9/betlem-svetlo-201912ilustracni-16_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a9/betlem-svetlo-201912ilustracni-16_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/betlemske-svetlo20191211.html?back=455047325-11633-72&amp;photo=4">
                        <img src="https://g.denik.cz/57/11/betlem-svetlo-201912ilustracni-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/11/betlem-svetlo-201912ilustracni-10_denik-150-3x2.jpg 1x, https://g.denik.cz/57/11/betlem-svetlo-201912ilustracni-10_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/betlemske-svetlo20191211.html?back=455047325-11633-72&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            25 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Betlémské světlo je rozváženo skauty po celé republice a přijelo i do Ostravy. Ilustrační foto
            <span class="description-autor">
                 | 
                Foto: Deník / Lukáš Ston
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><h2>OSTRAVSKO</h2>
<p><span style="text-decoration: underline;"><strong>Ostravský vánoční koncert</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 18.30 hodin<br><strong>KDE: </strong>Evangelický Kristův kostel, Ostrava<br><strong>ZA KOLIK: </strong>300 korun</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>První ostravský vánoční koncert s charitativní sbírkou pro Fakultní nemocnici v Ostravě se bude konat ve 4. adventní neděli, tedy 18. prosince od 18.30 v evangelickém Kristově kostele naproti Husova náměstí. Výtěžek koncertu poputuje na dobrou věc a hosty na Vánoce naladí programem, který ještě v Ostravě nebyl. Zpívat budou profesionálové z Národního divadla Moravskoslezského, dorazí i dětský sbor a program bude složený z těch nejhezčích koled a písniček, které všichni znají nejen z vánočních pohádkových klasik.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/ec/156232-1-221207084136-plakat-a3-obrazek-jpg_denik-630.jpg" loading="lazy" alt="Ostravský vánoční koncert. Plakát k akci" title="Ostravský vánoční koncert. Plakát k akci"><span class="inserted-image__description">Ostravský vánoční koncert. Plakát k akci</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Prodaná nevěsta – premiéra opery</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 18.30 hodin<br><strong>KDE: </strong>Opera Národního divadla moravskoslezského, Ostrava<br><strong>ZA KOLIK: </strong>od 420 korun<br><br>Opera Bedřicha Smetany potěší celou rodinu! Světovou premiéru měla v květnu 1866 a okamžitá divácká oblíbenost předčila i autorovo očekávání. Prodaná nevěsta je jednou z nejlepších komických oper světové operní literatury vůbec a nejhranější českou operou.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/ba/prodana-nevesta-1668586587_denik-630.jpg" loading="lazy" alt="Prodaná nevěsta. Plakát k akci" title="Prodaná nevěsta. Plakát k akci"><span class="inserted-image__description">Prodaná nevěsta. Plakát k akci</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p><span style="text-decoration: underline;"><strong>Kněžky lásky aneb O nejstarším řemesle v Moravské Ostravě</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 17 hodin<br><strong>KDE: </strong>podchod u železniční stanice Ostrava - Stodolní, Ostrava<br><strong>ZA KOLIK: </strong>100 korun</p>
<p>Ostravsko patřilo od 19. století k městům, kde řemeslná prostituce jen kvetla. Komentovaná vycházka zájemcům přiblíží místa, kde se provozovala prostituce, kde působily takzvané anamírky a představí i podniky, v nichž docházelo k sexuálnímu styku za peníze. Během vycházky zazní také ukázky z dobového tisku, které se váží k prostituci. Součástí vycházky bude ukázka historických snímků, jež se vážou k zájmovým místům vycházky.</p>
<h2>KARVINSKO</h2>
<p><span style="text-decoration: underline;"><strong>Velký vánoční koncert</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 17.30 hodin<br><strong>KDE: </strong>zámek Fryštát, Karviná<br><strong>ZA KOLIK: </strong>zdarma</p>
<p>Milovníci hudby i hřejivé vánoční atmosféry si mohou přijít poslechnout všech sedm sborů Permoník Choir Karviná na tradičním Velkém vánočním koncertu.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/1a/permonik-velky-vanocni-koncert-web_denik-630.jpg" loading="lazy" alt="Velký vánoční koncert. Plakát k akci" title="Velký vánoční koncert. Plakát k akci"><span class="inserted-image__description">Velký vánoční koncert. Plakát k akci</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Phil Lemon a Leafur</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 20 hodin<br><strong>KDE: </strong>Jazz club, Havířov<br><strong>ZA KOLIK: </strong>80 korun<br><br>Phil Lemon s kytarou, pár syntezátorů a nekompromisní, hypnotický, do techna laděný beat, jenž vyvolává šamanský pocit svobody a reguluje srdeční tep na nutnou hodnotu. Na podiu ho doplní Leafur - boskovický DJ a producent, jehož hudba se nese na vlně specifického hudebního žánru lo-fi. Hosté mohou očekávat jemné melodické linky i výrazné basy.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/22/245409278-417612409714425-3354272576235054464-n_denik-630.jpg" loading="lazy" alt="Uskupení Phil Lemon. Ilustrační foto" title="Uskupení Phil Lemon. Ilustrační foto"><span class="inserted-image__description">Uskupení Phil Lemon. Ilustrační foto</span><span class="inserted-image__author">Zdroj: Facebook kapely</span></span></p>
<p><span style="text-decoration: underline;"><strong>Vilijóvka s kapelou Pindur</strong></span><br><strong>KDY: </strong>sobota 10. prosince od 17 hodin<br><strong>KDE: </strong>KaSS Český Těšín<br><strong>ZA KOLIK: </strong>100 korun</p>
<p>Jazz klub Střelnice zve na sváteční vilijóvku populární těšínské kapely pinDUR. PinDuři zahrají nejznámější vánoční hity k tanci i poslechu a ukončí tak klubovou sezónu roku 2022.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Betlémské světlo</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 14 hodin<br><strong>KDE: </strong>před Domem kultury města Orlové<br><br>V neděli 18. prosince budou Betlémské světlo od 14 hodin rozdávat před Domem kultury města Orlové zástupci místních církví. Součástí bude i menší kulturní program, který potěší i pohladí po duši.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/27/1a/211215-betlemske-svetlo_denik-630.jpg" loading="lazy" alt="Ilustrační foto (dš)" title="Ilustrační foto."><span class="inserted-image__description">Ilustrační foto.</span><span class="inserted-image__author">Zdroj: archiv Deníku</span></span></p>
<h2>FRÝDECKO-MÍSTECKO</h2>
<p><span style="text-decoration: underline;"><strong>Aneta Langerová – Dvě slunce</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 19 hodin<br><strong>KDE: </strong>Národní dům, Frýdek-Místek<br><strong>ZA KOLIK: </strong>690 korun</p>
<p>Album Dvě slunce vyšlo na podzim 2020 a nyní si ho mohou poslechnout fanoušci na koncertním turné, na kterém Anetu doprovodí její kapela společně se smyčcovým triem. Těšit se tak můžete na zkušené muzikanty jako je klavírista a producent nové desky Jakub Zitko, bubeník Martin Kopřiva, baskytarista Miloš Klápště, kytarista Ludvík Kulich, violoncellistka a zpěvačka Dorota Barová, houslistka Veronika Vališová a violista Vladan Malinjak.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/47/54/v-pribrami-zahajili-advent-po-rozsviceni-stromku-vystoupila-aneta-langerova-62_denik-630.jpg" loading="lazy" alt="V Příbrami začal s rozsvícením vánočního stromu adventní čas." title="Aneta Langerová. Ilustrační foto"><span class="inserted-image__description">Aneta Langerová. Ilustrační foto</span><span class="inserted-image__author">Zdroj: Deník/Radek R. Kaša</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Kateřina Marie Tichá &amp; Bandjeez</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 19 hodin<br><strong>KDE: </strong>Klub Stoun, Frýdek-Místek<br><strong>ZA KOLIK: </strong>350 korun<br><br>Vynikající zpěvačka a autorka Kateřina Marie Tichá vydala loni na podzim své debutové album Sami. To bylo nadšeně přijato nejen odbornou veřejností, ale především samotnými posluchači. Čerstvá držitelka hudební ceny Anděl v kategorii Objev roku oznámila další zásadní novinku na svojí umělecké dráze. Potvrdila začátek spolupráce s legendární frýdeckomísteckou kapelou Bandjeez, která dlouhodobě provázela předčasně zesnulého Davida Stypku a dokončila práci na jeho posledním album Dýchej.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/5/35/bandjeez-se-po-roce-vratil-do-stounu-bez-davida-stypky-za-mikrofonem-stala-katerina-marie-ticha-02_denik-630.jpg" loading="lazy" alt="Kateřina Marie Tichá" title="Kateřina Marie Tichá. Ilustrační foto"><span class="inserted-image__description">Kateřina Marie Tichá. Ilustrační foto</span><span class="inserted-image__author">Zdroj: Deník/Tomáš Ptáčník</span></span></p>
<p><span style="text-decoration: underline;"><strong>Sima</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 20 hodin<br><strong>KDE: </strong>Trisia, Třinec<br><strong>ZA KOLIK: </strong>400 korun</p>
<p>Jedna z nejpopulárnějších současných česko-slovenských zpěvaček vystoupí po dlouhé době v Třinci. Fanoušci se můžou těšit na největší hity jako jsou Spolu nebo Femina.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Adventní koncert bystřické pobočky ZUŠ Třinec</strong></span><br><strong>KDY: </strong>čtvrtek 15. prosince od 16 hodin<br><strong>KDE: </strong>evangelický kostel, Bystřice<br><br>V tomto předvánočním čase jste srdečně zváni na Adventní koncert bystřické pobočky ZUŠ Třinec, který se uskuteční ve čtvrtek 15. prosince 2022 v 16 hodin v evangelickém kostele v Bystřici. Nechte se tak trochu unést přívětivou adventní náladou…<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/fc/3492-3549-13939-thumb-316408850-575082901089104-7213538186837165730-n_denik-630.jpg" loading="lazy" alt="Adventní koncert bystřické pobočky ZUŠ Třinec. Plakát k akci" title="Adventní koncert bystřické pobočky ZUŠ Třinec. Plakát k akci"><span class="inserted-image__description">Adventní koncert bystřické pobočky ZUŠ Třinec. Plakát k akci</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p><span style="text-decoration: underline;"><strong>Betlémy 2022/2023</strong></span><br><strong>KDY: </strong>do neděle 8. ledna 2023<br><strong>KDE: </strong>Muzeum Beskyd, Frýdek-Místek</p>
<p>K vánočnímu času neodmyslitelně patří stavění betlémů. Svatou rodinu, anděly, pastýře s ovečkami i darovníky ty urozené z dalekých krajů i ty, kteří přišli z nedaleké vesnice nebo města a přinesli Ježíškovi dary, vám představí tato výstava v betlémech dřívějších i současných řezbářů. Výstava ve frýdecko-místeckém Muzeu Beskyd potrvá do neděle 8. ledna 2023.</p>
<h2>OPAVSKO</h2>
<p><span style="text-decoration: underline;"><strong>Předvánoční kabaret a pohádky</strong></span><br><strong>KDY: </strong>víkend 17. a 18. prosince<br><strong>KDE: </strong>Loutkové divadlo Opava<br><strong>ZA KOLIK: </strong>80 a 60 korun</p>
<p>Tradiční Tradiční předvánoční štěkací kabaret souborů Štěk, Štěkáček, Štěkadlo a Štěkátko bude od 18 hodin plný scének, písniček a tance. Diváci ho mohou sledovat za vstupné ve výši 80 korun. V neděli přijde v 10 hodin na pořad soubor s názvem Z pohádky do pohádky. Veselé zpracování klasických pohádek Otesánek, Červená Karkulka, O veliké řepě, Hrnečku, vař! a O Koblížkovi uvidí děti v podání souboru Štěkátko, vstupné je 60 korun. (jih)</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/7a/o-koblizkovi-22_denik-630.jpg" loading="lazy" alt="Pohádka O Koblížkovi." title="Pohádka O Koblížkovi."><span class="inserted-image__description">Pohádka O Koblížkovi.</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Adventní program se loučí</strong></span><br><strong>KDY: </strong>víkend 17. a 18. prosince<br><strong>KDE: </strong>Dolní náměstí, Opava<br><br>Poslední adventní víkend zaplní lidové písně, proslulé hity Abby a folklor. Sobotní část programu zahájí v 10 hodin už tradičně vystoupení cimbálových muzik, od 14 do 17 hodin bude v provozu opět Živý betlém, kde mimo jiné povozí děti na svých hřbetech poník s oslíkem. Od 18 hodin začíná Abba revival s nesmrtelnými hitovkami této proslulé kapely. V neděli se s opavským víkendovým adventem od 15 do 17 hodin rozloučí tradiční folklorní pořad Střediska volného času s názvem Na vanoce dluhe noce. (jih)</p>
<p><span style="text-decoration: underline;"><strong>Tradiční výstava v galerii</strong></span><br><strong>KDY: </strong>sobota 17, prosince od 15.30 hodin<br><strong>KDE: </strong>kostel sv. Petra a Pavla, galerie Na půdě, Kružberk</p>
<p>Předvánoční čas zpestří milovníkům výtvarného umění výstava kreseb Petra Weisse, nazvaná Výbor z tvorby. Od 16 hodin ji přítomným zpestří vystoupení skupiny Ovčáci s programem, nazvaným Kružberk ve znamení slunovratu. Výstava bude návštěvníkům přístupná až do konce května. (jih)</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/f2/weiss-plakat-opr_denik-630.jpg" loading="lazy" alt="Plakát na výstavu Petra Weisse." title="Plakát na výstavu Petra Weisse."><span class="inserted-image__description">Plakát na výstavu Petra Weisse.</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Milovaný Jakobín znovu na scéně</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 19 hodin<br><strong>KDE: </strong>Slezské divadlo Opava<br><br>Po dost dlouhé době představí operní soubor Slezského divadla v premiéře oblíbené dílo Antonína Dvořáka, které patří mezi operní lahůdky. Jeho děj se odehrává v neblaze proslulé době Velké francouzské revoluce a týká se malého českého městečka. Po letech se do něj z ciziny vrací mladý hraběcí pár a potýká se s pomluvami o údajné spolupráci s jakobíny. V duchu klasika, že „a tak bídně člověk zajde, jehož zlá pomluva si najde“ to marně vyvrací, ale nakonec všechno dobře končí. Hrabě Bohuš a jeho žena Julie jsou očištěni a zamilovaný pár Terinku a Jiřího čeká už nerušená láska. V režii Jany Andělové ztvární Bohuše v alternaci Alexander Vovk/Pavel Klečka, jeho ženu Julii Katarína Jorda Kramoličová/Agneša Vráblová, hraběte z Harasova Martin Gurbal/Petr Vančura a synovce Adolfa Zdeněk Kapl/Jiří Rainiš. Učitelem Bendou budou Milan Vlček/Václav Morys, jeho dcerou Terinkou Tereza Kavecká/Barbora Čechová a mysliveckým mládencem Jiříkem Juraj Nociar/Dušan Růžička. Scénu navrhl Milan Popelka a kostýmy Michaela Savovová, divadelní orchestr povede Josef Štefan. Spoluúčinkuje orchestr, sbor a balet Slezského divadla a děti z jeho Operního studia. (jih)<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/49/jakobin_denik-630.jpg" loading="lazy" alt="Jakobín - grafika" title="Jakobín - grafika"><span class="inserted-image__description">Jakobín - grafika</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<h2>NOVOJIČÍNSKO</h2>
<p><span style="text-decoration: underline;"><strong>Mňága a Žďorp</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 19 hodin<br><strong>KDE: </strong>Všesmír, Nový Jičín<br><strong>ZA KOLIK: </strong>od 390 korun</p>
<p>Mňága a Žďorp, kapela, kterou určitě není třeba představovat, se po tříleté pauze vrací do Nového Jičína do staronového klubu Všesmír.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/32/3b/koncert-pro-ukrajinu-mnaga_denik-630.jpg" loading="lazy" alt="V rámci Dnů města Valašského Meziříčí vystoupí i oblíbená kapela Mňága a Žďorp. Ilustrační foto" title="Mňága a Žďorp. Ilustrační foto"><span class="inserted-image__description">Mňága a Žďorp. Ilustrační foto</span><span class="inserted-image__author">Zdroj: Deník/Lukáš Ston</span></span></p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Vánoční koncert</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 16.30 hodin<br><strong>KDE: </strong>kino, Frenštát pod Radhoštěm<br><strong>ZA KOLIK: </strong>vstupné dobrovolné<br><br>Sbor Nyklband zve na tradiční Vánoční koncert, který se uskuteční v sobotu 17. prosince ve frenštátském kině. Návštěvníci se mohou těšit nejen na nový adventní a vánoční repertoár, ale i na krásné moderní duchovní skladby, které sbor představí ve spolupráci s komorním orchestrem.</p>
<p><span style="text-decoration: underline;"><strong>Pohádkový kvíz</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 19 hodin<br><strong>KDE: </strong>Polivar, Kopřivnice<br><strong>ZA KOLIK: </strong>100 korun</p>
<p>Tradiční pohádkový speciál i letos zpestří předvánoční čas všem milovníkům kvízů. Bude plný hraných i animovaných pohádek, hlášek a písniček. Konat se bude v neděli 18. prosince od 19 hodin Minipivovaru Polivar. Hrát je možné se svojí klasickou kvízovou partou nebo si udělat novou rodinnou tradici.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Předvánoční turnaj deskových her</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 9 hodin<br><strong>KDE: </strong>Městská knihovna, Nový Jičín<br><br>Sobotní setkání nad společenskými deskovými hrami se uskuteční 17. prosince od 9 hodin v Městské knihovně Nový Jičín. Zažijte spousty zábavy při hraní deskových her, které jsou vhodné pro děti od 10 let a mají jednoduchá pravidla.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/d6/vanocni-deskovky-2022-pl_denik-630.jpg" loading="lazy" alt="Předvánoční turnaj deskových her. Plaká k akci" title="Předvánoční turnaj deskových her. Plaká k akci"><span class="inserted-image__description">Předvánoční turnaj deskových her. Plaká k akci</span><span class="inserted-image__author">Zdroj: Archiv pořadatele</span></span></p>
<h2>BRUNTÁLSKO</h2>
<p><span style="text-decoration: underline;"><strong>Piti piti pac</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 17 hodin<br><strong>KDE: </strong>Městské divadlo, Bruntál<br><strong>ZA KOLIK: </strong>150 korun</p>
<p>Tanečně inscenační pořad o taneční škole. Humorným způsobem zpracované každodenní slasti i strasti trenéra, jak se tvoří choreografie, mezilidské vztahy v kolektivu doplněné kočičími příběhy. Scénář je inspirovaný filmem Piti piti pa s Louis de Funésem. V hlavní roli uvidíte emeritního sólistu baletu České Budějovice Libora Hlaváčka.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Setkání s živými anděly</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 14 hodin<br><strong>KDE: </strong>Zahrada smyslů, Krnov<br><br>Vánoční naladění přinese program v Zahradě smyslů spojený s výdejem odměn akce Andělská zastavení. Návštěvníky čeká taneční a hudební vystoupení, interaktivní program pro děti nebo vánoční světelné vystoupení.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/55/b2/0006349822-osek-sobota-27-listopadu-advent-andele-jizda-osekem_denik-630.jpg" loading="lazy" alt="Advent. Ilustrační foto." title="Ilustrační foto."><span class="inserted-image__description">Ilustrační foto.</span><span class="inserted-image__author">Zdroj: Deník/archiv</span></span></p>
<p><span style="text-decoration: underline;"><strong>Michalovi mazlíčci</strong></span><br><strong>KDY: </strong>neděle 18. prosince od 15 hodin<br><strong>KDE: </strong>Kofola music klub, Krnov<br><strong>ZA KOLIK: </strong>250 korun</p>
<p>Michal si myslí, že už je moc velký na to, aby si hrál s dětmi, ale jeho plyšáci, největší mazlíčci, ho přesvědčí o tom, že z malého kluka ještě nevyrostl a hrát si může klidně dál. V představení uvidí děti skutečné hračky, oblíbené plyšáky, do kterých se zamilují nejen ony, ale také jejich rodiče.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Betlémské světlo</strong></span><br><strong>KDY: </strong>sobota 17. prosince od 18 hodin<br><strong>KDE: </strong>Náměstí v Krnově<br><br>Skauti budou předávat Betlémské světlo na krnovském náměstí. Kdy? Již 17. prosince od 18 hodin. Přijďte si se svou lucerničkou pro plamínek poselství míru, lásky, víry, naděje a přátelství.<br><br><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/43/47/betlemske-svetlo-98687687-05_denik-630.jpg" loading="lazy" alt="Betlémské světlo. Ilustrační foto" title="Betlémské světlo. Ilustrační foto"><span class="inserted-image__description">Betlémské světlo. Ilustrační foto</span><span class="inserted-image__author">Zdroj: Deník / Vilém Maruš</span></span></p>
<p class="rastr-sedy-l"><strong>Máte tip na dobrou akci nebo jste dokonce jejím pořadatelem a rádi byste tuto událost zviditelnili? Pošlete krátký popis akce s ilustrační fotkou na e-mail: <a href="mailto:tipy.morava@denik.cz" target="_blank" rel="noopener">tipy.morava@denik.cz</a>. Pozvánka se posléze objeví v našich tipech.</strong></p></div>
        </div>


        



<div class="info-reporter mb30">
    <div class="info-reporter__wrapper">
        <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-logo-clanek', 'eventAction': 'click_logo', 'eventLabel': this.href, 'eventValue': 1 })" href="/ctenar-reporter/">
            <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="40" width="49" loading="lazy" alt="Čtenář reportér">
        </a> 
        <span class="info-reporter__text fs18">Článek nám poslal jeden z&nbsp;našich čtenářů.<br> Staňte se reportérem i&nbsp;vy.</span>
    </div>

    <a href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': this.href })" class="info-reporter__button fs14">Pošlete nám svůj příspěvek</a>
</div>

</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI2MzE5ODtzOjE6InIiO2k6NzI7czoxOiJzIjtpOjExNjMzO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 11:00
    </span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkarvinsky.denik.cz%2Fctenar-reporter%2Fkam-o-vikendu-20221215.html&subject=Kam%20o%20v%C3%ADkendu%3F%20P%C5%99ij%C4%8Fte%20si%20pro%20betl%C3%A9msk%C3%A9%20sv%C4%9Btlo%20a%20stavte%20se%20na%20koncert%20%C4%8Di%20v%C3%BDstavu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Kam o víkendu? Přijďte si pro betlémské světlo a stavte se na koncert či výstavu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: koncert" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/koncert-367.html">koncert, </a>
                <a class="article-tags__item" title="Štítek: výstava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vystava-95.html">výstava, </a>
                <a class="article-tags__item" title="Štítek: Betlémské světlo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/betlemske-svetlo-1381.html">Betlémské světlo, </a>
                <a class="article-tags__item" title="Štítek: okres Ostrava-město" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-ostrava-mesto-1475.html">okres Ostrava-město, </a>
                <a class="article-tags__item" title="Štítek: hudební skupina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hudebni-skupina-14672.html">hudební skupina, </a>
                <a class="article-tags__item" title="Štítek: Advent" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/advent-1070.html">Advent, </a>
                <a class="article-tags__item" title="Štítek: Vánoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vanoce-44.html">Vánoce, </a>
                <a class="article-tags__item" title="Štítek: ABBA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/abba-10528.html">ABBA, </a>
                <a class="article-tags__item" title="Štítek: Fakultní nemocnice Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fakultni-nemocnice-ostrava-155.html">Fakultní nemocnice Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Kateřina Marie Tichá" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/katerina-marie-ticha-39251.html">Kateřina Marie Tichá</a>
    </div>









<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7265536,527723725,3517107557,1825656622,2401181892,262832711,868518332,2885556615,4082164638,1011068540"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/heimsteden-zalohy-na-teplo-heimstaden-teplo-zalohy-heimstaden-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Na Karvinsku pláčou nad novými zálohami Heimstadenu. Cena tepla letí vzhůru" tabindex="-1" >
        <img src="https://g.denik.cz/57/0e/ostrava-termostaticky-ventil-detail-ustredni-topeni-radiator-termostaticka-termoregulacni-02_denik-210-3x2.jpg" width="210" height="140" alt="Termostatická, termoregulační hlavice, 14. prosince 2022, Ostrava." title="Termostatická, termoregulační hlavice, 14. prosince 2022, Ostrava." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/0e/ostrava-termostaticky-ventil-detail-ustredni-topeni-radiator-termostaticka-termoregulacni-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0e/ostrava-termostaticky-ventil-detail-ustredni-topeni-radiator-termostaticka-termoregulacni-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Karvinsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Karvinsko
        </a>
    

        <a class="box-article-tag" href="/galerie/teplo-heimstaden-ilustracni-fotogalerie.html?photo=1&amp;back=527723725-3189-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/heimsteden-zalohy-na-teplo-heimstaden-teplo-zalohy-heimstaden-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na Karvinsku pláčou nad novými zálohami Heimstadenu. Cena tepla letí vzhůru</h3>
            Nájemníci desítek tisíc bytů společnosti Heimstaden v Moravskoslezském kraji v těchto dnech s…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/vanocni-stromky-soutez-o-nejkrasnejsi-stromek-vanocni-stromek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Karviná ve vánoční anketě nahání Dvorce. Zatím marně" tabindex="-1" >
        <img src="https://g.denik.cz/75/2b/dvorce-stromecek-soutez_denik-210-3x2.jpg" width="210" height="140" alt="Občané Dvorců svůj vánoční stromeček milují. Ten jejich je také zatím favoritem v soutěži Deník O nejkrásnější stromeček Moravskoslezského kraje. Prosinec 2022." title="Občané Dvorců svůj vánoční stromeček milují. Ten jejich je také zatím favoritem v soutěži Deník O nejkrásnější stromeček Moravskoslezského kraje. Prosinec 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/2b/dvorce-stromecek-soutez_denik-210-3x2.jpg 1x, https://g.denik.cz/75/2b/dvorce-stromecek-soutez_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Karvinsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Karvinsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-strom-dvorce-bruntalsko-prosinec-2022.html?photo=1&amp;back=3517107557-3189-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/vanocni-stromky-soutez-o-nejkrasnejsi-stromek-vanocni-stromek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Karviná ve vánoční anketě nahání Dvorce. Zatím marně</h3>
            Sotva Deník odstartoval anketu o nejkrásnější vánoční stromeček, vypukl ve Dvorcích na Bruntálsku…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: ANKETA DENÍKU: Hlasujte pro nejkrásnější vánoční strom Moravskoslezského kraje" tabindex="-1" >
        <img src="https://g.denik.cz/57/7c/nahled-kolaz-stromy202212_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační koláž." title="Ilustrační koláž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/7c/nahled-kolaz-stromy202212_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7c/nahled-kolaz-stromy202212_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Karvinsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Karvinsko
        </a>
    

        <a class="box-article-tag" href="/galerie/vanocni-stromy-v-ms-kraji-prosinec-2022.html?photo=1&amp;back=1825656622-3189-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 53
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/anketa-deniku-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">ANKETA DENÍKU: Hlasujte pro nejkrásnější vánoční strom Moravskoslezského kraje</h3>
            /FOTOGALERIE/ Deník vyhlašuje další ročník oblíbeného hlasování O nejkrásnější vánoční strom…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/fialova-vlada-ma-za-sebou-rok-jaky-byl.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: DEBATA: Premiér Fiala v přímém přenosu zhodnotí rok své koaliční vlády" tabindex="-1" >
        <img src="https://g.denik.cz/1/90/vi-premier-co-vas-trapi-promo_denik-210-3x2.jpg" width="210" height="140" alt="Ví premiér, co vás trápí? Deník.cz nabízí živé debaty s Petrem Fialou." title="Ví premiér, co vás trápí? Deník.cz nabízí živé debaty s Petrem Fialou." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/90/vi-premier-co-vas-trapi-promo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/90/vi-premier-co-vas-trapi-promo_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/cesky-premier-petr-fiala.html?photo=1&amp;back=2401181892-9511-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/fialova-vlada-ma-za-sebou-rok-jaky-byl.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">DEBATA: Premiér Fiala v přímém přenosu zhodnotí rok své koaliční vlády</h3>
            Válka a energie. Dvě slova, která nečekaně změnila plány a agendu vítězné pětikoalice. Vládu Pera…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/t380-neni-droid-ze-star-wars-ale-pomocnik-v-orlove-klickuje-mezi-lidmi-a-bavi-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Nový pomocník hitem Orlové: robotická uklízečka baví zákazníky v hypermarketu" tabindex="-1" >
        <img src="https://g.denik.cz/72/59/bezobsluzny-cistici-stroj-v-orlove-01_denik-210-3x2.jpg" width="210" height="140" alt="Bezobslužný čistící stroj, Albert, Orlová, prosinec 2022." title="Bezobslužný čistící stroj, Albert, Orlová, prosinec 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/59/bezobsluzny-cistici-stroj-v-orlove-01_denik-210-3x2.jpg 1x, https://g.denik.cz/72/59/bezobsluzny-cistici-stroj-v-orlove-01_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Karvinsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Karvinsko
        </a>
    

        <a class="box-article-tag" href="/galerie/bezobsluzny-cistici-stroj-v-orlovskem-albertu-prosinec-2022.html?photo=1&amp;back=262832711-3189-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/t380-neni-droid-ze-star-wars-ale-pomocnik-v-orlove-klickuje-mezi-lidmi-a-bavi-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nový pomocník hitem Orlové: robotická uklízečka baví zákazníky v hypermarketu</h3>
            Letos na podzim začal v orlovském hypermarketu uklízet nový stroj. Upoutal pozornost většiny…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/nazory_region/kdyz-se-cerne-zlato-opravdu-promeni-v-cerne-zlato-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Když se „černé zlato“ opravdu promění v černé zlato" tabindex="-1" >
        <img src="https://g.denik.cz/57/c3/ostrava-tomas-ptacnik-my-jsme-denik-redakce-portretni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Ptáčník" title="Tomáš Ptáčník" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/c3/ostrava-tomas-ptacnik-my-jsme-denik-redakce-portretni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c3/ostrava-tomas-ptacnik-my-jsme-denik-redakce-portretni-foto_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nazory_region/" title="Rubrika Názory z regionu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Názory z regionu
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nazory_region/kdyz-se-cerne-zlato-opravdu-promeni-v-cerne-zlato-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Když se „černé zlato“ opravdu promění v černé zlato</h3>
            Kdo mohl šest let zpátky v tehdy Zdeňkem Bakalou vlastněném podniku OKD tušit, jak vyletí ceny…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/obchod-se-propada-stale-razantneji-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Obchod se propadá stále razantněji" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/obchod-se-propada-stale-razantneji-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obchod se propadá stále razantněji</h3>
            Meziroční pokles hlásí všechny hlavní typy specializovaných nepotravinářských prodejen.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zlociny-a-soudy/kradeze-kol-kolo-kradez-loupez-karvina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Loupež v Karviné. Policisté viní muže, který se měl pokusit ukrást i kolo" tabindex="-1" >
        <img src="https://g.denik.cz/72/49/zajistena-ledvinka_denik-210-3x2.jpg" width="210" height="140" alt="Snímek k případu." title="Snímek k případu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/49/zajistena-ledvinka_denik-210-3x2.jpg 1x, https://g.denik.cz/72/49/zajistena-ledvinka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        <a class="box-article-tag" href="/galerie/snimky-k-pripadu-pokus-kradeze-kola-a-loupez.html?photo=1&amp;back=4082164638-6059-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/kradeze-kol-kolo-kradez-loupez-karvina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Loupež v Karviné. Policisté viní muže, který se měl pokusit ukrást i kolo</h3>
            Jedenatřicetiletého muže obvinil,i karvinští kriminalisté ze spáchání přečinu pokusu krádeže a…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="/cesi-v-cislech/duchody-penze-prumerne-okresy-slovensko-valorizace-leden-2023-srovnani-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Srovnání důchodů v ČR: Rostou rychleji než mzdy, rozdíly mezi kraji jsou značné" tabindex="-1" >
        <img src="https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2.jpg" width="210" height="140" alt="Valorizace důchodů. Ilustrační foto." title="Valorizace důchodů. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d1/duchdy-seniori-0670468665_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cesi-v-cislech/" title="Rubrika Češi v číslech" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Češi v číslech
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/cesi-v-cislech/duchody-penze-prumerne-okresy-slovensko-valorizace-leden-2023-srovnani-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Srovnání důchodů v ČR: Rostou rychleji než mzdy, rozdíly mezi kraji jsou značné</h3>
            Vedle rekordního zdražování letos čeští senioři zažívají rovněž nejrychlejší zvyšování důchodů od…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-jak-sestavit-rozpocet-21221214.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: Jak sestavit rozpočet" tabindex="-1" >
        <img src="https://g.denik.cz/1/68/5-d2212149p4jr5_denik-210-3x2.jpg" width="210" height="140" alt="Změřte a promyslete, kolik jakého materiálu budete potřebovat. Ať vám nechybí, nebo naopak zbytečně nezbyde" title="Změřte a promyslete, kolik jakého materiálu budete potřebovat. Ať vám nechybí, nebo naopak zbytečně nezbyde" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/68/5-d2212149p4jr5_denik-210-3x2.jpg 1x, https://g.denik.cz/1/68/5-d2212149p4jr5_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/stavba/" title="Rubrika Stavba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Stavba
        </a>
    

        <a class="box-article-tag" href="/galerie/jak-sestavit-rozpocet.html?photo=1&amp;back=3458315621-24980-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-jak-sestavit-rozpocet-21221214.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: Jak sestavit rozpočet</h3>
            Spočítat si předem do poslední koruny přesně nakolik vyjde rekonstrukce staršího domu asi nelze.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/aneta-vignerova-petr-kolecko-milenka-nesvacilova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Zrada! Ponížená Vignerová promluvila o Kolečkovi, ten je zpátky s Nesvačilovou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8b/vignerova-d221215qc3ij1_denik-210-3x2.jpg" width="210" height="140" alt="Aneta Vignerová" title="Aneta Vignerová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/8b/vignerova-d221215qc3ij1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/8b/vignerova-d221215qc3ij1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/aneta-vignerova-petr-kolecko-milenka-nesvacilova.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/aneta-vignerova-petr-kolecko-milenka-nesvacilova.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Zrada! Ponížená Vignerová promluvila o Kolečkovi, ten je zpátky s Nesvačilovou</h3>
            Ještě před pár dny to vypadalo, že se Petr Kolečko po provalené nevěře s Denisou Nesvačilovou…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/cestujeme-do-sveta/udoli-velryb-v-egypte-je-obri-hrbitov-se-stovkami-fosilii-velryb-maji-i-nohy-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Monstra ukrytá v písku. Údolí velryb odhaluje obří hřbitov se stovkami fosilií" tabindex="-1" >
        <img src="https://g.denik.cz/1/e4/vadi-al-hitan-udoli-velryb-03_denik-210-3x2.jpg" width="210" height="140" alt="V egyptském Údolí velryb se dochovaly kostry prehistorických kytovců." title="V egyptském Údolí velryb se dochovaly kostry prehistorických kytovců." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e4/vadi-al-hitan-udoli-velryb-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/vadi-al-hitan-udoli-velryb-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/udoli-velryb-v-egypte.html?photo=1&amp;back=1205474595-24985-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/cestujeme-do-sveta/udoli-velryb-v-egypte-je-obri-hrbitov-se-stovkami-fosilii-velryb-maji-i-nohy-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Monstra ukrytá v písku. Údolí velryb odhaluje obří hřbitov se stovkami fosilií</h3>
            Na žádném jiném místě na světě se taková koncentrace zkamenělých pozůstatků jednoho z nejstarších…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/autosalon/japonske-autonovinky-pro-rok-2023-nejvice-jich-priveze-toyota-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Japonské autonovinky pro rok 2023: Nejvíce jich přiveze Toyota" tabindex="-1" >
        <img src="https://g.denik.cz/1/44/x-titul-subaru-crosstrek-2024-1600-0d_denik-210-3x2.jpg" width="210" height="140" alt="Subaru Crosstrek" title="Subaru Crosstrek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/44/x-titul-subaru-crosstrek-2024-1600-0d_denik-210-3x2.jpg 1x, https://g.denik.cz/1/44/x-titul-subaru-crosstrek-2024-1600-0d_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/novinky-japonskych-automobilek-pro-rok-2023.html?photo=1&amp;back=886015673-26242-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/autosalon/japonske-autonovinky-pro-rok-2023-nejvice-jich-priveze-toyota-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Japonské autonovinky pro rok 2023: Nejvíce jich přiveze Toyota</h3>
            Některé novinky zatím automobilky ještě tají. Například tajemstvím je obestřen nový model značky…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/stavba/boj-s-nepriznivym-klimatem-ve-mestech-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Co nás čeká ve městech při boji s nepříznivým klimatem? Třeba zelené superbloky" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/bb/shutterstock-427431919_denik-210-3x2.jpg" width="210" height="140" alt="Bosco Verticale" title="Bosco Verticale" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/bb/shutterstock-427431919_denik-210-3x2.jpg 1x, https://g.denik.cz/109/bb/shutterstock-427431919_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/stavba/boj-s-nepriznivym-klimatem-ve-mestech-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co nás čeká ve městech při boji s nepříznivým klimatem? Třeba zelené superbloky</h3>
            Města se připravují na klimatickou změnu dost intenzivně. Bohužel u nás je to stále spíš o…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/vesmir/zvuky-na-marsu-vitr-persevetance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Co je slyšet na Marsu? Vozítko Perseverance nahrálo děsivé zvuky větru" tabindex="-1" >
        <img src="https://g.denik.cz/1/e8/mars-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Vozítko Perseverance." title="Vozítko Perseverance." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e8/mars-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e8/mars-2020-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    

        <a class="box-article-tag" href="/galerie/kvetina-na-marsu.html?photo=1&amp;back=3754810248-24989-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/vesmir/zvuky-na-marsu-vitr-persevetance.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co je slyšet na Marsu? Vozítko Perseverance nahrálo děsivé zvuky větru</h3>
            Lidé si mohou vůbec poprvé poslechnout, jak zní mohutný prachový vír na Marsu. Přesně takový vír…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/nejhorsi-jidla-zdravi-30001214.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: 5 absolutně nejhorších jídel na světě: Hnijící sýr je z nich to nejméně odporné" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/d1/shutterstock-1547856923_denik-210-3x2.jpg" width="210" height="140" alt="Casu marzu je sýr v rozkladu s larvami červů." title="Casu marzu je sýr v rozkladu s larvami červů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/d1/shutterstock-1547856923_denik-210-3x2.jpg 1x, https://g.denik.cz/122/d1/shutterstock-1547856923_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/nejhorsi-jidla-zdravi-30001214.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">5 absolutně nejhorších jídel na světě: Hnijící sýr je z nich to nejméně odporné</h3>
            Gurmáni si možná přijdou na své, i když… Přinášíme vám pět nejhorších jídel na světě, ze kterých…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/spolecnost/harry-meghan-serial-netlix-nove-dily.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Meghan: Byla jsem krmení pro vlky. Další díly o Harrym a jeho ženě přitvrzují" tabindex="-1" >
        <img src="https://g.denik.cz/1/82/profimedia-0721464684_denik-210-3x2.jpg" width="210" height="140" alt="Meghan Markle" title="Meghan Markle" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/82/profimedia-0721464684_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/profimedia-0721464684_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/harry-a-meghan-mix-fotek.html?photo=1&amp;back=1069945896-13291-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/spolecnost/harry-meghan-serial-netlix-nove-dily.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Meghan: Byla jsem krmení pro vlky. Další díly o Harrym a jeho ženě přitvrzují</h3>
            Už dnes 15. prosince se diváci dočkají premiéry dalších tří dílů z šestidílné dokumentární série…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/inspirace/bramborovy-salat-vanoce-vecere-recept-brambory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Japonský bramborový salát nebo finský? Tradice bramborového salátu vás překvapí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/db/shutterstock-1403406479_denik-210-3x2.jpg" width="210" height="140" alt="Bramborový salát" title="Bramborový salát" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/db/shutterstock-1403406479_denik-210-3x2.jpg 1x, https://g.denik.cz/129/db/shutterstock-1403406479_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/inspirace/bramborovy-salat-vanoce-vecere-recept-brambory.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Japonský bramborový salát nebo finský? Tradice bramborového salátu vás překvapí</h3>
            Bez bramborového salátu si štědrovečerní hostinu snad už ani nedokážeme představit. Přemýšleli…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/zdravi/nurofen-pro-deti-nedostatek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Nurofen bude. Ministerstvo vyjednalo 300 tisíc balení, do Vánoc dorazí třetina" tabindex="-1" >
        <img src="https://g.denik.cz/1/80/ctk-mzd-vyjednalo-300-000-baleni-nurofenu-pro-deti-do-vanoc-dorazi-zhruba-tretina_denik-210-3x2.jpg" width="210" height="140" alt="Lékárna - ilustrační foto." title="Lékárna - ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/80/ctk-mzd-vyjednalo-300-000-baleni-nurofenu-pro-deti-do-vanoc-dorazi-zhruba-tretina_denik-210-3x2.jpg 1x, https://g.denik.cz/1/80/ctk-mzd-vyjednalo-300-000-baleni-nurofenu-pro-deti-do-vanoc-dorazi-zhruba-tretina_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/zdravi/nurofen-pro-deti-nedostatek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nurofen bude. Ministerstvo vyjednalo 300 tisíc balení, do Vánoc dorazí třetina</h3>
            Ministerstvo zdravotnictví v úterý vyjednalo dodávku 300 tisíc balení Nurofenu pro děti do České…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Tipy na dárky, které potěší každého fitness nadšence" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg" width="210" height="140" alt="500033791" title="500033791" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg 1x, https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dárky, které potěší každého fitness nadšence</h3>
            Najít nápady na skvělé vánoční dárky pro fitness nadšence může být někdy obtížné, a proto jsme…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://karvinsky.denik.cz/hobby/kviz-politologie-212212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Fakta, která by měl znát každý Čech. Obstojíte v základech politologie?" tabindex="-1" >
        <img src="https://g.denik.cz/1/1c/magaziny-kviz-politologie_denik-210-3x2.jpg" width="210" height="140" alt="Vlajka je jedním z oficiálních symbolů České republiky." title="Vlajka je jedním z oficiálních symbolů České republiky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1c/magaziny-kviz-politologie_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1c/magaziny-kviz-politologie_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kviz-politologie.html?photo=1&amp;back=2068260815-13293-72" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://karvinsky.denik.cz/hobby/kviz-politologie-212212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Fakta, která by měl znát každý Čech. Obstojíte v základech politologie?</h3>
            Co paří mezi oficiální symboly České republiky? A kde sídlí vrchní soudy? Ověřte si svoje…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/eva-decastelo-tomas-trestik-krest-kalendare.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Eva Decastelo po boku Třeštíka: Slova o lásce i plánech do budoucna" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/37/eva-decastelo-a-tomas-trestik_denik-210-3x2.jpg" width="210" height="140" alt="Eva Decastelo a Tomáš Třeštík" title="Eva Decastelo a Tomáš Třeštík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/37/eva-decastelo-a-tomas-trestik_denik-210-3x2.jpg 1x, https://g.denik.cz/120/37/eva-decastelo-a-tomas-trestik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/eva-decastelo-a-tomas-trestik-na-akci.html?photo=1&amp;back=4062501776-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/eva-decastelo-tomas-trestik-krest-kalendare.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Eva Decastelo po boku Třeštíka: Slova o lásce i plánech do budoucna</h3>
            Moderátorka a herečka Eva Decastelo moderovala i letos slavnostní křest charitativního kalendáře…
        </a>
    </div>
</article>

        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479460-ctvrtecni-pocasi-bude-klidne-v-patek-by-melo-opet-silne-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/475bfb51cb75a20daa14bd93ae1d22aa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479460-ctvrtecni-pocasi-bude-klidne-v-patek-by-melo-opet-silne-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Sněhová smršť zdaleka nekončí, meteorologové vydali výstrahu. MAPA" target="_blank" rel="noopener">
                Sněhová smršť zdaleka nekončí, meteorologové vydali…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479437-analytici-odhalili-proc-putin-vsechno-zrusil-rekli-co-mu-pokazilo-plany?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/132da053e76e130e865af88b05e4badd.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479437-analytici-odhalili-proc-putin-vsechno-zrusil-rekli-co-mu-pokazilo-plany?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Analytici odhalili, proč Putin všechno zrušil. Řekli, co mu pokazilo plány" target="_blank" rel="noopener">
                Analytici odhalili, proč Putin všechno zrušil. Řekli, co mu…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=karvinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/9/9/2/3/3659923-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.12. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/7/4/3/6/3627436-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.11. - 24.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/6/3/0/6/4/3663064-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.12. - 18.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/6/7/7/0/3656770-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 20.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/8/2/8/9/3618289-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 24.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci--pouze-ozp-66838341-w7j6sv.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavači - POUZE OZP, 11 578 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	prodavači - POUZE OZP, 11 578 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanici--elektro-66733387-wr7j62.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromechanici / Elektro údržbář, 26 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektromechanici / Elektro údržbář, 26 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolni-socialni-pedagog-66617025-w7uc8j.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Školní sociální pedagog, 27 430 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Školní sociální pedagog, 27 430 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tiskari-66950497-w9bjgc.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tiskaři, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Tiskaři, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-pedagoga-66965227-w7nzmn.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti pedagoga, 12 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistenti pedagoga, 12 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovi-ucetni-pouze-ozp-55681273-wefegh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mzdoví účetní POUZE OZP, 9 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mzdoví účetní POUZE OZP, 9 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-spravy-nemovitosti-66645079-wc558e.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technik správy nemovitostí, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	technik správy nemovitostí, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-vychovatelka-66872227-wqd6un.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí vychovatelka v zařízení péče o děti od 1 roku (dětské skupině), 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí vychovatelka v zařízení péče o děti od 1 roku (dětské skupině), 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-74kw-kl-Hatchback-1670857776364203.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-51k-Hatchback-165217334415723.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-0-TSI-Zar-Hatchback-16686118461054508.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-0-TSI-85k-Sedan-Limuzina-167024368067945.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-8-TSI-DSG-SUV-1669387262695393.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5-TSI-Sty-SUV-1664806130212333.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-70-Kombi-1652359108412241.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2TSI-Hatchback-1667997277864218.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-viano/minibus/nafta/mercedes-benz-viano-3-0dci-150kw-29317848.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Viano 3.0DCi 150KW " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Viano 3.0DCi 150KW 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kabriolet/nafta/peugeot-308-cc-2-0hdi-120kw-kuze-navi-29317896.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 Cc 2.0HDi 120kw kůže navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 Cc 2.0HDi 120kw kůže navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/benzin/citroen-c3-aircross-19017105.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Aircross " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 Aircross 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-sports-tourer-1-6cdti-29317850.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra Sports Tourer 1.6cdti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra Sports Tourer 1.6cdti
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-19017100.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vii-1-2tsi-77kw-klima-29317807.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VII, 1.2TSi 77kw klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf VII, 1.2TSi 77kw klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/mpv/benzin/renault-captur-0-9tce-66kw-29317813.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur 0,9TCe 66kw " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur 0,9TCe 66kw 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/liftback/nafta/mercedes-benz-3-0-195kw-100151568.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E 3.0 /195kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E 3.0 /195kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-konzumni-4156522#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Konzumní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havířov, Konzumní Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-borovskeho-4156515#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Borovského Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, Borovského Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-flemingova-4156514#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Flemingova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, Flemingova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-tr-tereskovove-4156513#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, tř. Těreškovové Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, tř. Těreškovové Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-emy-destinnove-4156512#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Emy Destinnové Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havířov, Emy Destinnové Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-17-listopadu-4156349#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, 17. listopadu Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havířov, 17. listopadu Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-majakovskeho-4156314#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Majakovského Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Havířov, Majakovského Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-v-aleji-4156309#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, V Aleji Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, V Aleji Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/karvinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=karvinsky&backUrl=https://karvinsky.denik.cz/ctenar-reporter/kam-o-vikendu-20221215.html?utm_campaign=abtest204_kontrolni_AA_SID_varCC&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001671029276/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001671029276/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
