
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html",
            "name": "www.denik.cz",
            "headline": "FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku",
            "description": "Kdo viděl úvodních dvacet pět minut zápasu krajského přeboru ve Velkých Hamrech, rozhodně nečekal žádné velké drama. Stalo se! Domácí rezerva vedla nad Skalicí 2:1, hosté ale dokázali otočit výsledek. Závěr pak přinesl velké emoce. Mohl za to vyrovnávací gól Lukáše Voseckého, který v nastaveném čase překonal bratra Jiřího, který chytá za Skalici.",
            "articleBody":
                    "Hosté se zlobili na rozhodčího, ve vápně došlo k potyčce. Nervy na uzdě neudržel Zdeněk Baťka. Syn skalického trenéra vběhl na hřiště a dostal červenou kartu. Baťka dle rozhodčího napadl domácího…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg",
                "description":"Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta.",
                "name":"Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kahadenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-06T20:51:00+02:00",
            "dateModified": "2021-09-07T11:47:31+02:00",
            "datePublished": "2021-09-06T20:51:00+02:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Jaroslav Zeman, Dagmar Březinová"
            },
            "editor": {
                "@type": "Person",
                "name": "Jaroslav Zeman, Dagmar Březinová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karvinský a havířovský deník",
                "item": "https:\/\/karvinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/karvinsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku",
                "item": "https:\/\/karvinsky.denik.cz\/fotbal-perlicky\/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kdo viděl úvodních dvacet pět minut zápasu krajského přeboru ve Velkých Hamrech, rozhodně nečekal žádné velké drama. Stalo se! Domácí rezerva vedla nad…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631713789/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jaroslav Zeman ,Dagmar Březinová">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html">
	<meta property="og:title" content="FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku">
	<meta property="og:description" content="Kdo viděl úvodních dvacet pět minut zápasu krajského přeboru ve Velkých Hamrech, rozhodně nečekal žádné velké drama. Stalo se! Domácí rezerva vedla nad Skalicí 2:1, hosté ale dokázali otočit výsledek. Závěr pak přinesl velké emoce. Mohl za to vyrovnávací gól Lukáše Voseckého, který v nastaveném čase překonal bratra Jiřího, který chytá za Skalici.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku">
	<meta name="twitter:description" content="Kdo viděl úvodních dvacet pět minut zápasu krajského přeboru ve Velkých Hamrech, rozhodně nečekal žádné velké drama. Stalo se! Domácí rezerva vedla nad Skalicí 2:1, hosté ale dokázali otočit výsledek. Závěr pak přinesl velké emoce. Mohl za to vyrovnávací gól Lukáše Voseckého, který v nastaveném čase překonal bratra Jiřího, který chytá za Skalici.">
	<meta property="og:image" content="https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2021-09-06T20:51:00+02:00">
    <meta property="article:modified_time" content="2021-09-06T20:51:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631709091.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1631709091.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631709091.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631536249.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Ffotbal-perlicky%2Ffoto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Ffotbal-perlicky%2Ffoto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://karvinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://karvinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://karvinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://karvinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://karvinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://karvinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://karvinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://karvinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://karvinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://karvinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/teplo-energie-vyuctovani-druzstva-20210913.html">
            <h3 class="vyzva-ctenarum__title">Vyúčtování za teplo:</h3>
            <span class="vyzva-ctenarum__text">Čeká ho výrazná změna. Bytová družstva se zlobí</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">FOTO: Brácha dal gól bráchovi. Skončilo to potyčkou a červenou pro Baťku</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">6.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/8/f4/426931-3054250228640-1364633467-n_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Zeman" title="Jaroslav Zeman" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/8/f4/426931-3054250228640-1364633467-n_denik-75-1x1.jpg 1x, https://g.denik.cz/8/f4/426931-3054250228640-1364633467-n_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/jaroslav-zeman-2282.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                <br> 
                                Zeman
                            </span>
                        </a>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/10/1e/foto-do-profilu-dagmar-brezinova-dsc0004_denik-75-1x1.jpg" width="75" height="75" alt="Dagmar Březinová" title="Dagmar Březinová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/10/1e/foto-do-profilu-dagmar-brezinova-dsc0004_denik-75-1x1.jpg 1x, https://g.denik.cz/10/1e/foto-do-profilu-dagmar-brezinova-dsc0004_denik-75-1x1&#64;2x.jpg 2x">
                    
                        <a class="article-info__link" href="/autor/dagmar-brezinova-2577.html">
                            <span class="article-info__author-name">
                                Dagmar
                                <br> 
                                Březinová
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html&text=FOTO%3A%20Br%C3%A1cha%20dal%20g%C3%B3l%20br%C3%A1chovi.%20Skon%C4%8Dilo%20to%20poty%C4%8Dkou%20a%20%C4%8Dervenou%20pro%20Ba%C5%A5ku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Ffotbal-perlicky%2Ffoto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html&subject=FOTO%3A%20Br%C3%A1cha%20dal%20g%C3%B3l%20br%C3%A1chovi.%20Skon%C4%8Dilo%20to%20poty%C4%8Dkou%20a%20%C4%8Dervenou%20pro%20Ba%C5%A5ku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Kdo viděl úvodních dvacet pět minut zápasu krajského přeboru ve Velkých Hamrech, rozhodně nečekal žádné velké drama. Stalo se! Domácí rezerva vedla nad Skalicí 2:1, hosté ale dokázali otočit výsledek. Závěr pak přinesl velké emoce. Mohl za to vyrovnávací gól Lukáše Voseckého, který v nastaveném čase překonal bratra Jiřího, který chytá za Skalici.</p>

<div class="article-multimedium">
        <a href="/galerie/sport-fotbal-kp-velke-hamry-b-skalice-3-3.html?photo=1&amp;back=742748925-9312-72">
            <img src="https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg" width="630" height="354" alt="Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta." title="Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9.jpg 1x, https://g.denik.cz/7/d3/5972876-exported_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sport-fotbal-kp-velke-hamry-b-skalice-3-3.html?back=742748925-9312-72&amp;photo=2">
                            <img src="https://g.denik.cz/7/1c/5972838-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/7/1c/5972838-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/7/1c/5972838-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sport-fotbal-kp-velke-hamry-b-skalice-3-3.html?back=742748925-9312-72&amp;photo=3">
                            <img src="https://g.denik.cz/7/04/5972839-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/7/04/5972839-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/7/04/5972839-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sport-fotbal-kp-velke-hamry-b-skalice-3-3.html?back=742748925-9312-72&amp;photo=4">
                            <img src="https://g.denik.cz/7/46/5972844-exported_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/7/46/5972844-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/7/46/5972844-exported_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sport-fotbal-kp-velke-hamry-b-skalice-3-3.html?back=742748925-9312-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Utkání Velké Hamry B - Skalice skončilo remízou 3:3. Závěr byl hodně hektický, nechyběla potyčka ani červená karta.
        <span class="description-autor">
             | 
            Foto: Josef Březina
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Hosté se zlobili na rozhodčího, ve vápně došlo k potyčce. Nervy na uzdě neudržel Zdeněk Baťka. Syn skalického trenéra vběhl na hřiště a dostal červenou kartu. Baťka dle rozhodčího napadl domácího Javůrka. Měl ho udeřit kolenem a poté pěstí.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Co bych k tomu řekl… Asi jen to, že jsem se nechal pohltit vyhroceným okamžikem ve vápně a chtěl pouze pomoct spoluhráčům při konfliktu, který vznikl kvůli podezřelým nepřesnostem ze strany rozhodčích, díky kterým domácí tým v nastavení rovnal. Když jsem přiběhl k davu tak jsem bohužel trefil protihráče ramenem, nikoliv pěstí a už vůbec ne kolenem, jak napsali rozhodčí v zápisu, když jsem přiběhl k davu. Samozřejmě mě to moc mrzí. S Matějem jsem mluvil, je v pořádku, omluvil jsem se mu a vzal to jako správný sporťák. Za to jsem rád! Ještě jednou se veřejně omlouvám veřejně protihráči, nebylo úmyslem mu ublížit,“ sdělil Deníku vyloučený Zdeněk Baťka.</p>
<p>Trenér domácího celku Zdeněk Bryscejn zápas a dění na hřišti okomentoval: „Se zápasem spokojený nejsem, i když výkony našich mladých hráčů nebyly špatné. Zasloužili jsme si vyhrát. Půl hodiny jsme hráli dobře, než jsme dostali zbytečný gól. Podařilo se nám ještě v prvním poločase vyrovnat a pak jsme 2:1 vedli. Od 70. minuty ale přišel na naše kluky nějaký výpadek. Dokonce jsme si dali vlastní gól a soupeř situaci otočil. My jsme ovšem vyrovnali v poslední vteřině. U nás se projevila nezkušenost, nedohrané situace. Po posledním gólu došlo na nepěknou, až nechutnou šarvátku. Takovou situaci jsem ještě na fotbale neviděl,“ kroutil hlavou.</p>
<p>Z výsledku nebyla nadšená ani jedna strana, smutný byl i Jiří Vosecký, brankář Skalice. „Zápas to byl dobrý, padlo hodně branek. Mělo to asi vše, co má takový zápas mít. Paradoxně to nemělo šťastný konec ani pro jeden tým. Mě hodně mrzí, že jsme si ten konec nepohlídali. Bohužel tomu předcházela řada faktorů, které jsme nemohli ovlivnit. Třeba autové vhazování pro domácí, které prostě nebylo,“ smutně hodnotil remízu 3:3.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://ceskolipsky.denik.cz/fotbal-kraj/novy-bor-je-v-krizi-jak-z-ni-ven-trener-premysli-o-rezignaci-20210905.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/7/f0/0005848765-sport-fotbal-kp-straz-pod-ralskem-vs-novy-bor_denik-150-3x2.jpg" width="150" height="100" alt="Z utkání Stráž pod Ralskem - Nový Bor." title="Z utkání Stráž pod Ralskem - Nový Bor." loading="lazy" srcset="https://g.denik.cz/7/f0/0005848765-sport-fotbal-kp-straz-pod-ralskem-vs-novy-bor_denik-150-3x2.jpg 1x, https://g.denik.cz/7/f0/0005848765-sport-fotbal-kp-straz-pod-ralskem-vs-novy-bor_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nový Bor je v krizi. Jak z ní ven? Trenér přemýšlí o rezignaci</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Pikantní pro Voseckého bylo, že ho v závěru překonal jeho bratr Jiří. „Závěr? Ten už byl prostě takový, jaký byl. Výbuch radosti na straně domácích a velká hořkost na naší straně. Navíc to bylo umocněno tím, že za Hamry hraje brácha, který navíc vyrovnal,“ podotkl.</p>
<p>Jako opařený byl po zápase skalický trenér Zdeněk Baťka. Podle vlastních slov nechápal, jak probíhal druhý poločas. Respektive jak se k jeho řízení postavili všichni tři sudí „Krásný zápas, kvalitou možná nad úroveň krajského přeboru. První poločas byl ze strany sudích perfektní, ve druhém nastavili úplně jiný metr. Na naše hráče tam bylo několik hrubých faulů, po kterých jsme museli střídat. Sudí Zlatník tvrdé fauly ani neodpískal. Vyrovnání předcházel otočený aut, který ani nebyl. Bratr Jirky Voseckého mu po gólu hrubě nadával, tím to celé začalo. Je samozřejmě špatně, že tam můj syn vběhl a skočil do toho chumlu,“ kroutil hlavou.</p>
<p>Baťka nezapomněl pochválit výkon svých svěřenců. „Oba týmy hrály dobře. Poté, co jsme vyrovnali, tam přišla další sporná rozhodnutí od rozhodčích. Kluci se ale dostali do fotbalového transu. Jezdili, makali, bojovali. Chtěli jsme napravit domácí ztrátu proti Hrádku," zdůraznil.</p>
<p>„Upřímně? Nemohl jsem potom spát. Stále nechápu, proč se rozhodčí po změně stran takhle chovali. Měla se nastavit jedna minuta, chtěl jsem střídat, ale hlavní rozhodčí nereagoval. Domácí vyrovnali ve druhé nastavené minutě. Co si o tom pak máte myslet? Syn se s Matějem Javůrkem spojil, omluvil se, všechno je v pořádku. Tady nešlo o body, ale o morální princip. To skoro ztratíte chuť, dál dělat fotbal,“ dodal rozladěný Baťka.</p>
<p><strong>Velké Hamry B - Skalice u České Lípy 3:3 (1:1)</strong></p>
<p>Branky: 40. M. Javůrek, 54. Mihálík, 90.+1. L. Vosecký - 30. Švec, 75. vlastní Hušek, 80. Demke. </p>
<p>R: Zlatník - Paulus, Všetečka. ŽK: 1:2. ČK: Baťka (S), 150 diváků.</p>
<p>Hamry B: Masařík - Džmura, Hušek (83. P. Javůrek), Mihálik (66. L. Vosecký), Brožek (83. Janda), Syrovátka, Štěpánek, M. Javůrek, Hrušovský (83. Jeřábek), Macháček, Štovíček. </p>
<p>Skalice: J. Vosecký - Hauer, Touš (56. F. Stejskal), Valta, Pečenka, Tschakert, Švec, Demke, Kliment (74. Kaňkovský), Moravec, Stopa (46. A. Stejskal).</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">6.9.2021</span>
    
    <a href="/diskuse/nova/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/fotbal-perlicky/foto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html&text=FOTO%3A%20Br%C3%A1cha%20dal%20g%C3%B3l%20br%C3%A1chovi.%20Skon%C4%8Dilo%20to%20poty%C4%8Dkou%20a%20%C4%8Dervenou%20pro%20Ba%C5%A5ku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Ffotbal-perlicky%2Ffoto-bracha-dal-gol-brachovi-skoncilo-to-potyckou-a-cervenou-pro-batku-20210906.html&subject=FOTO%3A%20Br%C3%A1cha%20dal%20g%C3%B3l%20br%C3%A1chovi.%20Skon%C4%8Dilo%20to%20poty%C4%8Dkou%20a%20%C4%8Dervenou%20pro%20Ba%C5%A5ku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Skalice" href="/tagy/skalice-85120.html">Skalice, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Hamr" href="/tagy/hamr-1929.html">Hamr, </a></li>
                    <li><a title="Štítek: Javůrek" href="/tagy/javurek-4672.html">Javůrek, </a></li>
                    <li><a title="Štítek: Jiří Vosecký" href="/tagy/jiri-vosecky-8204.html">Jiří Vosecký, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/17\/29\/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c-2021091.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg" width="300" height="169" alt="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." title="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." loading="lazy" srcset="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9.jpg 1x, https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Nůžky jako z Ligy mistrů! Nádherný gól Davida Vitebského v divizi C</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-202.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." title="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." loading="lazy" srcset="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9.jpg 1x, https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fauly a nadávky. Ve vesnickém derby se to červenalo, domácí dohrávali v sedmi</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/brankar-kovar-trenuje-s-ronaldem-neuveritelny-profesional-ocenuje-hvezdu-2021091.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9.jpg" width="300" height="169" alt="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " title="Dvacetiletý fotbalový brankář Matěj Kovář odešel ze Slovácka do Manchesteru United. " loading="lazy" srcset="https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9.jpg 1x, https://g.denik.cz/62/5f/kovarovi-pomaha-v-manchesteru-i-ronaldo-trenovat-s-nim-je-skola-rekl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Kovář trénuje s Ronaldem. Neuvěřitelný profesionál, oceňuje hvězdu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ronaldo-manhester-united-premier-league-liga-mistru.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9.jpg" width="300" height="169" alt="Cristiano Ronaldo v prvním utkání za Manchester United." title="Cristiano Ronaldo v prvním utkání za Manchester United." loading="lazy" srcset="https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9.jpg 1x, https://g.denik.cz/1/5d/p2021091105064_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Bláznivý zápas Ronalda. Sestřelená stevardka, gól i zklamání v závěru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/cristiano-ronaldo-2018.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1400259153,2795914190,124471944,998489898,391669118,2997970181,1900224877,4213152354,3902335836"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/volejbal-ostrava-me-muzi-adam-bartos-150921.html"  title="číst článek: Smečař Bartoš rád vrátil manažerovi letenku. Do Nantes se vydá až příští týden" tabindex="-1" >
        <img src="https://g.denik.cz/57/05/volejbal-ostrava-me-muzi-adam-bartos-150921_denik-210-3x2.jpg" width="210" height="140" alt="Smečař Adam Bartoš v dresu s číslem 14 se raduje po vítězství nad Francií 3:0. Vlevo Jan Galabov (13), vpravo Milan Moník (1) a Oliver Sedláček (22)." title="Smečař Adam Bartoš v dresu s číslem 14 se raduje po vítězství nad Francií 3:0. Vlevo Jan Galabov (13), vpravo Milan Moník (1) a Oliver Sedláček (22)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/05/volejbal-ostrava-me-muzi-adam-bartos-150921_denik-210-3x2.jpg 1x, https://g.denik.cz/57/05/volejbal-ostrava-me-muzi-adam-bartos-150921_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/me-volejbalistu-v-ostrave-osmifinale-cr-francie202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/volejbal-ostrava-me-muzi-adam-bartos-150921.html"  >
            <h3 class="box-article-title fs20">Smečař Bartoš rád vrátil manažerovi letenku. Do Nantes se vydá až příští týden</h3>
            /FOTOGALERIE/ Na ostravskou palubovku se během mistrovství Evropy dostával jen na pár výměn. Od…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/volejbal-ostrava-me-muzi-pred-slovinci-150921.html"  title="číst článek: Čeští volejbalisté mají životní šanci. Už se nemusí opakovat, ví kouč" tabindex="-1" >
        <img src="https://g.denik.cz/57/7b/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-05_denik-210-3x2.jpg" width="210" height="140" alt="Radost českých volejbalistů po osmifinálovém utkání na mistrovství Evropy v Ostravě s Francií (3:0)." title="Radost českých volejbalistů po osmifinálovém utkání na mistrovství Evropy v Ostravě s Francií (3:0)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/7b/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7b/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/me-volejbalistu-v-ostrave-osmifinale-cr-francie202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/volejbal-ostrava-me-muzi-pred-slovinci-150921.html"  >
            <h3 class="box-article-title fs20">Čeští volejbalisté mají životní šanci. Už se nemusí opakovat, ví kouč</h3>
            /FOTOGALERIE/ Senzace i šok. Čeští volejbalisté poslali z mistrovství Evropy v Ostravě domů…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/volejbal-ostrava-me-muzi-milan-monik-140921.html"  title="číst článek: Třiatřicet, ty už to máš za pár..., hecují spoluhráči Moníka, kluka z plakátu ME" tabindex="-1" >
        <img src="https://g.denik.cz/57/8c/volejbal-ostrava-me-muzi-milan-monik-140921-12_denik-210-3x2.jpg" width="210" height="140" alt="Libero Milan Moník v dresu s číslem 1 na mistrovství Evropy volejbalistů v Ostravě." title="Libero Milan Moník v dresu s číslem 1 na mistrovství Evropy volejbalistů v Ostravě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/8c/volejbal-ostrava-me-muzi-milan-monik-140921-12_denik-210-3x2.jpg 1x, https://g.denik.cz/57/8c/volejbal-ostrava-me-muzi-milan-monik-140921-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volejbal-ostrava-me-muzi-milan-monik-140921.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/volejbal-ostrava-me-muzi-milan-monik-140921.html"  >
            <h3 class="box-article-title fs20">Třiatřicet, ty už to máš za pár..., hecují spoluhráči Moníka, kluka z plakátu ME</h3>
            /FOTOGALERIE/ Je mu 33 let a v Ostravě si libero Milan Moník připsal na konto start na druhém…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/ostatni_region/uchvatna-jizda-volejbalovou-evropou-konci-cesi-podruhe-slovince-nenachytali-2021.html"  title="číst článek: Úchvatná jízda volejbalovou Evropou končí. Češi podruhé Slovince nenachytali" tabindex="-1" >
        <img src="https://g.denik.cz/57/31/ostrava-ceska-republika-cesko-slovinsko-mistrovstvi-evropy-volejbal-muzi-16_denik-210-3x2.jpg" width="210" height="140" alt="Češi se proti slovinským blokům neprosadili a jejich jízda mistrovstvím Evropy končí." title="Češi se proti slovinským blokům neprosadili a jejich jízda mistrovstvím Evropy končí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/31/ostrava-ceska-republika-cesko-slovinsko-mistrovstvi-evropy-volejbal-muzi-16_denik-210-3x2.jpg 1x, https://g.denik.cz/57/31/ostrava-ceska-republika-cesko-slovinsko-mistrovstvi-evropy-volejbal-muzi-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volejbal-cesko-slovinsko-ctvrtfinale.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/uchvatna-jizda-volejbalovou-evropou-konci-cesi-podruhe-slovince-nenachytali-2021.html"  >
            <h3 class="box-article-title fs20">Úchvatná jízda volejbalovou Evropou končí. Češi podruhé Slovince nenachytali</h3>
            /FOTOGALERIE/ Další senzace na domácím mistrovství Evropy volejbalistů se už nekonala. Češi se ve…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/krejci-chci-byt-co-nejlepsi-kazdy-den-a-ta-prace-se-mi-vyplaci-20210915.html"  title="číst článek: Český střízlík dobývá NBA. Basketbal nedělám kvůli penězům, říká Krejčí" tabindex="-1" >
        <img src="https://g.denik.cz/45/5d/24113_denik-210-3x2.jpg" width="210" height="140" alt="Vít Krejčí zvedá radostně ruku nad hlavu." title="Vít Krejčí zvedá radostně ruku nad hlavu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/5d/24113_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5d/24113_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vit-krejci-do-nba.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/krejci-chci-byt-co-nejlepsi-kazdy-den-a-ta-prace-se-mi-vyplaci-20210915.html"  >
            <h3 class="box-article-title fs20">Český střízlík dobývá NBA. Basketbal nedělám kvůli penězům, říká Krejčí</h3>
            /ROZHOVOR/ Reklama na plnění snů. Úvodní slogan by mohl znít následovně: Máte nějaký životní sen…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/sparta-mela-nicivy-zaver-mistrovsky-trinec-predvedl-vitezny-obrat-20210914.html"  title="číst článek: Krejčí při chuti, Jágr nulový. Sparta měla ničivý závěr, vítězný obrat Třince" tabindex="-1" >
        <img src="https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga HC Olomouc - Plzeň." title="Hokejová extraliga HC Olomouc - Plzeň." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4c/olomouc-hokej-hc-olomouc-plzen-extraliga-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hc-olomouc-hc-skoda-plzen-hokej-14-9-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 27
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/sparta-mela-nicivy-zaver-mistrovsky-trinec-predvedl-vitezny-obrat-20210914.html"  >
            <h3 class="box-article-title fs20">Krejčí při chuti, Jágr nulový. Sparta měla ničivý závěr, vítězný obrat Třince</h3>
            /FOTOGALERIE/ Hokejisté Sparty zažili v úterním 3. kole opožděný vstup do extraligy. A byl…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/hokej_region/rok-bojoval-v-noci-rakovine-podlehl-zemrel-byvaly-hokejovy-reprezentant-lubina-2.html"  title="číst článek: Rok bojoval, rakovině však podlehl. Zemřel bývalý hokejový reprezentant Lubina" tabindex="-1" >
        <img src="https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2.jpg" width="210" height="140" alt="Ve věku 54 let zemřel v noci na úterý Ladislav Lubina." title="Ve věku 54 let zemřel v noci na úterý Ladislav Lubina." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2.jpg 1x, https://g.denik.cz/23/cc/0002981681-pardubice-csob-pojistovna-arena-pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ladislav-lubina.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/rok-bojoval-v-noci-rakovine-podlehl-zemrel-byvaly-hokejovy-reprezentant-lubina-2.html"  >
            <h3 class="box-article-title fs20">Rok bojoval, rakovině však podlehl. Zemřel bývalý hokejový reprezentant Lubina</h3>
            V noci na úterý vyhasl život bývalého skvělého hokejisty, českého reprezentanta a následně i…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/ostatni_region/volejbal-me-cesko-francie-ostravar-arena202109.html"  title="číst článek: Fantazie na ME v Ostravě: Češi šokovali Francouze. Aréna fandila vestoje" tabindex="-1" >
        <img src="https://g.denik.cz/57/5e/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-13_denik-210-3x2.jpg" width="210" height="140" alt="Čeští volejbalisté v pondělním osmifinále mistrovství Evropy v Ostravě porazili Francii 3:0.
Radost hráčů v podání Jana Galabova, Adame Bartoše, Milana Moníka a Olivera Sedláčeka." title="Čeští volejbalisté v pondělním osmifinále mistrovství Evropy v Ostravě porazili Francii 3:0.
Radost hráčů v podání Jana Galabova, Adame Bartoše, Milana Moníka a Olivera Sedláčeka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/5e/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/5e/ostrava-ceska-republika-cesko-francie-mistrovstvi-evropy-volejbal-muzi-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/me-volejbalistu-v-ostrave-osmifinale-cr-francie202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/volejbal-me-cesko-francie-ostravar-arena202109.html"  >
            <h3 class="box-article-title fs20">Fantazie na ME v Ostravě: Češi šokovali Francouze. Aréna fandila vestoje</h3>
            /FOTOGALERIE/ Volejbalová senzace pro Česko je tady. Čeští volejbalisté jsou ve čtvrtfinále. Na…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/volejba-ostrava-me-muzi-japonec-130921.html"  title="číst článek: Ostrava žije volejbalem. Fotit na mistrovství Evropy přiletěl i Japonec" tabindex="-1" >
        <img src="https://g.denik.cz/57/06/volejbal-ostrava-me-muzi-dalsi-fanousci-130921-12_denik-210-3x2.jpg" width="210" height="140" alt="Patnáct zápasů základní skupiny B na mistrovství Evropy volejbalistů v Ostravě vidělo celkem 17 206 fanoušků." title="Patnáct zápasů základní skupiny B na mistrovství Evropy volejbalistů v Ostravě vidělo celkem 17 206 fanoušků." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/06/volejbal-ostrava-me-muzi-dalsi-fanousci-130921-12_denik-210-3x2.jpg 1x, https://g.denik.cz/57/06/volejbal-ostrava-me-muzi-dalsi-fanousci-130921-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/volejbal-ostrava-me-muzi-fanousci-060921.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/volejba-ostrava-me-muzi-japonec-130921.html"  >
            <h3 class="box-article-title fs20">Ostrava žije volejbalem. Fotit na mistrovství Evropy přiletěl i Japonec</h3>
            /FOTOGALERIE/ „Hoši, děkujem! Hoši, děkujem!“ znělo ve čtvrtek večer Ostravar Arénou. Ocenění…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c-2021091.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-120-3x2.jpg" width="120" height="80" alt="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." title="David Vitebský (na archivním snímku v modrém) se o víkendu zaskvěl parádním gólem." loading="lazy" srcset="https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-120-3x2.jpg 1x, https://g.denik.cz/17/29/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    

        </div>
        <a href="/fotbal-perlicky/video-nuzky-jako-z-ligy-mistru-nadherny-gol-davida-vitebskeho-v-divizi-c-2021091.html" tabindex="-1" title="číst článek: VIDEO: Nůžky jako z Ligy mistrů! Nádherný gól Davida Vitebského v divizi C" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">VIDEO: Nůžky jako z Ligy mistrů! Nádherný gól Davida Vitebského v divizi C</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." title="Fotbalisté Pačejova (na archivním snímku hráči v bílých dresech) porazili v derby Vrhaveč v penaltovém rozstřelu. Po 90 minutách skončil duel nerozhodně 2:2." loading="lazy" srcset="https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-120-3x2.jpg 1x, https://g.denik.cz/21/2c/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-17_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    

        </div>
        <a href="/fotbal-perlicky/emoce-fauly-nadavky-vrhavec-dohravala-derby-s-pacejovem-pouze-v-sedmi-lidech-202.html" tabindex="-1" title="číst článek: Fauly a nadávky. Ve vesnickém derby se to červenalo, domácí dohrávali v sedmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Fauly a nadávky. Ve vesnickém derby se to červenalo, domácí dohrávali v sedmi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/otres-mozku-vykloubene-rameno-v-chlumcanech-musela-zasahovat-zachranka-20210914.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/e0/fotbal-i-b-trida-chlumcany-osek-46_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Chlumčan (v modro-červeném) doma padli 1:4 s Osekem." title="Fotbalisté Chlumčan (v modro-červeném) doma padli 1:4 s Osekem." loading="lazy" srcset="https://g.denik.cz/12/e0/fotbal-i-b-trida-chlumcany-osek-46_denik-120-3x2.jpg 1x, https://g.denik.cz/12/e0/fotbal-i-b-trida-chlumcany-osek-46_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky" >
            
            Fotbalové perličky
        </a>
    

        </div>
        <a href="/fotbal-perlicky/otres-mozku-vykloubene-rameno-v-chlumcanech-musela-zasahovat-zachranka-20210914.html" tabindex="-1" title="číst článek: Otřes mozku, vykloubené rameno. V Chlumčanech musela zasahovat záchranka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Otřes mozku, vykloubené rameno. V Chlumčanech musela zasahovat záchranka</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/houbarske-zne-v-beskydech-trhnete-tento-rekord-20210915.html" tabindex="-1" title="číst článek: Houbařské žně v Beskydech. Trhnete tento rekord?">
			        <h3 class="ugc-promo__article-title">Houbařské žně v Beskydech. Trhnete tento rekord?</h3>
			    </a>
				<a href="/ctenar-reporter/sokol-spolu-v-pohybu-budte-aktivni-zkuste-splh-nebo-prekazkovou-drahu-20210914.html" tabindex="-1" title="číst článek: Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu">
			        <h3 class="ugc-promo__article-title">Sokol spolu v pohybu. Buďte aktivní, zkuste výskoky, šplh nebo překážkovou dráhu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/svilusky-jsou-postrach-zahrady-i-pokojovych-rostlin-jak-nad-nimi-zvitezit-202109.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/219b9d110b577a5186caacd701ca505b.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/svilusky-jsou-postrach-zahrady-i-pokojovych-rostlin-jak-nad-nimi-zvitezit-202109.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Svilušky jsou postrach zahrady i pokojových rostlin. Jak nad nimi zvítězit?
       " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Svilušky jsou postrach zahrady i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/svilusky-jsou-postrach-zahrady-i-pokojovych-rostlin-jak-nad-nimi-zvitezit-202109.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/18fd6b946d38d765ce290b0d6b19cf99.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/svilusky-jsou-postrach-zahrady-i-pokojovych-rostlin-jak-nad-nimi-zvitezit-202109.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Svilušky jsou postrach zahrady i pokojových rostlin. Jak nad nimi zvítězit?
       " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Svilušky jsou postrach zahrady i…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0bd0e65677dfa1fec721c24352594b4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444262-covid-se-ve-velkem-zacina-sirit-i-mezi-detmi-nove-pripady-maji-v-usa-i-v-evrope?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covid se ve velkém začal šířit i mezi dětmi v Evropě. Důvodů je hned několik" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid se ve velkém začal šířit i mezi dětmi v Evropě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3907d4eac47bc18813bf190e89f3f25a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/auto/clanek/444254-poslanci-schvalili-zakon-o-predjizdeni-cyklistu-rozhodli-o-terminu-i-pokutach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Poslanci schválili zákon o předjíždění cyklistů, rozhodli i o výši pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Poslanci schválili zákon o předjíždění cyklistů, rozhodli i…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" loading="lazy" srcset="https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/pomeje-d200605pqoqa1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-vztah-jiri-pomeje.html" tabindex="-1" title="číst článek: Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje: Jirka hodně pil, vztah s ním beru jako životní lekci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg" width="120" height="80" alt="Britney Spears" title="Britney Spears" loading="lazy" srcset="https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/spears-d210814x4c0b1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/britney-spears-otec-svoboda.html" tabindex="-1" title="číst článek: Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Otec Britney Spears už nechce být jejím poručníkem, zpěvačka má svobodu na dosah</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová to stále umí rozjet." title="Jiřina Bohdalová to stále umí rozjet." loading="lazy" srcset="https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3c/profimedia-0632208097_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/frantisek-janecek-narozeniny.html" tabindex="-1" title="číst článek: Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Párty roku? František Janeček slavil narozeniny, nechyběl Slováček ani Bohdalová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg" width="120" height="80" alt="Vnučka Amálie si natáčení s dědečkem užívala." title="Vnučka Amálie si natáčení s dědečkem užívala." loading="lazy" srcset="https://g.denik.cz/120/f4/hnh-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f4/hnh-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-zednicek-vnucka.html" tabindex="-1" title="číst článek: Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Konec spekulacím: Pavel Zedníček si se svou vnučkou rozumí víc než kdy dřív</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/6/7/0/2586670-500-810.jpg" width="180" alt="BILLA Katalog: Nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Nápoje
                    <div class="prometheus-date prometheus__date">06.09. - 26.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/7/7/2599477-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za nízké ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Oblíbené značky za nízké ceny
                    <div class="prometheus-date prometheus__date">16.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/0/7/9/2598079-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Ušetřete víc a zdravé jídlo nejvíc
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">15.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/2/1/0/8/2602108-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-57878453-w8b2ue.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedníci, 20 000 Kč" target="_blank" rel="noopener">
			       	zedníci, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktoristi-a-obsluha-58879679-wm4mf6.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Traktoristi a obsluha zemědělských strojů, 22 000 Kč" target="_blank" rel="noopener">
			       	Traktoristi a obsluha zemědělských strojů, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekari-58905305-wx1sfh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékaři, 36 770 Kč" target="_blank" rel="noopener">
			       	Lékaři, 36 770 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-58917179-wjndgn.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovník, obsluha informačního systému, 13 000 Kč" target="_blank" rel="noopener">
			       	administrativní pracovník, obsluha informačního systému, 13 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/analytici-informacnich-58879687-wk5hud.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Analytici informačních systémů, 41 000 Kč" target="_blank" rel="noopener">
			       	Analytici informačních systémů, 41 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/domovnik--domovnice-58856571-w7sqnx.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Domovník / domovnice POUZE OZZ, OZP, 12 600 Kč" target="_blank" rel="noopener">
			       	Domovník / domovnice POUZE OZZ, OZP, 12 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-kovu-58808289-wxs2mn.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="brusič kovů, 19 000 Kč" target="_blank" rel="noopener">
			       	brusič kovů, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnici-58977329-wy65py.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní pracovníci dohledového centra OZP, OZZ, 16 800 Kč" target="_blank" rel="noopener">
			       	Bezpečnostní pracovníci dohledového centra OZP, OZZ, 16 800 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-2-44kW-A-Hatchback-1630048569784961.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-16V-92K-Kombi-1626705239347314.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
		          	Ford Focus 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6I-85-KW-Kombi-1629815756942424.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-e-Elegance-Hatchback-1624982724870448.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" target="_blank" rel="noopener">
		          	Opel Corsa nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-Sport-Kombi-1631282591816331.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira koupeno v D" target="_blank" rel="noopener">
		          	Opel Zafira koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-D-PEKNY-Hatchback-162972375130611.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Opel Insignia servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7CDTi-81k-Hatchback-1627477362523124.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-Turbo-Hatchback-163084561722616366.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-monte-carlo-2227126.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Monte Carlo +" target="_blank" rel="noopener">
		          	Škoda Fabia 1,0 TSI / 70 kW Monte Carlo +
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-b-1-4i-88kw-klima-29317571.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva B 1.4i 88kw klima" target="_blank" rel="noopener">
		          	Opel Meriva B 1.4i 88kw klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extra-2227114.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI/85 kW Style Extra" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI/85 kW Style Extra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/limuzina/benzin/audi-a4-1-8-tfsi-118kw-29317479.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 1.8 TFSI 118KW " target="_blank" rel="noopener">
		          	Audi A4 1.8 TFSI 118KW 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-style-extra-servis-2227122.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI Style Extra servis" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI Style Extra servis
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-monte-carlo-2227119.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,5 TSI / 110 kW Monte Carlo" target="_blank" rel="noopener">
		          	Škoda Scala 1,5 TSI / 110 kW Monte Carlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-vii-1-6-tdi-81kw-93600km-29317440.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VII, 1.6 TDI 81kw 93600km!" target="_blank" rel="noopener">
		          	Volkswagen Golf VII, 1.6 TDI 81kw 93600km!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-6-85-kw-22803994.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,6  / 85 kW" target="_blank" rel="noopener">
		          	Opel Mokka 1,6  / 85 kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-karvina-kpt-jarose-4058935#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Kpt. Jaroše Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Karviná, Kpt. Jaroše Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-u-lesa-4058872#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, U Lesa Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Karviná, U Lesa Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-orlova-f-s-tumy-4058769#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlová, F. S. Tůmy Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Orlová, F. S. Tůmy Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-orlova-adamusova-4058768#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlová, Adamusova Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Orlová, Adamusova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-na-kopci-4058512#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Na Kopci Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Karviná, Na Kopci Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-karvina-csl-armady-4058499#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Čsl. armády Pronájem bytu 3+kk" target="_blank" rel="noopener">
		          	Karviná, Čsl. armády Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-karvina-na-kopci-4058291#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Na Kopci Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Karviná, Na Kopci Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-studentska-4058242#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Studentská Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Havířov, Studentská Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/karvinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631713789/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>