

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Podnikání',
		'rubrikaName': 'podnikani',
		'template': 'clanek',
		'title': "Kaufland daruje potraviny do moravskoslezských charitativních organizací",
		'tag': ["Kaufland", "potravina", "Moravskoslezský kraj", "Armáda spásy", "Česko", "Charita Ostrava", "Hlučín"],
		'author': 'Michal Sedlák',
			'publishedDateTime': "2020-04-06T12:45:00+02:00",
        	'modifiedDateTime': "2020-04-06T12:45:00+02:00",
			'articleID': 584597331,
			'back': "584597331-3194-72",
		'image': "https:\/\/g.denik.cz\/57\/b9\/kaufland-prodejna_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Karvinský a havířovský deník", 'link':"karvinsky.denik.cz"},
			{'name':"Podnikání", 'link':"https:\/\/karvinsky.denik.cz\/podnikani\/"},
			{'name':"Kaufland daruje potraviny do moravskoslezských charitativních organizací", 'link':"https:\/\/karvinsky.denik.cz\/podnikani\/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html",
            "name": "www.denik.cz",
            "headline": "Kaufland daruje potraviny do moravskoslezských charitativních organizací",
            "description": "Pětadvacet tun nejdůležitějších trvanlivých potravin od společnosti Kaufland budou putovat do organizací po celé republice včetně Moravskoslezského kraje.",
            "articleBody": 
                    "Vzhledem k nouzovému stavu a epidemiologické situaci bylo zrušeno jarní kolo celorepublikové Sbírky potravin. Kaufland se však rozhodl pomáhat dál a daruje tuny potravinové pomoci organizacím po celé České republice. V Moravskoslezském kraji půjdou potraviny od společnosti Kaufland například do Charity Hlučín poskytující sociální a zdravotní služby seniorům, lidem se zdravotním postižením a lidem ohroženým sociálním vyloučením. Dále pak do Charity Ostrava, která pomáhá seniorům, lidem se zdravotním postižením, rodinám v nouzi či lidem bez domova a část půjde také do ostravské Armády spásy.  „Jsme velmi vděční za každou podporu v podobě trvanlivých potravin, zejména pokud přichází kontinuálně. Dary z Kauflandu pomohou zvládnout situaci v celé řadě měst a obcí, jejichž obyvatelé jsou nyní v nouzi,“ potvrzuje Veronika Láchová, ředitelka České federace potravinových bank, která charitativní balíčky z Kauflandu přerozdělí do moravskoslezských organizací. V následujících týdnech poputuje z Kauflandu 25 tun trvanlivých potravin v podobě cukru, hladké mouky, konzerv, instantních polévek, rýže, těstovin, trvanlivého mléka nebo oleje.  „Potravinové banky podporujeme po celý rok. Kromě účasti v celorepublikových sbírkách darujeme průběžně zboží napříč celým sortimentem. Jen za první čtvrtletí letošního roku jsme darovali téměř 50 tun potravin,“ upřesnila mluvčí Renata Maierl."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."
                ,"width": 1600,
                "height": 1066
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kahadenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-04-06T12:45:00+02:00",
            "dateModified": "2020-04-06T12:38:31+02:00",
            "datePublished": "2020-04-06T12:45:00+02:00",
            "keywords": "",
            "genre": "Podnikání",
            "author": {
                "@type": "Person",
                "name": "Michal Sedlák"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Sedlák"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Karvinský a havířovský deník",
            "item": "https:\/\/karvinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Podnikání",
            "item": "https:\/\/karvinsky.denik.cz\/podnikani\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kaufland daruje potraviny do moravskoslezských charitativních organizací",
            "item": "https:\/\/karvinsky.denik.cz\/podnikani\/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kaufland daruje potraviny do moravskoslezských charitativních organizací - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pětadvacet tun nejdůležitějších trvanlivých potravin od společnosti Kaufland budou putovat do organizací po celé republice včetně Moravskoslezského kraje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michal Sedlák">
	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html">
	<meta property="og:title" content="Kaufland daruje potraviny do moravskoslezských charitativních organizací">
	<meta property="og:description" content="Pětadvacet tun nejdůležitějších trvanlivých potravin od společnosti Kaufland budou putovat do organizací po celé republice včetně Moravskoslezského kraje.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kaufland daruje potraviny do moravskoslezských charitativních organizací">
	<meta name="twitter:description" content="Pětadvacet tun nejdůležitějších trvanlivých potravin od společnosti Kaufland budou putovat do organizací po celé republice včetně Moravskoslezského kraje.">
	<meta property="og:image" content="https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2020-04-06T12:45:00+02:00">
    <meta property="article:modified_time" content="2020-04-06T12:45:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585820895.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fpodnikani%2Fkaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

            <li>
               
                <a href="https://karvinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">PODNIKÁNÍ</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://karvinsky.denik.cz/pribehy-a-rozhovory/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_příběhy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Příběhy
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/na-vlastni-kuzi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_na-vlastní-kůži', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Na vlastní kůži
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/poradna-podnikani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_poradna', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Poradna
        </a>
    </li>

                    </ul>
            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://karvinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">COVID-19 v okrese:</h3>
            <a href="https://karvinsky.denik.cz/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html" class="text">Příznaky koronaviru, pravidla hygieny, kam zavolat</a>
            <a href="#close" class="close" data-title="priznaky-koronaviru-pravidla-hygieny-kam-zavolat">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kaufland daruje potraviny do moravskoslezských charitativních organizací</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 12:45 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html&text=Kaufland%20daruje%20potraviny%20do%20moravskoslezsk%C3%BDch%20charitativn%C3%ADch%20organizac%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fpodnikani%2Fkaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html&subject=Kaufland%20daruje%20potraviny%20do%20moravskoslezsk%C3%BDch%20charitativn%C3%ADch%20organizac%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Pětadvacet tun nejdůležitějších trvanlivých potravin od společnosti Kaufland budou putovat do organizací po celé republice včetně Moravskoslezského kraje.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=kaufland-prodejna&amp;s=57&amp;back=584597331-3194-72&amp;photo=1">
        <img src="https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9.jpg 1x, https://g.denik.cz/57/b9/kaufland-prodejna_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Kaufland
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Vzhledem k nouzovému stavu a epidemiologické situaci bylo zrušeno jarní kolo celorepublikové Sbírky potravin. Kaufland se však rozhodl pomáhat dál a daruje tuny potravinové pomoci organizacím po celé České republice.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V Moravskoslezském kraji půjdou potraviny od společnosti Kaufland například do Charity Hlučín poskytující sociální a zdravotní služby seniorům, lidem se zdravotním postižením a lidem ohroženým sociálním vyloučením. Dále pak do Charity Ostrava, která pomáhá seniorům, lidem se zdravotním postižením, rodinám v nouzi či lidem bez domova a část půjde také do ostravské Armády spásy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/z-regionu/pneuservisy-ostrava-prezouvani-gum-ostrava-06042020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/45/ostrava-havirov-pneuservis-tg-pneu-pneumatiky-prezouvani-auto_denik-150-3x2.jpg" width="150" height="100" alt="Pneuservis TG PNEU v Havířově." title="Pneuservis TG PNEU v Havířově." srcset="https://g.denik.cz/57/45/ostrava-havirov-pneuservis-tg-pneu-pneumatiky-prezouvani-auto_denik-150-3x2.jpg 1x, https://g.denik.cz/57/45/ostrava-havirov-pneuservis-tg-pneu-pneumatiky-prezouvani-auto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">U pneuservisů v Ostravě bude náprask. Koronavirus posunul sezónu přezouvání</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Jsme velmi vděční za každou podporu v podobě trvanlivých potravin, zejména pokud přichází kontinuálně. Dary z Kauflandu pomohou zvládnout situaci v celé řadě měst a obcí, jejichž obyvatelé jsou nyní v nouzi,“ potvrzuje Veronika Láchová, ředitelka České federace potravinových bank, která charitativní balíčky z Kauflandu přerozdělí do moravskoslezských organizací.</p>
<p>V následujících týdnech poputuje z Kauflandu 25 tun trvanlivých potravin v podobě cukru, hladké mouky, konzerv, instantních polévek, rýže, těstovin, trvanlivého mléka nebo oleje.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/z-regionu/krasne-nedelni-dopoledne-a-liduprazdno-to-jsou-jeseniky-v-dobe-karanteny-20200405.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/9a/jeseniky-turiste-zima-01_denik-150-3x2.jpg" width="150" height="100" alt="Okolí Pradědu a Ovčárny v neděli 5. dubna 2020 dopoledne." title="Okolí Pradědu a Ovčárny v neděli 5. dubna 2020 dopoledne." srcset="https://g.denik.cz/58/9a/jeseniky-turiste-zima-01_denik-150-3x2.jpg 1x, https://g.denik.cz/58/9a/jeseniky-turiste-zima-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PODÍVEJTE SE: Tak vypadal krásný nedělní den v liduprázdných Jeseníkách</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Potravinové banky podporujeme po celý rok. Kromě účasti v celorepublikových sbírkách darujeme průběžně zboží napříč celým sortimentem. Jen za první čtvrtletí letošního roku jsme darovali téměř 50 tun potravin,“ upřesnila mluvčí Renata Maierl.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/michal-sedlak-3264.html">Michal Sedlák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:45</span>
    <a href="/diskuse/nova/fiOf9.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html&text=Kaufland%20daruje%20potraviny%20do%20moravskoslezsk%C3%BDch%20charitativn%C3%ADch%20organizac%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fpodnikani%2Fkaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html&subject=Kaufland%20daruje%20potraviny%20do%20moravskoslezsk%C3%BDch%20charitativn%C3%ADch%20organizac%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kaufland" href="/tagy/kaufland-3477.html">Kaufland, </a></li>
                    <li><a title="Štítek: potravina" href="/tagy/potravina-2902.html">potravina, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Armáda spásy" href="/tagy/armada-spasy-1973.html">Armáda spásy, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Charita Ostrava" href="/tagy/charita-ostrava-18232.html">Charita Ostrava, </a></li>
                    <li><a title="Štítek: Hlučín" href="/tagy/hlucin-805.html">Hlučín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2480647378,2634150997,2820399408,148293799,2040098970,753914201,1386205930,1328334727,1032438581"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/klienti-domova-alzheimer-v-karvine-darkove-jsou-v-poradku-20200406.html"  title="číst článek: Klienti Domova Alzheimer v Karviné-Darkově jsou v pořádku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/d9/karvina-domov-alzheimer-4-roky-oslava_denik-210-3x2.jpg" width="210" height="140" alt="Domov Alzheimer v Karviné-Darkově" title="Domov Alzheimer v Karviné-Darkově" srcset="https://g.denik.cz/72/d9/karvina-domov-alzheimer-4-roky-oslava_denik-210-3x2.jpg 1x, https://g.denik.cz/72/d9/karvina-domov-alzheimer-4-roky-oslava_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/klienti-domova-alzheimer-v-karvine-darkove-jsou-v-poradku-20200406.html"      
>
            <h3 class="box-article-title fs20">Klienti Domova Alzheimer v Karviné-Darkově jsou v pořádku</h3>
            <h4 class="box-article-perex fs16">Podezření na nákazu několika klientů Domova Alzheimer v Karviné-Darkově se nepotvrdilo. Hygienici…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/motoriste-jezdili-jako-sileni-dodrzovani-rychlosti-mnohym-nic-nerika-20200406.html"  title="číst článek: POLICEJNÍ AKCE: Řidiči v kraji jezdili jako šílení, povolenou rychlost neřešili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/72/kontroly-policie2020-05_denik-210-3x2.png" width="210" height="140" alt="Snímek z policejních kontrol v Moravskoslezském kraji." title="Snímek z policejních kontrol v Moravskoslezském kraji." srcset="https://g.denik.cz/57/72/kontroly-policie2020-05_denik-210-3x2.png 1x, https://g.denik.cz/57/72/kontroly-policie2020-05_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/policejni-kontroly-202004.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/z-regionu/motoriste-jezdili-jako-sileni-dodrzovani-rychlosti-mnohym-nic-nerika-20200406.html"      
>
            <h3 class="box-article-title fs20">POLICEJNÍ AKCE: Řidiči v kraji jezdili jako šílení, povolenou rychlost neřešili</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Hned několik překročení rychlosti o bezmála šedesát kilometrů v hodině zaznamenali…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-tiguan/kombi/benzin/volkswagen-tiguan-1-4tsi-sport-4x4-panorama-29317207.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29317207_1/1580921627" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-tiguan/kombi/benzin/volkswagen-tiguan-1-4tsi-sport-4x4-panorama-29317207.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Tiguan</h3>
	                   	<div>1.4TSi  SPORT 4X4,…</div>
	                	<div class="service-box-strong">229 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-bi-tdi-176-kw-r-line-51467004.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51467004_5/1582298967" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/sedan/nafta/volkswagen-passat-2-0-bi-tdi-176-kw-r-line-51467004.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>2.0 Bi-TDI 176 kW R-line</div>
	                	<div class="service-box-strong">719 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-cx-7/suv/benzin/mazda-cx-7-2-3i-4x4-xenon-eu-verze-29317220.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29317220_1/1583226947" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-cx-7/suv/benzin/mazda-cx-7-2-3i-4x4-xenon-eu-verze-29317220.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mazda CX-7</h3>
	                   	<div>2.3i 4X4,xenon, EU verze</div>
	                	<div class="service-box-strong">199 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"  title="číst článek: Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg" width="210" height="140" alt="Deník vám přináší digitální měsíční předplatné za 1 Kč." title="Deník vám přináší digitální měsíční předplatné za 1 Kč." srcset="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prace-reportera-deniku-v-dobe-koronaviru-foti-v-terenu-i-rozdavaji-darky-seniorum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"      
>
            <h3 class="box-article-title fs20">Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc</h3>
            <h4 class="box-article-perex fs16">V současné době ovlivněné pandemií jsou informace důležitým prvkem našich životů. Deník se proto…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-47956169-we9qw3.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů zámečníci. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-44568552-wmxx99.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">16 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44835505-wmjhkh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svářeč v ochranné atmosféře. Požadované…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pocet-nakazenych-v-moravskoslezskeho-kraji-ms-msk-20200504.html"  title="číst článek: V kraji je nyní 456 nakažených lidí, uvádí Ministerstvo zdravotnictví" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/11/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-cvxcvvc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/11/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-cvxcvvc_denik-210-3x2.jpg 1x, https://g.denik.cz/57/11/ostrava-domov-pro-seniory-duchodcu-koronavirus-covid-19-nakaza-iris-cvxcvvc_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/jak-se-testuje-koronavirus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/pocet-nakazenych-v-moravskoslezskeho-kraji-ms-msk-20200504.html"      
>
            <h3 class="box-article-title fs20">V kraji je nyní 456 nakažených lidí, uvádí Ministerstvo zdravotnictví</h3>
            <h4 class="box-article-perex fs16">/MAPA PODLE OKRESŮ/ V Česku je k pondělnímu ránu 4591 lidí nakažených koronavirem. Ve srovnání se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vikend-policejni-kontroly-karantena-koronavirus-stav-nouze-rousky20200406.html"  title="číst článek: Víkendové policejní kontroly v kraji: O dramatické situace nebyla nouze" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f3/ostrava-koronavir-deprese-prochazky-policie-01_denik-210-3x2.jpg" width="210" height="140" alt="Na pořádek v Komenského sadech dohlíželi strážníci a policisté." title="Na pořádek v Komenského sadech dohlíželi strážníci a policisté." srcset="https://g.denik.cz/57/f3/ostrava-koronavir-deprese-prochazky-policie-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f3/ostrava-koronavir-deprese-prochazky-policie-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vikend-v-ostrave20200404.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 60
        </a>

        </div>
        <a href="/z-regionu/vikend-policejni-kontroly-karantena-koronavirus-stav-nouze-rousky20200406.html"      
>
            <h3 class="box-article-title fs20">Víkendové policejní kontroly v kraji: O dramatické situace nebyla nouze</h3>
            <h4 class="box-article-perex fs16">Na čtyři stovky prohřešků, které se týkaly nenošení roušek a shlukování osob, řešili od pátku do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-borovskeho-811-4-3922089#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166049/img_5e8b33c2a161a7.80664156.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-borovskeho-811-4-3922089#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karviná, Borovského 811/4">Karviná, Borovského 811/4</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">740 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havirov-okruzni-3921562#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e87ba3dc0ab23.47071107.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havirov-okruzni-3921562#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havířov, Okružní">Havířov, Okružní</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havirov-odlehla-3921561#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e87ba3ab1dbc6.32909431.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havirov-odlehla-3921561#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havířov, Odlehlá">Havířov, Odlehlá</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"  title="číst článek: Koronavirus na Karvinsku: Příznaky, pravidla hygieny, kam zavolat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Karvinsku: Příznaky, pravidla hygieny, kam zavolat</h3>
            <h4 class="box-article-perex fs16">Česká republika patří mezi státy, kde se objevil nový typ zákeřného koronaviru. Po celém světě už…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dezinfekce-havirov-dezinfekce-havirova-0604-2020.html"  title="číst článek: PODÍVEJTE SE: Havířov začal s dezinfekcí rizikových ploch ve městě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/a2/havirov-dezinfekce-ulic-koronavirus-prevence-02_denik-210-3x2.jpg" width="210" height="140" alt="Pracovníci Technických služeb Havířov od pátku dezinfikují mnoho míst ve městě. Vše v rámci snížení rizika přenosu nákazy koronavirem.  Foto: MMH" title="Pracovníci Technických služeb Havířov od pátku dezinfikují mnoho míst ve městě. Vše v rámci snížení rizika přenosu nákazy koronavirem.  Foto: MMH" srcset="https://g.denik.cz/72/a2/havirov-dezinfekce-ulic-koronavirus-prevence-02_denik-210-3x2.jpg 1x, https://g.denik.cz/72/a2/havirov-dezinfekce-ulic-koronavirus-prevence-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/havirov-zacal-s-dezinfikovanim-rizikovych-ploch-ve-meste.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/dezinfekce-havirov-dezinfekce-havirova-0604-2020.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Havířov začal s dezinfekcí rizikových ploch ve městě</h3>
            <h4 class="box-article-perex fs16">Pracovníci Technických služeb Havířov začali pomocí speciálního alkoholového čističe s virucidním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/pruzkum-mezi-sportovci-z-ms-kraje-kolacek-stavi-lode-kojdova-cvici-jogu-20200405.html"  title="číst článek: PRŮZKUM DENÍKU mezi sportovci z MS kraje: Koláček staví lodě, Kojdová cvičí jógu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/e8/kasparkova_denik-210-3x2.jpg" width="210" height="140" alt="Šárka Kašpárková, mistryně světa a olympijská medailistka v trojskoku, se již dlouho věnuje projektu cvičení pro děti. Rodačka z Karviné teď v době nouzového stavu ráda chodí na procházky." title="Šárka Kašpárková, mistryně světa a olympijská medailistka v trojskoku, se již dlouho věnuje projektu cvičení pro děti. Rodačka z Karviné teď v době nouzového stavu ráda chodí na procházky." srcset="https://g.denik.cz/57/e8/kasparkova_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e8/kasparkova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/pruzkum-mezi-sportovci-z-ms-kraje-kolacek-stavi-lode-kojdova-cvici-jogu-20200405.html"      
>
            <h3 class="box-article-title fs20">PRŮZKUM DENÍKU mezi sportovci z MS kraje: Koláček staví lodě, Kojdová cvičí jógu</h3>
            <h4 class="box-article-perex fs16">Podívejte se, čím se teď, ve stavu nouze, zaobírá třeba hokejový gólman národního týmu Šimon…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dite-chlapec-pad-do-petimetrove-diry-klimkovice-20200406.html"  title="číst článek: Batole přežilo pád do pětimetrové díry. Je ve stabilizovaném stavu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/be/padzachranachlapceklimkovice-6_denik-210-3x2.jpg" width="210" height="140" alt="Dvě jednotky profesionálních hasičů, včetně lezecké skupiny z Ostravy-Poruby, zasahovaly v neděli v podvečer v Klimkovicích po pádu 1,5letého chlapečka do téměř pětimetrové hloubky." title="Dvě jednotky profesionálních hasičů, včetně lezecké skupiny z Ostravy-Poruby, zasahovaly v neděli v podvečer v Klimkovicích po pádu 1,5letého chlapečka do téměř pětimetrové hloubky." srcset="https://g.denik.cz/57/be/padzachranachlapceklimkovice-6_denik-210-3x2.jpg 1x, https://g.denik.cz/57/be/padzachranachlapceklimkovice-6_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dve-jednotky-profesionalnich-hasicu-zasahovaly-v-klimkovicich-u-padu-chlapecka-do-hloubky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/dite-chlapec-pad-do-petimetrove-diry-klimkovice-20200406.html"      
>
            <h3 class="box-article-title fs20">Batole přežilo pád do pětimetrové díry. Je ve stabilizovaném stavu</h3>
            <h4 class="box-article-perex fs16">Osmnáctiměsíční batole, které v neděli v podvečer v Klimkovicích spadlo do téměř pětimetrové díry…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/jiriho-sebestu-bavi-vymyslet-nove-veci-a-hry-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Šebesta vytváří originální společenské deskové hry." title="Jiří Šebesta vytváří originální společenské deskové hry." srcset="https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/jiriho-sebestu-bavi-vymyslet-nove-veci-a-hry-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Jiřího Šebestu baví vymýšlet nové věci a hry</h3>
                <h4 class="box-article-perex fs16">Jiří Šebesta vytváří originální deskové hry. Používá dřevo, kov, kámen, bavlnu a pro opravdovost…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/novy-krajsky-web-poradi-podnikatelum-jak-preklenout-pandemii-koronaviru-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d8/uzavrene-obchody_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/d8/uzavrene-obchody_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d8/uzavrene-obchody_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/novy-krajsky-web-poradi-podnikatelum-jak-preklenout-pandemii-koronaviru-20200406.html" tabindex="-1" title="číst článek: Nový krajský web poradí podnikatelům, jak překlenout pandemii koronaviru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nový krajský web poradí podnikatelům, jak překlenout pandemii koronaviru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/rouskomaty-ostrava-koronavirus-ochranne-pomucky-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/cc/ostrava-radvanice-automat-rousky-rouska-dezinfekce-rukavice-respirator-covid-19-karentena-14_denik-120-3x2.jpg" width="120" height="80" alt="Automat na roušky a další zdravotnické potřeby u úřadu v Radvanicích, 6. dubna 2020 v Ostravě." title="Automat na roušky a další zdravotnické potřeby u úřadu v Radvanicích, 6. dubna 2020 v Ostravě." srcset="https://g.denik.cz/57/cc/ostrava-radvanice-automat-rousky-rouska-dezinfekce-rukavice-respirator-covid-19-karentena-14_denik-120-3x2.jpg 1x, https://g.denik.cz/57/cc/ostrava-radvanice-automat-rousky-rouska-dezinfekce-rukavice-respirator-covid-19-karentena-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/rouskomaty-ostrava-koronavirus-ochranne-pomucky-20200406.html" tabindex="-1" title="číst článek: Rouškomaty dorazily do Ostravy! Ochranné pomůcky budou k mání od úterý" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rouškomaty dorazily do Ostravy! Ochranné pomůcky budou k mání od úterý</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/podnikani/zapalte-na-bilou-sobotu-za-okny-svicku-vyzyvaji-biskupove-verici-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a7/kostely-lukas-kabon_denik-120-3x2.jpg" width="120" height="80" alt="Římskokatolický farní kostel svatého Františka a Viktora v městské části Hrušov, 10. prosince v Ostravě." title="Římskokatolický farní kostel svatého Františka a Viktora v městské části Hrušov, 10. prosince v Ostravě." srcset="https://g.denik.cz/57/a7/kostely-lukas-kabon_denik-120-3x2.jpg 1x, https://g.denik.cz/57/a7/kostely-lukas-kabon_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/podnikani/" title="Rubrika Podnikání"     
>
        
        Podnikání
    </a>

        </div>
        <a href="/podnikani/zapalte-na-bilou-sobotu-za-okny-svicku-vyzyvaji-biskupove-verici-20200406.html" tabindex="-1" title="číst článek: Velikonoční vigilie: Zapalte na Bílou sobotu za okny svíčku, vyzývají biskupové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velikonoční vigilie: Zapalte na Bílou sobotu za okny svíčku, vyzývají biskupové</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dristy-fifejdskeho-ofila-cili-jak-sel-a-ide-zivot-dil-8-20200404.html" tabindex="-1" title="číst článek: Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 8./">
			        <h3 class="ugc-promo__article-title">Dřisty fifejdskeho Ofila čili Jak šel a idě život /DÍL 8./</h3>
			    </a>
				<a href="/ctenar-reporter/oslava-100-narozenin-v-oaze-20200404.html" tabindex="-1" title="číst článek: Oslava 100. narozenin v OAZE">
			        <h3 class="ugc-promo__article-title">Oslava 100. narozenin v OAZE</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457096574"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9dec0da51b4b27c5a9d2aff0030d873.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 10. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">10. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/aa444770f91207d2a6fafa6decef1335.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda rozhodla o nových opatřeních. Povoluje se venkovní sport, otevřou se hobbymarkety" target="_blank">
                <h3 class="box-article-title fs16">Vláda rozhodla o nových opatřeních. Povoluje se venkovní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/spor-o-karantenu-hamacek-na-ni-trva-prymula-je-pro-zruseni-chce-cechy-promorit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b53104983aed9fc0497cd6ddd6508ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/spor-o-karantenu-hamacek-na-ni-trva-prymula-je-pro-zruseni-chce-cechy-promorit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Spor o karanténu: Hamáček odmítá Prymulův pokus s promořením" target="_blank">
                <h3 class="box-article-title fs16">Spor o karanténu: Hamáček odmítá Prymulův pokus s promořením</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-strach-otec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer Anistonová s otcem Johnem" title="Jennifer Anistonová s otcem Johnem" srcset="https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2.jpg 1x, https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-strach-otec.html" tabindex="-1" title="číst článek: Koronavirus řádí a Jennifer Aniston se bojí nejhoršího: Zvládne to její táta?"      target="_blank"
>
            <h3 class="box-article-title fs16">Koronavirus řádí a Jennifer Aniston se bojí nejhoršího: Zvládne to její táta?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" tabindex="-1" title="číst článek: Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"      target="_blank"
>
            <h3 class="box-article-title fs16">Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gladiator-russell-crowe-dnes-ho-nepoznate.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2.jpg" width="120" height="80" alt="Russell Crowe" title="Russell Crowe" srcset="https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gladiator-russell-crowe-dnes-ho-nepoznate.html" tabindex="-1" title="číst článek: Hvězdy Gladiátora dvacet let po natáčení: Největší změnou prošel Russell Crow"      target="_blank"
>
            <h3 class="box-article-title fs16">Hvězdy Gladiátora dvacet let po natáčení: Největší změnou prošel Russell Crow</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěru" title="Odhalte nevěru" srcset="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html" tabindex="-1" title="číst článek: Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/6/9/8/8/1686988-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.03. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/9/6/7/0/1689670-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">26.03. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/4/7/5/9/1684759-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">26.03. - 14.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/9/5/3/8/1689538-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">26.03. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/7/5/3/1693753-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.04. - 12.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44835505-wmjhkh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 24 000 Kč">
				       	Řemeslné práce Svářeč, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48544655-wb5hma.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 270 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48488483-wqjg2m.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 17 800 Kč">
				       	Gastronomie Číšník, servírka, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-48604205-wzbvdn.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Dispečer, 18 500 Kč">
				       	Doprava a logistika Dispečer, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48449811-wj2h7u.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 8 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 8 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48488441-wd21kh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 17 800 Kč">
				       	Gastronomie Číšník, servírka, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-48488271-wyyxwu.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 17 800 Kč">
				       	Gastronomie Číšník, servírka, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47006277-wb884u.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč">
				       	Stavebnictví Stavební a provozní elektrikáři, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0-D-4x4-1-Kombi-15807249787291277.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 koupeno v D">
			          	BMW X3 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-530d-XDRIVE-SUV-157971792543017.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW X5 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/2/2-218D-autom-Hatchback-15797179240880.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 2 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW 2 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-i-141kw-lp-Sedan-Limuzina-1582911324041334.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 servisní knížka, koupeno v D, nehavarované">
			          	BMW 525 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-xDrive30d-3-Kombi-156107404745339859.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 servisní knížka, koupeno v I">
			          	BMW X5 servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDi-Nav-Kombi-158618446443210300.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v F">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-i-Serv-Kombi-1586165365709727.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-Serv-kn-Hatchback-15834043083021272.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ">
			          	Peugeot 208 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/suv/benzin/mazda-cx-7-2-3i-4x4-xenon-eu-verze-29317220.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda CX-7 2.3i 4X4,xenon, EU verze">
			          	Mazda CX-7 2.3i 4X4,xenon, EU verze
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-comfort-navi-29317182.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 1.6 TDi,Comfort, NAVI">
			          	Volkswagen Passat 1.6 TDi,Comfort, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a1/hatchback/benzin/audi-a1-1-2-tfsi-63kw-129000km-29317180.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A1 1.2 TFSI 63KW 129000KM">
			          	Audi A1 1.2 TFSI 63KW 129000KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-24193463.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ">
			          	Peugeot 208 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-aircross/suv/nafta/citroen-c4-aircross-1-6-hdi-4x4-cr-servis-dph-24190934.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Aircross 1,6 HDi 4x4 ČR SERVIS DPH">
			          	Citroën C4 Aircross 1,6 HDi 4x4 ČR SERVIS DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/mpv/benzin/volkswagen-golf-sportsvan-1-0-tsi-85-kw-trendline-22800756.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Sportsvan 1.0 TSI 85 kW Trendline">
			          	Volkswagen Golf Sportsvan 1.0 TSI 85 kW Trendline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-v6-180kw-quattro-33800506.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3.0 TDi V6 180kw Quattro">
			          	Audi A6 3.0 TDi V6 180kw Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-combi-1-4-tsi-110kw-2227028.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran Combi 1,4 TSI / 110kW">
			          	Volkswagen Touran Combi 1,4 TSI / 110kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-havirov-odlehla-3921561#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Odlehlá Pronájem bytu 3+1">
			          	Havířov, Odlehlá Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-havirov-moskevska-3921560#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Moskevská Prodej bytu 2+kk">
			          	Havířov, Moskevská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-havirov-studentska-3921542#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Studentská Prodej bytu 2+kk">
			          	Havířov, Studentská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bohumin-svat-cecha-3921504#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bohumín, Svat. Čecha Pronájem bytu 1+kk">
			          	Bohumín, Svat. Čecha Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-cesky-tesin-capkova-3921502#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Čapkova Prodej bytu 4+kk">
			          	Český Těšín, Čapkova Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-bozkova-3921355#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná, Božkova Prodej bytu 2+1">
			          	Karviná, Božkova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cesky-tesin-kopernikova-3920979#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Koperníkova Prodej domu">
			          	Český Těšín, Koperníkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-terlicko-bocni-3920969#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Těrlicko, Boční Prodej domu">
			          	Těrlicko, Boční Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#karvinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//karvinsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ekonomika_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChArTfjxwx3GWy8WiEpouUCnO_R9CSfljBVg2fi7dH.Y7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html -->
<!-- https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html -->
<script>
	if("https:\/\/karvinsky.denik.cz\/podnikani\/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html" != window.location.href && "karvinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karvinsky.denik.cz/podnikani/kaufland-daruje-potraviny-do-moravskoslezskych-charitativnich-organizaci-20200406.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585820895.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
