
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce",
		'tag': ["Libušín", "Pustevny", "Beskydy", "Národní muzeum", "Rožnov pod Radhoštěm"],
		'author': 'Ivan Pavelek',
			'publishedDateTime': "2020-08-05T05:00:00+02:00",
        	'modifiedDateTime': "2020-08-05T05:00:00+02:00",
			'articleID': 2456153468,
			'back': "2456153468-8096-72",
		'image': "https:\/\/g.denik.cz\/57\/be\/nj-foto-libusin-1_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/karvinsky.denik.cz\/galerie\/obnova-chaty-libusin-na-pustevnach-2.html?photo=1&back=2456153468-8096-72",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/65\/2c\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/8c\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-02_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/63\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-03_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/10\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-04_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/fc\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-05_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/da\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-06_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/f7\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-07_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/ae\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-08_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/94\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-09_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/96\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-10_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					},
					{
						'url': "https:\/\/g.denik.cz\/65\/05\/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-11_denik-150-3x2.jpg",
						'description': "Obnova chaty Libušín na Pustevnách. Hrubá stavba byla dokončená v polovině dubna 2018.",
						'source': "Deník \/ Eva Lukášová"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Karvinský a havířovský deník", 'link':"karvinsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/karvinsky.denik.cz\/z-regionu\/"},
			{'name':"Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce", 'link':"https:\/\/karvinsky.denik.cz\/z-regionu\/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html",
            "name": "www.denik.cz",
            "headline": "Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce",
            "description": "Až na třetí pokus se podařilo Národnímu muzeu v přírodě v Rožnově pod Radhoštěm vybrat provozovatele nově postavené jídelny Libušín a ubytovny Maměnka na Pustevnách.",
            "articleBody":
                    "Je jím společnost Beskydy 4 all z Janovic. Podle Tomáše Grosse, tiskového mluvčího Národního muzea v přírodě, společnost z Janovic zvítězila s nejlepší nabídkou. Objekty Libušín a Maměnku převezme do…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg",
                "description":"SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020.",
                "name":"SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kahadenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-05T05:00:00+02:00",
            "dateModified": "2020-08-04T20:48:28+02:00",
            "datePublished": "2020-08-05T05:00:00+02:00",
            "keywords": "null",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Ivan Pavelek"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivan Pavelek"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Karvinský a havířovský deník",
            "item": "https:\/\/karvinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/karvinsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce",
            "item": "https:\/\/karvinsky.denik.cz\/z-regionu\/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Až na třetí pokus se podařilo Národnímu muzeu v přírodě v Rožnově pod Radhoštěm vybrat provozovatele nově postavené jídelny Libušín a ubytovny Maměnka na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Libušín, Beskydy, Pustevny">
    <meta name="author" content="Ivan Pavelek">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html">
	<meta property="og:title" content="Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce">
	<meta property="og:description" content="Až na třetí pokus se podařilo Národnímu muzeu v přírodě v Rožnově pod Radhoštěm vybrat provozovatele nově postavené jídelny Libušín a ubytovny Maměnka na Pustevnách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce">
	<meta name="twitter:description" content="Až na třetí pokus se podařilo Národnímu muzeu v přírodě v Rožnově pod Radhoštěm vybrat provozovatele nově postavené jídelny Libušín a ubytovny Maměnka na Pustevnách.">
	<meta property="og:image" content="https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2020-08-05T05:00:00+02:00">
    <meta property="article:modified_time" content="2020-08-05T05:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596457639.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596456850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596456850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fnove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fnove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

            <li>

                <a href="https://karvinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_karviná', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/karvina.html">KARVINÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_orlová', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bohumín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-těšín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havířov', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://karvinsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karvinsko', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Karvinsko
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://karvinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://karvinsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'karvinsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">DENÍK FANDÍ FOTBALU:</h3>
            <a href="https://moravskoslezsky.denik.cz/tema/denik-fandi-fotbalumsk.html" class="text">Představujeme fotbalové kluby z Moravskoslezského kraje</a>
            <a href="#close" class="close" data-title="predstavujeme-fotbalove-kluby-z-moravskoslezskeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nově postavené. Libušín i Maměnka na Pustevnách v Beskydech už mají i nájemce</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 05:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html&text=Nov%C4%9B%20postaven%C3%A9.%20Libu%C5%A1%C3%ADn%20i%20Mam%C4%9Bnka%20na%20Pustevn%C3%A1ch%20v%20Beskydech%20u%C5%BE%20maj%C3%AD%20i%20n%C3%A1jemce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fnove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html&subject=Nov%C4%9B%20postaven%C3%A9.%20Libu%C5%A1%C3%ADn%20i%20Mam%C4%9Bnka%20na%20Pustevn%C3%A1ch%20v%20Beskydech%20u%C5%BE%20maj%C3%AD%20i%20n%C3%A1jemce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Až na třetí pokus se podařilo Národnímu muzeu v přírodě v Rožnově pod Radhoštěm vybrat provozovatele nově postavené jídelny Libušín a ubytovny Maměnka na Pustevnách.</p>

<div class="article-multimedium">
        <a href="/galerie/obnova-chaty-libusin-na-pustevnach-2.html?photo=1&amp;back=2456153468-8096-72">
            <img src="https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg" width="630" height="354" alt="SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020." title="SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020." class="multimedium-img" srcset="https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9.jpg 1x, https://g.denik.cz/57/be/nj-foto-libusin-1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/obnova-chaty-libusin-na-pustevnach-2.html?back=2456153468-8096-72&amp;photo=2">
                            <img src="https://g.denik.cz/65/2c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/2c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni_denik-150-3x2.jpg 1x, https://g.denik.cz/65/2c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obnova-chaty-libusin-na-pustevnach-2.html?back=2456153468-8096-72&amp;photo=3">
                            <img src="https://g.denik.cz/65/8c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/8c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-02_denik-150-3x2.jpg 1x, https://g.denik.cz/65/8c/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obnova-chaty-libusin-na-pustevnach-2.html?back=2456153468-8096-72&amp;photo=4">
                            <img src="https://g.denik.cz/65/63/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/65/63/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-03_denik-150-3x2.jpg 1x, https://g.denik.cz/65/63/2-pustevny-libusin-stavba-pamatka-obnova-roubeni-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/obnova-chaty-libusin-na-pustevnach-2.html?back=2456153468-8096-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020.
        <span class="description-autor">
             | 
            Foto: Deník/Lucie Syrovatková
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Je jím společnost Beskydy 4 all z Janovic. Podle Tomáše Grosse, tiskového mluvčího Národního muzea v přírodě, společnost z Janovic zvítězila s nejlepší nabídkou. Objekty Libušín a Maměnku převezme do nájmu na konci srpna, do té doby se v Libušíně budou konat bezplatné komentované prohlídky. </p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/z-regionu/libusin-pustevby-beskydy-otevreni.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/16/nj-foto-libusin-2_denik-150-3x2.jpg" width="150" height="100" alt="SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020." title="SLAVNOSTNÍ otevření jídelny Libušín na Pustevnách v Beskydech proběhlo ve čtvrtek 30. července 2020." srcset="https://g.denik.cz/57/16/nj-foto-libusin-2_denik-150-3x2.jpg 1x, https://g.denik.cz/57/16/nj-foto-libusin-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PODÍVEJTE SE: Legendární chata Libušín na Pustevnách v Beskydech opět otevřela</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jednatel společnosti Beskydy 4 all Jakub Nykl uvedl, že jsou rodinná firma, která měla a má zájem provozovat restaurační zařízení v horském prostředí a věří, že uspějí v nabídce pro návštěvníky i v relativně velké konkurenci na Pustevnách. Nabídka bude založena zejména na valašské kuchyni, provozovatel má v plánu také nabízet i zážitkovou kuchyni. V průběhu září začne zkušební provoz a od 1. října by se měl v Libušíně rozjet provoz v plném rozsahu.</p>
<h2>Podívejte se na Libušín v zimě</h2>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://karvinsky.denik.cz/galerie/libusin201901nj.html?photo=1&mm=9456461&back=2456153468-8096-72"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 10 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://karvinsky.denik.cz/galerie/libusin201901nj.html?photo=1&mm=9456461&back=2456153468-8096-72"><img src="https://g.denik.cz/32/7e/pustevny-obnova-rekonstrukce-libusin-02_denik-150-3x2.jpg" width="150" height="100" alt="Obnova objektu národní kulturní památky Libušína v areálu Pustevny" title="Obnova objektu národní kulturní památky Libušína v areálu Pustevny" srcset="https://g.denik.cz/32/7e/pustevny-obnova-rekonstrukce-libusin-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/7e/pustevny-obnova-rekonstrukce-libusin-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karvinsky.denik.cz/galerie/libusin201901nj.html?photo=1&mm=9456461&back=2456153468-8096-72"><img src="https://g.denik.cz/72/db/beskydy-pustevny-chata-libusin-historie-02_denik-150-3x2.jpg" width="150" height="100" alt="Původní chata Libušín na Pustevnách před požárem, snímek z 14. ledna 2006." title="Původní chata Libušín na Pustevnách před požárem, snímek z 14. ledna 2006." srcset="https://g.denik.cz/72/db/beskydy-pustevny-chata-libusin-historie-02_denik-150-3x2.jpg 1x, https://g.denik.cz/72/db/beskydy-pustevny-chata-libusin-historie-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karvinsky.denik.cz/galerie/libusin201901nj.html?photo=1&mm=9456461&back=2456153468-8096-72"><img src="https://g.denik.cz/72/27/beskydy-pustevny-chata-libusin-historie2019_denik-150-3x2.jpg" width="150" height="100" alt="Původní chata Libušín na Pustevnách před požárem, snímek z 14. ledna 2006." title="Původní chata Libušín na Pustevnách před požárem, snímek z 14. ledna 2006." srcset="https://g.denik.cz/72/27/beskydy-pustevny-chata-libusin-historie2019_denik-150-3x2.jpg 1x, https://g.denik.cz/72/27/beskydy-pustevny-chata-libusin-historie2019_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://karvinsky.denik.cz/galerie/libusin201901nj.html?photo=1&mm=9456461&back=2456153468-8096-72"><img src="https://g.denik.cz/32/a3/pustevny-obnova-rekonstrukce-libusin-03_denik-150-3x2.jpg" width="150" height="100" alt="Obnova objektu národní kulturní památky Libušína v areálu Pustevny" title="Obnova objektu národní kulturní památky Libušína v areálu Pustevny" srcset="https://g.denik.cz/32/a3/pustevny-obnova-rekonstrukce-libusin-03_denik-150-3x2.jpg 1x, https://g.denik.cz/32/a3/pustevny-obnova-rekonstrukce-libusin-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/ivan-pavelek-995.html">Ivan Pavelek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:00</span>
    <a href="/diskuse/nova/87Nrb.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html&text=Nov%C4%9B%20postaven%C3%A9.%20Libu%C5%A1%C3%ADn%20i%20Mam%C4%9Bnka%20na%20Pustevn%C3%A1ch%20v%20Beskydech%20u%C5%BE%20maj%C3%AD%20i%20n%C3%A1jemce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fnove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html&subject=Nov%C4%9B%20postaven%C3%A9.%20Libu%C5%A1%C3%ADn%20i%20Mam%C4%9Bnka%20na%20Pustevn%C3%A1ch%20v%20Beskydech%20u%C5%BE%20maj%C3%AD%20i%20n%C3%A1jemce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Libušín" href="/tagy/libusin-6279.html">Libušín, </a></li>
                    <li><a title="Štítek: Pustevny" href="/tagy/pustevny-10336.html">Pustevny, </a></li>
                    <li><a title="Štítek: Beskydy" href="/tagy/beskydy-1258.html">Beskydy, </a></li>
                    <li><a title="Štítek: Národní muzeum" href="/tagy/narodni-muzeum-6737.html">Národní muzeum, </a></li>
                    <li><a title="Štítek: Rožnov pod Radhoštěm" href="/tagy/roznov-pod-radhostem-2117.html">Rožnov pod Radhoštěm</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3229945762,583500411,3553957621,2972823522,1444050343,2715600922,2098867957,625432439,2558039816"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zivot-v-domove-senioru-v-havirove-se-po-covidu-vraci-do-normy-budou-i-navstevy-20200804.html"  title="číst článek: Život v domově seniorů v Havířově se po covidu vrací do normy. Budou i návštěvy" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/30/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-03-xycxcxc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/30/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-03-xycxcxc_denik-210-3x2.jpg 1x, https://g.denik.cz/72/30/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-03-xycxcxc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ve-skladu-v-domove-senioru-helios-havirov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/zivot-v-domove-senioru-v-havirove-se-po-covidu-vraci-do-normy-budou-i-navstevy-20200804.html"      
>
            <h3 class="box-article-title fs20">Život v domově seniorů v Havířově se po covidu vrací do normy. Budou i návštěvy</h3>
            <h4 class="box-article-perex fs16">Během víkendu tu hygienici otestovali zbývajících 150 klientů a zaměstnanců střediska Luna a v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/herecka-petra-spalkova-v-ostrave-v-praci-jsem-dusledna-a-nekdy-i-konzervativni-20200804.html"  title="číst článek: Herečka Petra Špalková v Ostravě: Nesnáším nudu a flákání" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/b4/petra-spalkova-jako-hermiona-v-zimni-pohadce_denik-210-3x2.jpg" width="210" height="140" alt="Petra Špalková jako Hermiona v Zimní pohádce." title="Petra Špalková jako Hermiona v Zimní pohádce." class="box-article-img" srcset="https://g.denik.cz/57/b4/petra-spalkova-jako-hermiona-v-zimni-pohadce_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b4/petra-spalkova-jako-hermiona-v-zimni-pohadce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/letni-shakespearovy-slavnosti-sen-noci-svatojanske.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/z-regionu/herecka-petra-spalkova-v-ostrave-v-praci-jsem-dusledna-a-nekdy-i-konzervativni-20200804.html"      
>
            <h3 class="box-article-title fs20">Herečka Petra Špalková v Ostravě: Nesnáším nudu a flákání</h3>
            <h4 class="box-article-perex fs16">Ostravské Letní shakespearovské slavnosti jsou v plném proudu, v už odehraných představeních…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6-fsi-v6-191kw-4x4-elegance-33800079.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33800079_1/1592732397" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-3-6-fsi-v6-191kw-4x4-elegance-33800079.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>3.6 FSi V6 191kw 4x4…</div>
	                	<div class="service-box-strong">248 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-active-1-2-puretech-110-81-kw-24193451.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24193451_1/1594389307" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-active-1-2-puretech-110-81-kw-24193451.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>Active 1,2 PureTech 110…</div>
	                	<div class="service-box-strong">392 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c3-picasso/mpv/benzin/citroen-c3-picasso-1-4-vti-eco-70kw-klima-29317251.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29317251_1/1591172957" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c3-picasso/mpv/benzin/citroen-c3-picasso-1-4-vti-eco-70kw-klima-29317251.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Citroën C3 Picasso</h3>
	                   	<div>1.4 VTi eco 70kw klima</div>
	                	<div class="service-box-strong">136 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/vagon-cafe-bar-frydek-mistek-podnik-hospoda-netradicni-2020.html"  title="číst článek: Tento Vagón odnesly z Bohumína záplavy. Ve Frýdku-Místku je z něj kultovní bar" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/d3/frydek-mistek-vagon-cafe-bar-posezeni-11_denik-210-3x2.jpg" width="210" height="140" alt="Vagón cafe bar, 29. července 2020 ve Frýdku-Místku." title="Vagón cafe bar, 29. července 2020 ve Frýdku-Místku." class="box-article-img" srcset="https://g.denik.cz/71/d3/frydek-mistek-vagon-cafe-bar-posezeni-11_denik-210-3x2.jpg 1x, https://g.denik.cz/71/d3/frydek-mistek-vagon-cafe-bar-posezeni-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vagon-cafe-bar-fm-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/podnikani/vagon-cafe-bar-frydek-mistek-podnik-hospoda-netradicni-2020.html"      
>
            <h3 class="box-article-title fs20">Tento Vagón odnesly z Bohumína záplavy. Ve Frýdku-Místku je z něj kultovní bar</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Bohumínský poštovní vagón odnesla v roce 1997 velká voda. Po nalezení byl vyřazený…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/farmaceuti-52382535-wdds39.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Farmaceuti</h3>
				       	<div>Požadujeme: • VŠ vzdělání v oboru farmacie •…</div>
				       	<div class="service-box-strong">44 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strazni-pouze-ozp-52381425-wnn4gb.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">strážní POUZE OZP</h3>
				       	<div>Pouze OZP bezúhonnost, spolehlivost, samostatnost…</div>
				       	<div class="service-box-strong">16 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zednici-49464011-w6y2vv.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">zedníci</h3>
				       	<div>Způsob kontaktu: předem telefonicky dohodnout…</div>
				       	<div class="service-box-strong">18 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/za-spatne-nakladani-s-odpady-u-dolu-dukla-padla-skoro-pulmilionova-pokuta-20200804.html"  title="číst článek: Za špatné nakládání s odpady u Dolu Dukla padla skoro půlmilionová pokuta" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2.jpg" width="210" height="140" alt="Skládka. Ilustrační foto." title="Skládka. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2.jpg 1x, https://g.denik.cz/72/47/skladka-zelec-cesty-odpadu-01-nnn_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/za-spatne-nakladani-s-odpady-u-dolu-dukla-padla-skoro-pulmilionova-pokuta-20200804.html"      
>
            <h3 class="box-article-title fs20">Za špatné nakládání s odpady u Dolu Dukla padla skoro půlmilionová pokuta</h3>
            <h4 class="box-article-perex fs16">Společnost ČEZ Energetické produkty má zaplatit pokutu 450 tisíc korun za porušení zákona o…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-sport/v-havirove-se-ve-stredu-predstavi-ceska-spicka-skokanu-do-vody-20200804.html"  title="číst článek: V Havířově se ve středu představí česká špička skokanů do vody" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/04/havirov-koupaliste-skoky2201407057_denik-210-3x2.jpg" width="210" height="140" alt="Na letním koupališti v Havířově po roce opět trénují nejlepší čeští skokani. " title="Na letním koupališti v Havířově po roce opět trénují nejlepší čeští skokani. " class="box-article-img" srcset="https://g.denik.cz/72/04/havirov-koupaliste-skoky2201407057_denik-210-3x2.jpg 1x, https://g.denik.cz/72/04/havirov-koupaliste-skoky2201407057_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-sport/" title="Rubrika Tipy na sport"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na sport
        </a>
        <a class="box-article-tag" href="/galerie/120715-skoky-skokanska-vez.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/tipy-na-sport/v-havirove-se-ve-stredu-predstavi-ceska-spicka-skokanu-do-vody-20200804.html"      
>
            <h3 class="box-article-title fs20">V Havířově se ve středu představí česká špička skokanů do vody</h3>
            <h4 class="box-article-perex fs16">Letní koupaliště Jindřich bude ve středu 5. srpna hostit highdivingovou exhibici. Pořadatelé si…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-sipkova-3959850#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29db8509ac29.34625913.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-sipkova-3959850#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Havířov, Šípková">Havířov, Šípková</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">860 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-orlova-brezova-3959836#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29d9d893f414.22516306.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-orlova-brezova-3959836#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Orlová, Březová">Orlová, Březová</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-dlouha-trida-3959817#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29d82a02eb83.12033851.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-dlouha-trida-3959817#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Havířov, Dlouhá třída">Havířov, Dlouhá třída</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 030 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/olesna-se-plni-navstevniky-kempare-potesi-nova-gastrozona-20200801.html"  title="číst článek: PODÍVEJTE SE: Tak to vypadá na Olešné: aquapark i kemp v obležení návštěvníků" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/da/frydek-mistek-olesna-letni-aquapark-08_denik-210-3x2.jpg" width="210" height="140" alt="Letní aquapark Olešná, 30. července 2020 ve Frýdku-Místku." title="Letní aquapark Olešná, 30. července 2020 ve Frýdku-Místku." class="box-article-img" srcset="https://g.denik.cz/71/da/frydek-mistek-olesna-letni-aquapark-08_denik-210-3x2.jpg 1x, https://g.denik.cz/71/da/frydek-mistek-olesna-letni-aquapark-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/olesna-plna-navstevniku-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/z-regionu/olesna-se-plni-navstevniky-kempare-potesi-nova-gastrozona-20200801.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Tak to vypadá na Olešné: aquapark i kemp v obležení návštěvníků</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Slunečné počasí přímo vybízí ke koupání. Kemp na Olešné se postupně začíná…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/orlova-ma-zase-svou-ortopedickou-ambulanci-20200804.html"  title="číst článek: Orlová má zpátky i &quot;svou&quot; ortopedii" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/e0/nezvyk-v-nemocnici-terminy-operaci-se-zkracuji-lide-se-boji-nakazy-ccc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/e0/nezvyk-v-nemocnici-terminy-operaci-se-zkracuji-lide-se-boji-nakazy-ccc_denik-210-3x2.jpg 1x, https://g.denik.cz/72/e0/nezvyk-v-nemocnici-terminy-operaci-se-zkracuji-lide-se-boji-nakazy-ccc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/orlova-ma-zase-svou-ortopedickou-ambulanci-20200804.html"      
>
            <h3 class="box-article-title fs20">Orlová má zpátky i "svou" ortopedii</h3>
            <h4 class="box-article-perex fs16">„Aktivní“ oddělení lůžkové ortopedie kraj coby zřizovatel nemocnice v Orlové vloni v rámci restrukturalizace zdravotní péče zrušil. Část tamních lékařů si…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kruhac-u-kauflandu-v-opave-je-postrach-bezi-uz-i-sazky-kolik-nehod-se-stane-20200803.html"  title="číst článek: &quot;Kruháč&quot; u Kauflandu v Opavě je postrach. Běží už i sázky, kolik nehod se stane" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/af/kruhovy-objezd-kaufland-opava-ccc_denik-210-3x2.jpg" width="210" height="140" alt="Opava, severní obchvat - východní část" title="Opava, severní obchvat - východní část" class="box-article-img" srcset="https://g.denik.cz/74/af/kruhovy-objezd-kaufland-opava-ccc_denik-210-3x2.jpg 1x, https://g.denik.cz/74/af/kruhovy-objezd-kaufland-opava-ccc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kruhovy-objezd-kaufland-opava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/kruhac-u-kauflandu-v-opave-je-postrach-bezi-uz-i-sazky-kolik-nehod-se-stane-20200803.html"      
>
            <h3 class="box-article-title fs20">"Kruháč" u Kauflandu v Opavě je postrach. Běží už i sázky, kolik nehod se stane</h3>
            <h4 class="box-article-perex fs16">Ruská ruleta, záhada bermudského trojúhelníku, zakleté místo. I takto bývá nazýván kruhový objezd…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/trojice-fetaku-vyrazila-v-orlove-s-baterkami-do-materske-skoly-20200803.html"  title="číst článek: Trojice feťáků vyrazila v Orlové s baterkami do mateřské školy" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/ee/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-xcxyc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/72/ee/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-xcxyc_denik-210-3x2.jpg 1x, https://g.denik.cz/72/ee/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-xcxyc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/trojice-fetaku-vyrazila-v-orlove-s-baterkami-do-materske-skoly-20200803.html"      
>
            <h3 class="box-article-title fs20">Trojice feťáků vyrazila v Orlové s baterkami do mateřské školy</h3>
            <h4 class="box-article-perex fs16">Tři hledané dopadli v jedné místní školce orlovští strážníci.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-dobrodruzi-z-opavska-jsou-opet-na-ceste-na-jawach-brazdi-chorvatsko-20200804.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/db/opava-dobrodruzi-na-jawach-motorky-jawy-nadsenci-cesta-chorvatsko-bbb-04_denik-120-3x2.jpg" width="120" height="80" alt="Dobrodruzi na Jawách." title="Dobrodruzi na Jawách." srcset="https://g.denik.cz/74/db/opava-dobrodruzi-na-jawach-motorky-jawy-nadsenci-cesta-chorvatsko-bbb-04_denik-120-3x2.jpg 1x, https://g.denik.cz/74/db/opava-dobrodruzi-na-jawach-motorky-jawy-nadsenci-cesta-chorvatsko-bbb-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/obrazem-dobrodruzi-z-opavska-jsou-opet-na-ceste-na-jawach-brazdi-chorvatsko-20200804.html" tabindex="-1" title="číst článek: OBRAZEM: Dobrodruzi z Opavska jsou opět na cestě! Na Jawách a ČZ po Chorvatsku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Dobrodruzi z Opavska jsou opět na cestě! Na Jawách a ČZ po Chorvatsku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/brisni-tance-hackovane-ovoce-adopce-slepic-v-ostrave-zacalo-porubske-sdilko-20200804.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c9/116911143-2806957532870218-6463312141999297751-o_denik-120-3x2.jpg" width="120" height="80" alt="Akce Sdílko v Ostravě-Porubě, srpen 2020." title="Akce Sdílko v Ostravě-Porubě, srpen 2020." srcset="https://g.denik.cz/57/c9/116911143-2806957532870218-6463312141999297751-o_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c9/116911143-2806957532870218-6463312141999297751-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/brisni-tance-hackovane-ovoce-adopce-slepic-v-ostrave-zacalo-porubske-sdilko-20200804.html" tabindex="-1" title="číst článek: Břišní tance, háčkované ovoce, adopce slepic. V Ostravě začalo porubské Sdílko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Břišní tance, háčkované ovoce, adopce slepic. V Ostravě začalo porubské Sdílko</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/melman-z-madagaskaru-to-neni-nova-zirafa-v-zoo-ostrava-ale-dela-radost-i-tak-20200831.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c6/zirafy-v-ceskych-zoo_denik-120-3x2.jpg" width="120" height="80" alt="Žirafy v českých Zoo. Ilustrační foto." title="Žirafy v českých Zoo. Ilustrační foto." srcset="https://g.denik.cz/57/c6/zirafy-v-ceskych-zoo_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c6/zirafy-v-ceskych-zoo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/melman-z-madagaskaru-to-neni-nova-zirafa-v-zoo-ostrava-ale-dela-radost-i-tak-20200831.html" tabindex="-1" title="číst článek: Melman z Madagaskaru to není. Nová žirafa v Zoo Ostrava ale dělá radost i tak" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Melman z Madagaskaru to není. Nová žirafa v Zoo Ostrava ale dělá radost i tak</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nova-sportovni-hala-se-stavi-v-nove-bele-jiz-se-klube-do-krasy-20200804.html" tabindex="-1" title="číst článek: Nová sportovní hala se staví v Nové Bělé. Již se klube do krásy.">
			        <h3 class="ugc-promo__article-title">Nová sportovní hala se staví v Nové Bělé. Již se klube do krásy.</h3>
			    </a>
				<a href="/ctenar-reporter/podivejte-se-takto-vypada-opraveny-libusin-uvnitr-i-shora-20200803.html" tabindex="-1" title="číst článek: Podívejte se: Takto vypadá opravený Libušín uvnitř i shora.">
			        <h3 class="ugc-promo__article-title">Podívejte se: Takto vypadá opravený Libušín uvnitř i shora.</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457096574"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3ee27e950f639b44836cc9ee39c36ba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava proti bolestem zad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd8a397328166fa650d932dfe3349ba7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce dalších se zranily" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf96f4753c959c63d167c99484b81017.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve středních Čechách zemřely dvě řidičky. Pod vlakem a náklaďákem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve středních Čechách zemřely dvě řidičky. Pod vlakem a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html" tabindex="-1" title="číst článek: Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Verner" title="Tomáš Verner" srcset="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html" tabindex="-1" title="číst článek: Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg" width="120" height="80" alt="Olga Špátová" title="Olga Špátová" srcset="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/spatova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html" tabindex="-1" title="číst článek: Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová" title="Charlotte Ella Gottová" srcset="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg 1x, https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html" tabindex="-1" title="číst článek: Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/3/5/5/3/1923553-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/9/5/9/2/1929592-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.07. - 12.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/3/9/5/1916395-500-810.jpg" width="180" alt="TESCO - Zpátky do školy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Zpátky do školy
                        <div class="prometheus-date">29.07. - 16.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-49464011-w6y2vv.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedníci, 18 800 Kč" target="_blank" rel="noopener">
				       	zedníci, 18 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri-49347295-w7gq8n.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatéři, 25 000 Kč" target="_blank" rel="noopener">
				       	Instalatéři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-dodavky-do-3-5-52493853-wxu2m4.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči dodávky do 3,5 tuny (ČR, SR, PL, DE), 35 000 Kč" target="_blank" rel="noopener">
				       	Řidiči dodávky do 3,5 tuny (ČR, SR, PL, DE), 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalateri-topenari-49475045-w2vynj.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatéři/topenáři, 25 000 Kč" target="_blank" rel="noopener">
				       	Instalatéři/topenáři, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatele-52495929-wb5bad.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatelé, 44 000 Kč" target="_blank" rel="noopener">
				       	Vychovatelé, 44 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-architekt-49499703-wa97vr.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební architekt, 39 000 Kč" target="_blank" rel="noopener">
				       	Stavební architekt, 39 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-v-socialnich-51509549-wduw3v.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovníci v sociálních službách, 24 420 Kč" target="_blank" rel="noopener">
				       	pracovníci v sociálních službách, 24 420 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pracovnici-v-49314711-wppktn.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní pracovníci v oblasti ochrany a ostrahy, 25 000 Kč" target="_blank" rel="noopener">
				       	Ostatní pracovníci v oblasti ochrany a ostrahy, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-1-9-TDi-77K-Van-Minibus-15948045785651075.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Transporter první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-BITDi-1-Kombi-15947307721241049.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Multivan koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-110-Kombi-1594649771000976.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-SLE-Kombi-1576826914057556.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-59-kW-C-Hatchback-15730398222101558.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Volkswagen Polo servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4TSi-SPO-Kombi-158092043014288.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-B8-2-0TDi-1-Kombi-15840794023350.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v A, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v A, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-CR-Hatchback-15961876375552532.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/mpv/benzin/citroen-c3-picasso-1-4-vti-eco-70kw-klima-29317251.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Picasso 1.4 VTi eco 70kw klima" target="_blank" rel="noopener">
			          	Citroën C3 Picasso 1.4 VTi eco 70kw klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-1-0-vti-72-s-s-man-feel-19017005.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 1.0 VTi 72 S&amp;S MAN FEEL" target="_blank" rel="noopener">
			          	Citroën C1 1.0 VTi 72 S&amp;S MAN FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-0-9i-63kw-panorama-klima-29317254.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 0.9i 63kw panorama,klima" target="_blank" rel="noopener">
			          	Fiat 500 0.9i 63kw panorama,klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-1-6tdi-81kw-sportback-29317270.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1.6TDi 81KW Sportback" target="_blank" rel="noopener">
			          	Audi A3 1.6TDi 81KW Sportback
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/suv/nafta/bmw-x6-35d-210kw-xdrive-33800008.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 35d 210kw xDrive" target="_blank" rel="noopener">
			          	BMW X6 35d 210kw xDrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2-puretech-130-96-kw-24196584.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Allure 1,2 PureTech 130 96 kW" target="_blank" rel="noopener">
			          	Peugeot 5008 Allure 1,2 PureTech 130 96 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kabriolet/nafta/audi-a3-2-0-tdi-140-ps-s-line-33800001.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2.0 TDi 140 PS S-LINE" target="_blank" rel="noopener">
			          	Audi A3 2.0 TDi 140 PS S-LINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-t-103kw-st-enjoy-33800089.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4 T 103kw ST Enjoy" target="_blank" rel="noopener">
			          	Opel Astra 1.4 T 103kw ST Enjoy
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-dlouha-trida-3959817#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Dlouhá třída Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Havířov, Dlouhá třída Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-karvina-zavodni-3959750#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Závodní Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Karviná, Závodní Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-karvina-haskova-3959690#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Haškova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Karviná, Haškova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-karvina-bratr-veverkovych-3959670#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Bratr. Veverkových Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Karviná, Bratr. Veverkových Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-orlova-masarykova-trida-856-3959386#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlová, Masarykova třída 856 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Orlová, Masarykova třída 856 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-3959361#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karviná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karvina-tesinska-3959053#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Těšínská Prodej domu" target="_blank" rel="noopener">
			          	Karviná, Těšínská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rychvald-okrajova-3958880#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rychvald, Okrajová Prodej domu" target="_blank" rel="noopener">
			          	Rychvald, Okrajová Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#karvinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596456850.js"></script>


<!-- https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html -->
<!-- https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html -->
<script>
	if("https:\/\/karvinsky.denik.cz\/z-regionu\/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html" != window.location.href && "karvinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karvinsky.denik.cz/z-regionu/nove-postavene-libusin-i-mamenka-na-pustevnach-v-beskydech-uz-maji-i-najemce-20200804.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596457639.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596456850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596456850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596456850.css">

</body>
</html>