
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Karvinský a havířovský deník",
            "item": "https:\/\/karvinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/karvinsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "VIDEO: Z bývalé cesty ke stahování dřeva je řada tůní. Experiment zadrží vodu",
            "item": "https:\/\/karvinsky.denik.cz\/z-regionu\/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>VIDEO: Z bývalé cesty ke stahování dřeva je řada tůní. Experiment zadrží vodu - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="FOTOGALERIE/ Novátorský přístup k zadržování vody v krajině zkoušejí ochránci přírody v Chráněné krajinné oblasti Beskydy. Na severním svahu Velkého…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michal Burda">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html">
	<meta property="og:title" content="VIDEO: Z bývalé cesty ke stahování dřeva je řada tůní. Experiment zadrží vodu">
	<meta property="og:description" content="FOTOGALERIE/ Novátorský přístup k zadržování vody v krajině zkoušejí ochránci přírody v Chráněné krajinné oblasti Beskydy. Na severním svahu Velkého Javorníku zbudovali důmyslný systém tůní, který zpomaluje povrchovou vodu a vrací ji zpět pod povrch.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="VIDEO: Z bývalé cesty ke stahování dřeva je řada tůní. Experiment zadrží vodu">
	<meta name="twitter:description" content="FOTOGALERIE/ Novátorský přístup k zadržování vody v krajině zkoušejí ochránci přírody v Chráněné krajinné oblasti Beskydy. Na severním svahu Velkého Javorníku zbudovali důmyslný systém tůní, který zpomaluje povrchovou vodu a vrací ji zpět pod povrch.  ">
	<meta property="og:image" content="https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Budování osmadvaceti tůní na nepoužívané přibližovací lince pro stahování dřeva na severním svahu Velkého Javorníku v Beskydech určených pro zadržení vody v krajině.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2020-06-11T08:45:00+02:00">
    <meta property="article:modified_time" content="2020-06-11T08:45:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591884980.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591882504.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591882195.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591882195.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591882195.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fz-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fz-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

            <li>

                <a href="https://karvinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_karviná', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/karvina.html">KARVINÁ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_orlová', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bohumín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-těšín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havířov', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://karvinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karvinsko', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Karvinsko
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://karvinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MÁTE ZÁJEM?:</h3>
            <a href="https://karvinsky.denik.cz/z-regionu/tezni-veze-v-ostrave-jsou-k-mani-ve-hre-je-bezpecnost-i-pamatkari-20200630.html" class="text">Těžní věže na Ostravsku a Karvinsku jsou k mání!</a>
            <a href="#close" class="close" data-title="tezni-veze-na-ostravsku-a-karvinsku-jsou-k-mani">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">VIDEO: Z bývalé cesty ke stahování dřeva je řada tůní. Experiment zadrží vodu</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 08:45 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html&text=VIDEO%3A%20Z%20b%C3%BDval%C3%A9%20cesty%20ke%20stahov%C3%A1n%C3%AD%20d%C5%99eva%20je%20%C5%99ada%20t%C5%AFn%C3%AD.%20Experiment%20zadr%C5%BE%C3%AD%20vodu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fz-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html&subject=VIDEO%3A%20Z%20b%C3%BDval%C3%A9%20cesty%20ke%20stahov%C3%A1n%C3%AD%20d%C5%99eva%20je%20%C5%99ada%20t%C5%AFn%C3%AD.%20Experiment%20zadr%C5%BE%C3%AD%20vodu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">FOTOGALERIE/ Novátorský přístup k zadržování vody v krajině zkoušejí ochránci přírody v Chráněné krajinné oblasti Beskydy. Na severním svahu Velkého Javorníku zbudovali důmyslný systém tůní, který zpomaluje povrchovou vodu a vrací ji zpět pod povrch.  </p>

<div class="article-multimedium">
        <a href="/galerie/experiment-zadrzi-vodu-v-krajine.html?photo=1&amp;back=1598869289-8096-72">
            <img src="https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9.jpg" width="630" height="354" alt="Budování osmadvaceti tůní na nepoužívané přibližovací lince pro stahování dřeva na severním svahu Velkého Javorníku v Beskydech určených pro zadržení vody v krajině." title="Budování osmadvaceti tůní na nepoužívané přibližovací lince pro stahování dřeva na severním svahu Velkého Javorníku v Beskydech určených pro zadržení vody v krajině." class="multimedium-img" srcset="https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9.jpg 1x, https://g.denik.cz/32/a5/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-20_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/experiment-zadrzi-vodu-v-krajine.html?back=1598869289-8096-72&amp;photo=2">
                            <img src="https://g.denik.cz/32/64/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/64/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-19_denik-150-3x2.jpg 1x, https://g.denik.cz/32/64/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/experiment-zadrzi-vodu-v-krajine.html?back=1598869289-8096-72&amp;photo=3">
                            <img src="https://g.denik.cz/32/7c/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/7c/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko_denik-150-3x2.jpg 1x, https://g.denik.cz/32/7c/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/experiment-zadrzi-vodu-v-krajine.html?back=1598869289-8096-72&amp;photo=4">
                            <img src="https://g.denik.cz/32/f3/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/32/f3/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-01_denik-150-3x2.jpg 1x, https://g.denik.cz/32/f3/beskydy-priroda-voda-ochrana-zadrzeni-vody-v-krajine-tune-lesy-experiment-linka-drevo-chko-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/experiment-zadrzi-vodu-v-krajine.html?back=1598869289-8096-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Budování osmadvaceti tůní na nepoužívané přibližovací lince pro stahování dřeva na severním svahu Velkého Javorníku v Beskydech určených pro zadržení vody v krajině.
        <span class="description-autor">
             | 
            Foto: Miroslav Kubín, Správa CHKO Beskydy
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Místem experimentu se stala bývalá přibližovací linka na stahování dřeva. Po ní odtékalo při každém dešti velké množství vody do nedalekého potoka. Podobných cest jsou přitom podle ochránců přírody v České republice tisíce.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>S nápadem, jak právě konkrétní již nepoužívanou cestu na Velkém Javorníku využít, přišel lesní dělník z Bordovic Ondřej Brož. Na úseku dlouhém sedmdesát metrů pak ochránci i s pomocí těžké techniky vyhloubil 28 tůní.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/zpravy_region/lesni-delnik-z-brodovic-bojuje-ve-volnu-proti-suchu-v-lesich-upravuje-cesty-20200526.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/65/dc/javornik-cesta-les-voda_denik-150-3x2.jpg" width="150" height="100" alt="Takto vypadá přibližovací cesta na Velkém Javorníku po úpravě." title="Takto vypadá přibližovací cesta na Velkém Javorníku po úpravě." srcset="https://g.denik.cz/65/dc/javornik-cesta-les-voda_denik-150-3x2.jpg 1x, https://g.denik.cz/65/dc/javornik-cesta-les-voda_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">České unikum. Lesák z Bordovic bojuje proti suchu, v lesích upravuje cesty</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Každá má rozměr 3 krát 4 metry a hloubku od deseti do šedesáti centimetrů. Přepážky mezi jednotlivými tůněmi bylo poté třeba ještě zhutnit a přebytečná voda má nyní možnost odtéct pomalu do lesa.</p>
<p>„Les ze mě udělal člověka s velkým srdcem. Nyní, když to nejvíc potřebuje, mu chci vrátit to, co jsme mu jako lidi vzali, vodu,“ říká Ondřej Brož, který se inspiroval podobnými opatřeními na Slovensku či Ukrajině.</p>
<p>Práce netrvala ani dvě hodiny, její přínos je ale obrovský. V tůních se podle odhadu ochránců přírody podařilo zadržet přibližně 150 tisíc litrů vody. Lesy jsou tak ochráněné před erozí, rychlým odtokem vody a nadměrným vysoušením. To pomůže jejich rychlejší obnově. Ekologové očekávají, že útočiště v tůních rychle najdou také vzácní obojživelníci.</p>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_Jg99roZzJKY" class="video-youtube" data-title="Youtube - Jg99roZzJKY" data-type="youtube" data-video="Jg99roZzJKY" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/Jg99roZzJKY" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p>Unikátní experiment bylo možné uskutečnit jednině ve spolupráci s vlastníkem pozemku, kterým je Biskupství ostravsko–opavské. To se nebrání podobnému postupu i v případě dalších cest sloužících dříve ke stahování dřeva.</p>
<p>„V našem zájmu není rušit všechny přibližovací linky. Vybíráme pouze ty, které dlouhodobě nebudeme využívat,“ upřesňují biskupští lesníci. Zadržet dešťovou vodu v lese potřebují a vyzkoušené opatření může částečně pomoci.</p>
<p>„Zhutněné přibližovací linky totiž fungují jako drenáže: dokonale vysušují krajinu a les a opatření tohoto charakteru by vysušování měla zabránit,“ vysvětlují lesníci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/atrakce-tipy-vylety-pamatky-moravskoslezky-ms-kraj-svetova-mista202006.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/33/uzkokolejka-2-min_denik-150-3x2.png" width="150" height="100" alt="Osoblažská úzkokolejka." title="Osoblažská úzkokolejka." srcset="https://g.denik.cz/57/33/uzkokolejka-2-min_denik-150-3x2.png 1x, https://g.denik.cz/57/33/uzkokolejka-2-min_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Co má společného Harry Potter a Moravskoslezský kraj? Budete se divit!</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Biskupství ostravsko–opavské již v minulých letech hledalo i další efektivní možnosti, jak ve vyprahlých holinách znovu osázených stromy, vodu co nejdéle udržet. Ještě letos má vzniknou dalších asi 70 tůní a zasakovacích pásů.</p>
<p>„Na vytipování lokalit, kde budou tůně zbudovány, se podíleli lesníci spolu s pracovníky Agentury ochrany přírody a krajiny České republiky. Zdrojem financí bude Operační program Životní prostředí. Další akce, které pomohou vrátit vodu do beskydských lesů, se chystají i z Programu péče o krajinu,“ doplňuje Miroslav Kubín z Agentury ochrany přírody a krajiny ČR, Správy Chráněné krajinné oblasti Beskydy.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michal-burda-103.html">Michal Burda</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.527191,18.160868&hl=cs&sll=49.527191,18.160868&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:45</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html&text=VIDEO%3A%20Z%20b%C3%BDval%C3%A9%20cesty%20ke%20stahov%C3%A1n%C3%AD%20d%C5%99eva%20je%20%C5%99ada%20t%C5%AFn%C3%AD.%20Experiment%20zadr%C5%BE%C3%AD%20vodu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fz-regionu%2Fz-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html&subject=VIDEO%3A%20Z%20b%C3%BDval%C3%A9%20cesty%20ke%20stahov%C3%A1n%C3%AD%20d%C5%99eva%20je%20%C5%99ada%20t%C5%AFn%C3%AD.%20Experiment%20zadr%C5%BE%C3%AD%20vodu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dřevo" href="/tagy/drevo-500.html">dřevo, </a></li>
                    <li><a title="Štítek: příroda" href="/tagy/priroda-5119.html">příroda, </a></li>
                    <li><a title="Štítek: Beskydy" href="/tagy/beskydy-1258.html">Beskydy, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-664.html">les, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Javorník" href="/tagy/javornik-597.html">Javorník, </a></li>
                    <li><a title="Štítek: Veľký Javorník" href="/tagy/velky-javornik-8249.html">Veľký Javorník, </a></li>
                    <li><a title="Štítek: Ukrajina" href="/tagy/ukrajina-677.html">Ukrajina, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3234988046,2355087023,2729751170,2239958008,2685658354,2963977378,2680933045,3896628910,3647580905"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/startovaci-bydleni-havirov-karvina-msk-kraj-byty-domov-20200612.html"  title="číst článek: Tréninkové byty. Velkou změnou je samota, říká dívka z havířovského domova" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/4e/havirov-heimstaden-treninkove-byty-detsky-domov-03_denik-210-3x2.jpg" width="210" height="140" alt="V Havířově a Karviné v současnosti funguje 12 tréninkových bytů, v nichž žijí mladí, kteří opustili dětské domovy  a zvykají si na samostatný život. Jednou z nich je i Michaela Bačová." title="V Havířově a Karviné v současnosti funguje 12 tréninkových bytů, v nichž žijí mladí, kteří opustili dětské domovy  a zvykají si na samostatný život. Jednou z nich je i Michaela Bačová." srcset="https://g.denik.cz/72/4e/havirov-heimstaden-treninkove-byty-detsky-domov-03_denik-210-3x2.jpg 1x, https://g.denik.cz/72/4e/havirov-heimstaden-treninkove-byty-detsky-domov-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/predani-startovacich-bytu2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/startovaci-bydleni-havirov-karvina-msk-kraj-byty-domov-20200612.html"      
>
            <h3 class="box-article-title fs20">Tréninkové byty. Velkou změnou je samota, říká dívka z havířovského domova</h3>
            <h4 class="box-article-perex fs16">Ještě před rokem žila devatenáctiletá Michaela Bačová v havířovském dětském domově. Po čtyřech…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/podivejte-se-lazne-darkov-koupily-slovenske-kupele-brusno-20200611.html"  title="číst článek: PODÍVEJTE SE: Lázně Darkov koupily slovenské Kúpele Brusno" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/5a/karvina-lazne-darkov-kupele-brusno-akvizice-08_denik-210-3x2.jpg" width="210" height="140" alt="Karvinské Lázně Darkov koupily slovenské Kúpele Brusno. Chtějí je dále rozvíjet." title="Karvinské Lázně Darkov koupily slovenské Kúpele Brusno. Chtějí je dále rozvíjet." srcset="https://g.denik.cz/72/5a/karvina-lazne-darkov-kupele-brusno-akvizice-08_denik-210-3x2.jpg 1x, https://g.denik.cz/72/5a/karvina-lazne-darkov-kupele-brusno-akvizice-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/darkov-brusno2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/podnikani/podivejte-se-lazne-darkov-koupily-slovenske-kupele-brusno-20200611.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Lázně Darkov koupily slovenské Kúpele Brusno</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Lázně Darkov se staly novým majitelem slovenských lázní Brusno, které mají 180letou…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-cvt-2-0xt-177kw-100140338.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/a7u10073_1/1582723665/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-cvt-2-0xt-177kw-100140338.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Subaru Forester</h3>
	                   	<div>CVT 2.0XT /177kW</div>
	                	<div class="service-box-strong">495 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-slevneno-29317182.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29317182_8/1575034694" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-1-6-tdi-slevneno-29317182.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>1.6 TDi,SLEVNĚNO</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat-cc/limuzina/nafta/volkswagen-passat-cc-2-0-tdi-140-ps-sportline-33800002.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33800002_1/1587744585" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat-cc/limuzina/nafta/volkswagen-passat-cc-2-0-tdi-140-ps-sportline-33800002.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat CC</h3>
	                   	<div>2.0 TDi 140 PS Sportline</div>
	                	<div class="service-box-strong">198 500 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/jake-mate-plany-na-vikend-tady-jsou-tipy-deniku-20200611.html"  title="číst článek: Jaké máte plány na víkend? Tady jsou tipy Deníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/02/marianky-noc-kostelu20154_denik-210-3x2.jpg" width="210" height="140" alt="Noc kostelů ve farním kostele Panny Marie Královny v Ostravě-Mariánské Hory" title="Noc kostelů ve farním kostele Panny Marie Královny v Ostravě-Mariánské Hory" srcset="https://g.denik.cz/57/02/marianky-noc-kostelu20154_denik-210-3x2.jpg 1x, https://g.denik.cz/57/02/marianky-noc-kostelu20154_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>
        <a class="box-article-tag" href="/galerie/noc-kostelu-v-ostrave201505.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/tipy-na-vikend/jake-mate-plany-na-vikend-tady-jsou-tipy-deniku-20200611.html"      
>
            <h3 class="box-article-title fs20">Jaké máte plány na víkend? Tady jsou tipy Deníku</h3>
            <h4 class="box-article-perex fs16">Nejen akce Noc kostelů 2020 se na vás chystá o víkendu. Můžete si vyrazit i na zajímavé výstavy a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodnik-s-umelymi-hnojivy-49378839-wwu3sd.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">obchodník s umělými hnojivy</h3>
				       	<div>znalost a orientace v…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitele-ekonomie-51255269-wytv27.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">učitelé ekonomie</h3>
				       	<div></div>
				       	<div class="service-box-strong">40 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/automechanik-51255889-wjv27u.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">automechanik</h3>
				       	<div>Jedná se o práci automechanika v autorizovaném…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/zemedelske-muzeum-ostrava-vitkovice2020.html"  title="číst článek: PODÍVEJTE SE: Přípravy na otevření muzea zemědělství v Ostravě finišují" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-210-3x2.jpg" width="210" height="140" alt="Pobočka Národního zemědělského muzea před otevřením, 11. června 2020 v Ostravě." title="Pobočka Národního zemědělského muzea před otevřením, 11. června 2020 v Ostravě." srcset="https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-210-3x2.jpg 1x, https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/muzeum-zemedelstvi-v-ostrave202006.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/z-regionu/zemedelske-muzeum-ostrava-vitkovice2020.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Přípravy na otevření muzea zemědělství v Ostravě finišují</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Za měsíc a půl se v Dolních Vítkovicích otevře sedmá pobočka Národního zemědělského…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/lev-sohan-opava-slezske-zemske-muzeum-20200612.html"  title="číst článek: Lev Sohan nezmizí úplně. Své nové místo najde v Opavě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-210-3x2.jpg" width="210" height="140" alt="Samec Sohan." title="Samec Sohan." srcset="https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-210-3x2.jpg 1x, https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ostravska-zoo-a-lev-sohan2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/z-regionu/lev-sohan-opava-slezske-zemske-muzeum-20200612.html"      
>
            <h3 class="box-article-title fs20">Lev Sohan nezmizí úplně. Své nové místo najde v Opavě</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Práce na exponátu lva indického již začaly, trvat mají minimálně půl roku. Poté…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-osvobozeni-3944188#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee2a155096470.38303304.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-osvobozeni-3944188#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Orlová, Osvobození">Orlová, Osvobození</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">620 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-petrvald-sumbarska-3944135#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee29f9ea37ce6.39690963.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-petrvald-sumbarska-3944135#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Petřvald, Šumbarská">Petřvald, Šumbarská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-orlova-energetiku-3944131#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ee29f84b0c1f5.31145988.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-orlova-energetiku-3944131#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Orlová, Energetiků">Orlová, Energetiků</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/objektivem-ctenarky-za-krasami-libave-20200607.html"  title="číst článek: OBJEKTIVEM ČTENÁŘKY: Za krásami Libavé" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/a9/libava-foto-13_denik-210-3x2.jpg" width="210" height="140" alt="Prostředí Oderských vrchů má své kouzlo." title="Prostředí Oderských vrchů má své kouzlo." srcset="https://g.denik.cz/43/a9/libava-foto-13_denik-210-3x2.jpg 1x, https://g.denik.cz/43/a9/libava-foto-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/za-krasami-libave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/ctenar-reporter/objektivem-ctenarky-za-krasami-libave-20200607.html"      
>
            <h3 class="box-article-title fs20">OBJEKTIVEM ČTENÁŘKY: Za krásami Libavé</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Udělejte si výlet do vojenského újezdu Libavá, který se nachází v oblasti Oderských…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-polsko-v-sobotu-otevira-hranice-20200610.html"  title="číst článek: OBRAZEM: Z Česka do Polska až od pondělka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/b6/polsko-hranicni-prechod-kontrola-covid-19-korona2020-24_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/b6/polsko-hranicni-prechod-kontrola-covid-19-korona2020-24_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b6/polsko-hranicni-prechod-kontrola-covid-19-korona2020-24_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/situace-na-hranicich-s-polskem-koronavirus-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/obrazem-polsko-v-sobotu-otevira-hranice-20200610.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Z Česka do Polska až od pondělka</h3>
            <h4 class="box-article-perex fs16">Přestože Polsko v sobotu 13. června otevře své hranice do zemí Evropské unie, obyvatelé České…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vina-za-pozar-libusina-soud-zprostil-muze-obzaloby-20200611.html"  title="číst článek: Požár Libušína zůstal nepotrestaný. Soud zprostil kominíka obžaloby" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/32/df/vsetin-soud-libusin-pozar-obzalovany-pavel-pryszcz-rozsudek-valasske-muzeum-v-prirode-02_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Pryszcz z Karvinska (vpravo) obžalovaný z nedbalostního trestného činu v souvislosti s ničivým požárem chaty Libušín na Pustevnách v roce u Okresního soudu ve Vsetíně; čtvrtek 11. června 2020" title="Pavel Pryszcz z Karvinska (vpravo) obžalovaný z nedbalostního trestného činu v souvislosti s ničivým požárem chaty Libušín na Pustevnách v roce u Okresního soudu ve Vsetíně; čtvrtek 11. června 2020" srcset="https://g.denik.cz/32/df/vsetin-soud-libusin-pozar-obzalovany-pavel-pryszcz-rozsudek-valasske-muzeum-v-prirode-02_denik-210-3x2.jpg 1x, https://g.denik.cz/32/df/vsetin-soud-libusin-pozar-obzalovany-pavel-pryszcz-rozsudek-valasske-muzeum-v-prirode-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pavel-pryszcz-z-karvinska-u-okresniho-soudu-ve-vsetine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zlociny-a-soudy/vina-za-pozar-libusina-soud-zprostil-muze-obzaloby-20200611.html"      
>
            <h3 class="box-article-title fs20">Požár Libušína zůstal nepotrestaný. Soud zprostil kominíka obžaloby</h3>
            <h4 class="box-article-perex fs16">Ničivý požár, který na jaře roku 2014 zničil památkově chráněnou chatu Libušín na Pustevnách v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/trest-zombie-droga-20200611.html"  title="číst článek: Trest za zombie drogu platí. Na podzim 2018 se rozšířila na Ostravsko a Opavsko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f5/droga-ft201809-01_denik-210-3x2.jpg" width="210" height="140" alt="Takzvaná zombie droga." title="Takzvaná zombie droga." srcset="https://g.denik.cz/57/f5/droga-ft201809-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f5/droga-ft201809-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/smrtici-droga201809.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zlociny-a-soudy/trest-zombie-droga-20200611.html"      
>
            <h3 class="box-article-title fs20">Trest za zombie drogu platí. Na podzim 2018 se rozšířila na Ostravsko a Opavsko</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Definitivní tečku za případem smrti po užití takzvané zombie drogy, udělal ve…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/lev-sohan-opava-slezske-zemske-muzeum-20200612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-120-3x2.jpg" width="120" height="80" alt="Samec Sohan." title="Samec Sohan." srcset="https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-120-3x2.jpg 1x, https://g.denik.cz/74/b1/opava-ostrava-zoologicka-zahrada-slezske-zemske-muzeum-lev-indicky-samec-sohan-preparat-exponat-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/lev-sohan-opava-slezske-zemske-muzeum-20200612.html" tabindex="-1" title="číst článek: Lev Sohan nezmizí úplně. Své nové místo najde v Opavě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lev Sohan nezmizí úplně. Své nové místo najde v Opavě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/zemedelske-muzeum-ostrava-vitkovice2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-120-3x2.jpg" width="120" height="80" alt="Pobočka Národního zemědělského muzea před otevřením, 11. června 2020 v Ostravě." title="Pobočka Národního zemědělského muzea před otevřením, 11. června 2020 v Ostravě." srcset="https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-120-3x2.jpg 1x, https://g.denik.cz/57/2e/ostrava-narodni-zemedelske-muzeum-dov-dolni-oblast-vitkovice-24_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/zemedelske-muzeum-ostrava-vitkovice2020.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: Přípravy na otevření muzea zemědělství v Ostravě finišují" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">PODÍVEJTE SE: Přípravy na otevření muzea zemědělství v Ostravě finišují</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/frenstat-komunisty-zavrzeny-polaskuv-pamatnik-pripomina-zakladni-kamen-20200612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/77/frenstat-pod-radhostem-polasek-dilo-kristus_denik-120-3x2.jpg" width="120" height="80" alt="Drahomír Strnadel, předseda Matice radhošťské u základního kamene díla, které Albín Polášek nemohl dokončit." title="Drahomír Strnadel, předseda Matice radhošťské u základního kamene díla, které Albín Polášek nemohl dokončit." srcset="https://g.denik.cz/65/77/frenstat-pod-radhostem-polasek-dilo-kristus_denik-120-3x2.jpg 1x, https://g.denik.cz/65/77/frenstat-pod-radhostem-polasek-dilo-kristus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/frenstat-komunisty-zavrzeny-polaskuv-pamatnik-pripomina-zakladni-kamen-20200612.html" tabindex="-1" title="číst článek: Frenštát: Komunisty zavržený Poláškův památník připomíná základní kámen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Frenštát: Komunisty zavržený Poláškův památník připomíná základní kámen</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/nabor-darcu-kostni-drene-opet-startuje-20200612.html" tabindex="-1" title="číst článek: Nábor dárců kostní dřeně opět startuje - sobota 13.6. 2020 Ocelácký triatlon">
			        <h3 class="ugc-promo__article-title">Nábor dárců kostní dřeně opět startuje - sobota 13.6. 2020 Ocelácký triatlon</h3>
			    </a>
				<a href="/ctenar-reporter/komorni-scena-arena-zahraje-v-ostravskych-ulicich-20200611.html" tabindex="-1" title="číst článek: Komorní scéna Aréna zahraje v ostravských ulicích">
			        <h3 class="ugc-promo__article-title">Komorní scéna Aréna zahraje v ostravských ulicích</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457096574"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/krasna-do-plavek-zapracujte-na-pevnem-brichu-a-srovnejte-si-zada-20200610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d2d1c6204da3a8bf67800c9e9b72b235.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/krasna-do-plavek-zapracujte-na-pevnem-brichu-a-srovnejte-si-zada-20200610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Krásná do plavek: Zapracujte na pevném břichu a srovnejte si záda!" target="_blank">
                <h3 class="box-article-title fs16">Krásná do plavek: Zapracujte na pevném břichu a srovnejte…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stare-nahrobky-skoncily-na-hromade-je-to-nedustojne-zlobi-se-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95511c76a19cc8e120d2076cf8476ea8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stare-nahrobky-skoncily-na-hromade-je-to-nedustojne-zlobi-se-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Staré náhrobky skončily na hromadě. Je to nedůstojné, zlobí se lidé" target="_blank">
                <h3 class="box-article-title fs16">Staré náhrobky skončily na hromadě. Je to nedůstojné, zlobí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nejmene-svateb-za-poslednich-100-let-v-breznu-se-vzalo-jen-600-paru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ab38637187f0cd760c4769d08b4765c3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nejmene-svateb-za-poslednich-100-let-v-breznu-se-vzalo-jen-600-paru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejméně svateb za 100 let! Statistici řekli, kdy se lidé nejčastěji rozvádí" target="_blank">
                <h3 class="box-article-title fs16">Nejméně svateb za 100 let! Statistici řekli, kdy se lidé…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michaela-kuklova-deprese.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kuklova-d200610a1cfy1_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Kuklová" title="Michaela Kuklová" srcset="https://g.denik.cz/56/cc/kuklova-d200610a1cfy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kuklova-d200610a1cfy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michaela-kuklova-deprese.html" tabindex="-1" title="číst článek: Michaela Kuklová se odhalila fanouškům: Trpí úzkostmi!"      target="_blank"
>
            <h3 class="box-article-title fs16">Michaela Kuklová se odhalila fanouškům: Trpí úzkostmi!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/joe-exotic-pan-tygru.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/tigerking-05_denik-120-3x2.jpg" width="120" height="80" alt="TIGER KING" title="TIGER KING" srcset="https://g.denik.cz/56/24/tigerking-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/tigerking-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/joe-exotic-pan-tygru.html" tabindex="-1" title="číst článek: Manžel Joe Exotica z Pána tygrů šokuje: Pusťte ho z vězení, nebo zemře!"      target="_blank"
>
            <h3 class="box-article-title fs16">Manžel Joe Exotica z Pána tygrů šokuje: Pusťte ho z vězení, nebo zemře!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/diety-kozni-problemy-30000610.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/34/shutterstock-233229361_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/34/shutterstock-233229361_denik-120-3x2.jpg 1x, https://g.denik.cz/127/34/shutterstock-233229361_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/diety-kozni-problemy-30000610.html" tabindex="-1" title="číst článek: Ketodieta či veganství: Kromě hubnutí a vyčištění, očekávejte i kožní problémy"      target="_blank"
>
            <h3 class="box-article-title fs16">Ketodieta či veganství: Kromě hubnutí a vyčištění, očekávejte i kožní problémy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/polivka-hollywood.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/polivka-d200605kjjwy1_denik-120-3x2.jpg" width="120" height="80" alt="Bolek Polívka a Brendan Fraser" title="Bolek Polívka a Brendan Fraser" srcset="https://g.denik.cz/56/49/polivka-d200605kjjwy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/polivka-d200605kjjwy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/polivka-hollywood.html" tabindex="-1" title="číst článek: Bolek Polívka a hollywoodské hvězdy v jednom filmu: Už v roce 2021"      target="_blank"
>
            <h3 class="box-article-title fs16">Bolek Polívka a hollywoodské hvězdy v jednom filmu: Už v roce 2021</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/7/5/4/4/1827544-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/4/0/2/8/1824028-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">11.06. - 24.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/2/8/5/2/1822852-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/9/0/0/1801900-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.05. - 28.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/2/3/0/5/0/1823050-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">10.06. - 23.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-51255889-wjv27u.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="automechanik, 40 000 Kč">
				       	automechanik, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-elektronicke-vyroby-49460221-wj7fgh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Mistr elektronické výroby, 30 000 Kč">
				       	Mistr elektronické výroby, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autolakyrnici--pripravar-49406603-wxmsm5.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="autolakýrníci - přípravář, 27 000 Kč">
				       	autolakýrníci - přípravář, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-50902639-wpw7cg.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Číšník servírka, 21 000 Kč">
				       	Číšník servírka, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-pekarenske-vyrobe-49354247-w7pda4.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Dělník v pekárenské výrobě - EXPEDICE, 22 000 Kč">
				       	Dělník v pekárenské výrobě - EXPEDICE, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-49607405-wmxg6p.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Všeobecná sestra, 32 000 Kč">
				       	Všeobecná sestra, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-nakladnich-automobilu-49987131-w85kg4.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidiči nákladních automobilů, 25 000 Kč">
				       	Řidiči nákladních automobilů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-49607817-wdhwyg.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativní pracovník - správce eshopu, 23 000 Kč">
				       	Administrativní pracovník - správce eshopu, 23 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-103-Kombi-15891939839742486.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D">
			          	Volkswagen Passat servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6i-75kw-n-Kombi-1585836699188187.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran koupeno v I, nehavarované">
			          	Volkswagen Touran koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-SLE-Kombi-1576826914057556.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-81K-Kombi-1576826912953532.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-TSi-SLE-Kombi-1576826911666502.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-59-kW-C-Hatchback-15730398222101558.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v I">
			          	Volkswagen Polo servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-TDi-75k-Kombi-156530772266833347.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v D">
			          	Volkswagen Caddy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4TSi-SPO-Kombi-158092043014288.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/limuzina/nafta/volkswagen-passat-cc-2-0-tdi-140-ps-sportline-33800002.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat CC 2.0 TDi 140 PS Sportline">
			          	Volkswagen Passat CC 2.0 TDi 140 PS Sportline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/mpv/benzin/volkswagen-golf-sportsvan-1-0-tsi-85-kw-trendline-22800756.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Sportsvan 1.0 TSI 85 kW Trendline">
			          	Volkswagen Golf Sportsvan 1.0 TSI 85 kW Trendline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-2-0i-108kw-exclusive-33800055.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.0i 108kw Exclusive">
			          	Mazda 6 2.0i 108kw Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech-82-s-s-man-shine-19017007.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1.2 PureTech 82 S&amp;S MAN SHINE">
			          	Citroën C3 1.2 PureTech 82 S&amp;S MAN SHINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/mpv/benzin/citroen-c3-picasso-1-4-vti-eco-70kw-klima-29317251.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Picasso 1.4 VTi eco 70kw klima">
			          	Citroën C3 Picasso 1.4 VTi eco 70kw klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bluehdi-130-s-s-man-24196132.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1,5 BlueHDi 130 S&amp;S MAN">
			          	Peugeot Rifter Active 1,5 BlueHDi 130 S&amp;S MAN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-110kw-bussines-editio-33800038.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-MAX 2.0 TDCi 110kw Bussines Editio">
			          	Ford S-MAX 2.0 TDCi 110kw Bussines Editio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/benzin/peugeot-rifter-active-1-2-puretech-110-s-s-ma-24196887.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1,2 PureTech 110 S&amp;S MA">
			          	Peugeot Rifter Active 1,2 PureTech 110 S&amp;S MA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-orlova-energetiku-3944131#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Energetiků Pronájem bytu 3+1">
			          	Orlová, Energetiků Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karvina-3944127#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná Prodej domu">
			          	Karviná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-orlova-masarykova-trida-3943791#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Masarykova třída Prodej bytu 3+1">
			          	Orlová, Masarykova třída Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-orlova-lesni-3943766#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Lesní Prodej bytu 1+1">
			          	Orlová, Lesní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-kpt-jarose-3943742#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Kpt. Jaroše Prodej bytu 2+1">
			          	Orlová, Kpt. Jaroše Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-majakovskeho-3943332#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Majakovského Prodej bytu 2+1">
			          	Havířov, Majakovského Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doubrava-3943307#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Doubrava Prodej domu">
			          	Doubrava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-okruzni-3942970#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Okružní Prodej bytu 3+1">
			          	Havířov, Okružní Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#karvinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591882195.js"></script>


<!-- https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html -->
<!-- https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html -->
<script>
	if("https:\/\/karvinsky.denik.cz\/z-regionu\/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html" != window.location.href && "karvinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karvinsky.denik.cz/z-regionu/z-byvale-cesty-ke-stahovani-dreva-je-rada-tuni-experiment-zadrzi-vodu-20200611.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591884980.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591882195.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591882195.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591882195.css">

</body>
</html>