
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl",
		'tag': ["Ostrava", "zdraví", "trest odnětí svobody"],
		'author': 'Jaroslav Perdoch',
			'publishedDateTime': "2021-01-09T05:38:00+01:00",
        	'modifiedDateTime': "2021-01-09T05:38:00+01:00",
			'articleID': 2138825670,
			'back': "2138825670-6059-72",
		'image': "https:\/\/g.denik.cz\/57\/94\/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Karvinský a havířovský deník", 'link':"karvinsky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl", 'link':"https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html",
            "name": "www.denik.cz",
            "headline": "Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl",
            "description": "Spravedlnost do svých rukou se rozhodl vzít majitel ostravského autoservisu Michal V. (38 let). A doplatil na to… Chtěl totiž zadržet výtržníka, jenž společně s dalším mužem skákal na ulici po opravovaném voze jeho zákazníka. Na kapotě způsobili škodu v řádech tisíců korun. ",
            "articleBody":
                    "Michal V. se psem a půlmetrovou kovovou tyčí v ruce vyběhl ven. Jednoho z vetřelců se snažil zadržet do příjezdu policie. Nakonec jej několikrát udeřil. Vandalovi se přesto podařilo utéct. Později…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg",
                "description":"Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku.",
                "name":"Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kahadenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-09T05:38:00+01:00",
            "dateModified": "2021-01-08T18:05:05+01:00",
            "datePublished": "2021-01-09T05:38:00+01:00",
            "keywords": "null",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
            "editor": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karvinský a havířovský deník",
                "item": "https:\/\/karvinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl",
                "item": "https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Spravedlnost do svých rukou se rozhodl vzít majitel ostravského autoservisu Michal V. (38 let). A doplatil na to… Chtěl totiž zadržet výtržníka, jenž…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001610106177/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jaroslav Perdoch">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html">
	<meta property="og:title" content="Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl">
	<meta property="og:description" content="Spravedlnost do svých rukou se rozhodl vzít majitel ostravského autoservisu Michal V. (38 let). A doplatil na to… Chtěl totiž zadržet výtržníka, jenž společně s dalším mužem skákal na ulici po opravovaném voze jeho zákazníka. Na kapotě způsobili škodu v řádech tisíců korun. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl">
	<meta name="twitter:description" content="Spravedlnost do svých rukou se rozhodl vzít majitel ostravského autoservisu Michal V. (38 let). A doplatil na to… Chtěl totiž zadržet výtržníka, jenž společně s dalším mužem skákal na ulici po opravovaném voze jeho zákazníka. Na kapotě způsobili škodu v řádech tisíců korun. ">
	<meta property="og:image" content="https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2021-01-09T05:38:00+01:00">
    <meta property="article:modified_time" content="2021-01-09T05:38:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1610106177.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1609853222.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001610106177/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fmajitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fmajitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

            <li>

                <a href="https://karvinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://karvinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://karvinsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Výtržníci skákali v Ostravě po autě a ničili ho. Teď soudí muže, který zasáhl</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">9.1.2021</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html&text=V%C3%BDtr%C5%BEn%C3%ADci%20sk%C3%A1kali%20v%20Ostrav%C4%9B%20po%20aut%C4%9B%20a%20ni%C4%8Dili%20ho.%20Te%C4%8F%20soud%C3%AD%20mu%C5%BEe%2C%20kter%C3%BD%20zas%C3%A1hl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fmajitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html&subject=V%C3%BDtr%C5%BEn%C3%ADci%20sk%C3%A1kali%20v%20Ostrav%C4%9B%20po%20aut%C4%9B%20a%20ni%C4%8Dili%20ho.%20Te%C4%8F%20soud%C3%AD%20mu%C5%BEe%2C%20kter%C3%BD%20zas%C3%A1hl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Spravedlnost do svých rukou se rozhodl vzít majitel ostravského autoservisu Michal V. (38 let). A doplatil na to… Chtěl totiž zadržet výtržníka, jenž společně s dalším mužem skákal na ulici po opravovaném voze jeho zákazníka. Na kapotě způsobili škodu v řádech tisíců korun. </p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky&amp;s=57&amp;back=2138825670-6059-72&amp;photo=1">
        <img src="https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg" width="630" height="354" alt="Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku." title="Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku." class="multimedium-img" srcset="https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9.jpg 1x, https://g.denik.cz/57/94/ostrava-okresni-soud-ublizeni-z-omluvitelne-pohnutky_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Muž odmítl, že by vandalovi, který skákal po kapotě auta, zlomil ruku.
	<span class="description-autor">
		 | 
		Foto: Deník/Jaroslav Perdoch
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Michal V. se psem a půlmetrovou kovovou tyčí v ruce vyběhl ven. Jednoho z vetřelců se snažil zadržet do příjezdu policie. Nakonec jej několikrát udeřil. Vandalovi se přesto podařilo utéct. Později vyhledal lékařské ošetření, jež ukázalo zlomeninu ruky.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Majitel servisu stanul před soudem, kde čelil žalobě z poměrně nezvyklého činu, a to z ublížení na zdraví z omluvitelné pohnutky. Slovy trestního zákoníku to znamená, že dotyčný „jednal v silném rozrušení ze strachu, úleku, zmatku nebo jiného omluvitelného hnutí mysli anebo v důsledku předchozího zavrženíhodného jednání poškozeného.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/vakcina-pro-domovy-senioru-kdo-ji-bude-chtit-20210108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/07/seniori-ockovani-domovy_denik-150-3x2.jpg" width="150" height="100" alt="Očkování seniorů." title="Očkování seniorů." srcset="https://g.denik.cz/57/07/seniori-ockovani-domovy_denik-150-3x2.jpg 1x, https://g.denik.cz/57/07/seniori-ockovani-domovy_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Domovy seniorů v Ostravě odevzdaly seznamy zájemců o vakcíny. Zájem? Překvapil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V pátek Michal V. stanul před Okresním soudem v Ostravě, který mu vyměřil čtyřměsíční podmíněný trest s odkladem na čtrnáctiměsíční lhůtu. Hrozily mu až čtyři roky vězení. Majitel autoservisu vinu odmítl a na místě se odvolal.</p>
<h2 class="pseudo-h3">„Geniální“ nápad</h2>
<p>Vše začalo předloni v létě ve chvíli, kdy se šestice rozjařených lidí vracela z hospody. Dva mladíky nenapadlo nic lepšího, než si udělat „selfíčko“ na kapotě auta. Vylezli na vozidlo a skákali po něm. Majitel autoservisu zaslechl podezřelý zvuk.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/pozary/v-obytnem-privesu-v-ostrave-uhorel-bezdomovec-20210108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/2e/pozarprivesostrava_denik-150-3x2.jpg" width="150" height="100" alt="Hasiči přívěs rychle uhasili, uhořel v něm ale člověk." title="Hasiči přívěs rychle uhasili, uhořel v něm ale člověk." srcset="https://g.denik.cz/57/2e/pozarprivesostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/57/2e/pozarprivesostrava_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V obytném přívěsu v Ostravě uhořel bezdomovec</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Už jsem si šel lehnout. Pak se ozval rachot. Vyhlédl jsem z okna a viděl dva muže na kapotě auta,“ řekl Deníku Michal V. Když vyběhl před dům, na voze se již nacházel pouze jeden z mladíků. „Řekl jsem mu, ať sleze a zůstane na místě. Zpočátku byl v klidu, když jsem mu ale oznámil, že zavolám policii, začal kolem sebe kopat. Bránil jsem se. Několikrát jsem ho udeřil do nohy, ale ne moc silně. Určitě to nebylo do ruky,“ popsal situaci obžalovaný. Skupinka se poté při útěku rozběhla k přibližně dvoumetrovému plotu, který někteří zdolali. Hlavní aktér ale zmizel. Později vyhledal lékařské ošetření. Měl zlomenou ruku.</p>
<h2 class="pseudo-h3">Přes plot</h2>
<p>Podle Michala V. zraněný mladík bez problémů plot přeskočil. To potvrdili i někteří z jeho kamarádů. Jak zdůraznil obhájce, se zlomenou rukou by něco takového nedokázal. Obhajoba také poukázala na to, že mladík vyhledal lékařské ošetření až po deseti hodinách a lékaři měl sdělit, že se zranil při pádu z kola. „Neuvedl, že byl zraněn tyčí. Lékaři sám řekl, že zranění utrpěl v důsledku pádu z kola,“ prohlásil advokát.</p>
<p>Mladík u soudu trval na tom, že mu majitel autoservisu zlomil ruku. Podle obhajoby jeho výpověď hraničí s křivým obviněním. „Šlo o mstu vůči mému klientovi,“ řekl obhájce, který poukázal na to, že vandal i druhý mladík, skákající po autě, byli již dříve za „selfíčkový“ incident odsouzeni za výtržnictví a poškození cizí věci. Museli uhradit škodu na vozidle, dostali i peněžitý trest.</p>
<p>Soud nakonec uvěřil výpovědím svědků, kteří popisovali údery tyčí do rukou jejich kamaráda. Majitel autoservisu odešel nejen se čtyřměsíčním podmíněným trestem, ale musí také mladíkovi zaplatit odškodné přes jedenačtyřicet tisíc korun, dalších čtyřiadvacet tisíc by měl uhradit zdravotní pojišťovně. Verdikt není pravomocný. „S rozsudkem nesouhlasím, odolávám se,“ řekl Michal V.</p>
<p class="rastr-sedy-l"><strong>Trestní zákoník</strong><br><strong>§ 146a</strong><br><strong>Ublížení na zdraví z omluvitelné pohnutky</strong><br><br>(1) Kdo jinému úmyslně způsobí ublížení na zdraví v silném rozrušení ze strachu, úleku, zmatku nebo jiného omluvitelného hnutí mysli anebo v důsledku předchozího zavrženíhodného jednání poškozeného, bude potrestán trestem odnětí svobody až na jeden rok.<br>(2) Odnětím svobody až na tři léta bude pachatel potrestán, způsobí-li činem uvedeným v odstavci 1 těžkou újmu na zdraví.<br>(3) Kdo jinému úmyslně způsobí těžkou újmu na zdraví v silném rozrušení ze strachu, úleku, zmatku nebo jiného omluvitelného hnutí mysli anebo v důsledku předchozího zavrženíhodného jednání poškozeného, bude potrestán trestem odnětí svobody až na čtyři léta.<br>(4) Odnětím svobody na jeden rok až šest let bude pachatel potrestán,<br>a) spáchá-li čin uvedený v odstavci 3 na dvou nebo více osobách,<br>b) spáchá-li takový čin na těhotné ženě, nebo<br>c) spáchá-li takový čin na dítěti mladším patnácti let.<br>(5) Odnětím svobody na dvě léta až osm let bude pachatel potrestán, způsobí-li činem uvedeným v odstavci 1 nebo 3 smrt.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-perdoch-1020.html">Jaroslav Perdoch</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.1.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zlociny-a-soudy/majitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html&text=V%C3%BDtr%C5%BEn%C3%ADci%20sk%C3%A1kali%20v%20Ostrav%C4%9B%20po%20aut%C4%9B%20a%20ni%C4%8Dili%20ho.%20Te%C4%8F%20soud%C3%AD%20mu%C5%BEe%2C%20kter%C3%BD%20zas%C3%A1hl&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fmajitel-autoservisu-z-ostravy-chtel-zadrzet-vytrznika-sam-skoncil-pred-soudem-20.html&subject=V%C3%BDtr%C5%BEn%C3%ADci%20sk%C3%A1kali%20v%20Ostrav%C4%9B%20po%20aut%C4%9B%20a%20ni%C4%8Dili%20ho.%20Te%C4%8F%20soud%C3%AD%20mu%C5%BEe%2C%20kter%C3%BD%20zas%C3%A1hl">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: zdraví" href="/tagy/zdravi-662.html">zdraví, </a></li>
                    <li><a title="Štítek: trest odnětí svobody" href="/tagy/trest-odneti-svobody-14266.html">trest odnětí svobody</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="171370750,2176700514,2152739567,2596974266,2907123050,2082462923,3061259718,2384708430,1398878410"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/smog-letos-zatim-naplno-neuderil-vzduch-v-ms-kraji-se-pry-postupne-zlepsuje-2021.html"  title="číst článek: Smog! Letos zatím naplno neudeřil. Vzduch v MS kraji se prý postupně zlepšuje" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/71/ostrava-smog-pocasi-ovzdusi2001-06_denik-210-3x2.jpg" width="210" height="140" alt="Smogová situace v Ostravě, 17. ledna 2020. Ilustrační foto." title="Smogová situace v Ostravě, 17. ledna 2020. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/71/ostrava-smog-pocasi-ovzdusi2001-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/71/ostrava-smog-pocasi-ovzdusi2001-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/smogova-situace-v-ostrave2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/smog-letos-zatim-naplno-neuderil-vzduch-v-ms-kraji-se-pry-postupne-zlepsuje-2021.html"      
>
            <h3 class="box-article-title fs20">Smog! Letos zatím naplno neudeřil. Vzduch v MS kraji se prý postupně zlepšuje</h3>
            <h4 class="box-article-perex fs16">Přicházejí lepší časy pro plíce obyvatel Moravskoslezského kraje? Vysoká koncentrace průmyslu,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pustevny-beskydy-sobota-hory-naval-turiste-beskydy.html"  title="číst článek: Podívejte se, jak Pustevny v sobotu zvládaly tlaky turistů. Dorazily davy!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/fe/ostrava-pustevny-snih-lyze-deti-sankovani-radegast-valaska-3-62_denik-210-3x2.jpg" width="210" height="140" alt="Sněhová nadílka přilákala 9. ledna 2021 návštěvníky na Pustevny v Beskydech." title="Sněhová nadílka přilákala 9. ledna 2021 návštěvníky na Pustevny v Beskydech." class="box-article-img" srcset="https://g.denik.cz/57/fe/ostrava-pustevny-snih-lyze-deti-sankovani-radegast-valaska-3-62_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fe/ostrava-pustevny-snih-lyze-deti-sankovani-radegast-valaska-3-62_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pustevny-beskydy-9-ledna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 63
        </a>

        </div>
        <a href="/z-regionu/pustevny-beskydy-sobota-hory-naval-turiste-beskydy.html"      
>
            <h3 class="box-article-title fs20">Podívejte se, jak Pustevny v sobotu zvládaly tlaky turistů. Dorazily davy!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Kina nehrají, bazény, sjezdovky, restaurace, hotely, lázně a další zařízení jsou…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/rugbistky-ostrava-rugbistky-z-ostravy-kalendar.html"  title="číst článek: Podívejte se, jak půvabné jsou rugbistky z Ostravy v jejich kalendáři 2021" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/94/dsc-6248_denik-210-3x2.jpg" width="210" height="140" alt="Tvrdý sport a krásné ženy, které ho hrají. Kalendáře s ženským týmem Rugby Severní Morava mají již svou tradici. Toto jsou snímky z kalendáře pro rok 2021." title="Tvrdý sport a krásné ženy, které ho hrají. Kalendáře s ženským týmem Rugby Severní Morava mají již svou tradici. Toto jsou snímky z kalendáře pro rok 2021." class="box-article-img" srcset="https://g.denik.cz/57/94/dsc-6248_denik-210-3x2.jpg 1x, https://g.denik.cz/57/94/dsc-6248_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rugby-severni-morava-kalednar-pro-rok-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/rugbistky-ostrava-rugbistky-z-ostravy-kalendar.html"      
>
            <h3 class="box-article-title fs20">Podívejte se, jak půvabné jsou rugbistky z Ostravy v jejich kalendáři 2021</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tvrdý sport a krásné ženy, které ho hrají. Kalendáře s ženským týmem Rugby Severní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/beskydy-pustevny-hory-davy-na-horach-moravskoslezsky-denik.html"  title="číst článek: Jak se pracuje v Beskydech pro davy turistů? Pustevny: omezování a taky nevděk!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/72/trojanovice-pustevny-vikend-leden-22_denik-210-3x2.jpg" width="210" height="140" alt="Na Pustevny zamířily v sobotu 9. ledna stovky turistů a desítky běžkařů." title="Na Pustevny zamířily v sobotu 9. ledna stovky turistů a desítky běžkařů." class="box-article-img" srcset="https://g.denik.cz/57/72/trojanovice-pustevny-vikend-leden-22_denik-210-3x2.jpg 1x, https://g.denik.cz/57/72/trojanovice-pustevny-vikend-leden-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pustevny-beskydy-leden-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/z-regionu/beskydy-pustevny-hory-davy-na-horach-moravskoslezsky-denik.html"      
>
            <h3 class="box-article-title fs20">Jak se pracuje v Beskydech pro davy turistů? Pustevny: omezování a taky nevděk!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pustevny. Skupinka mužů a žen dře s lopatami na úpravě zdejší běžecké trasy. Bude…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/spolecnosti-pro-ranou-peci-nebud-srab-a-namoc-se.html"  title="číst článek: Nebuď srab a namoč se!!! Lidé v kraji jdou do ledové vody, aby pomohli dětem" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/ae/do-ledove-vody-na-pomoc-detem-s-poruchami-zraku-02_denik-210-3x2.jpg" width="210" height="140" alt="NAMOČILI se do ledové vody a poslali fotografie či videa, aby tak šířili výzvu dále." title="NAMOČILI se do ledové vody a poslali fotografie či videa, aby tak šířili výzvu dále." class="box-article-img" srcset="https://g.denik.cz/57/ae/do-ledove-vody-na-pomoc-detem-s-poruchami-zraku-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ae/do-ledove-vody-na-pomoc-detem-s-poruchami-zraku-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/spolecnosti-pro-ranou-peci-akce-nebud-srab-a-namoc-se.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/spolecnosti-pro-ranou-peci-nebud-srab-a-namoc-se.html"      
>
            <h3 class="box-article-title fs20">Nebuď srab a namoč se!!! Lidé v kraji jdou do ledové vody, aby pomohli dětem</h3>
            <h4 class="box-article-perex fs16">Nebuď srab a namoč se!!! Ještě celý leden pod tímto heslem poběží výzva ostravské pobočky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nabidl-zene-odvoz-do-ostravy-ta-mu-ukradla-penezenku-s-doklady-20210108.html"  title="číst článek: Muž z Havířova nabídl ženě odvoz do Ostravy. Ta mu ukradla peníze i s doklady" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/nabidl-zene-odvoz-do-ostravy-ta-mu-ukradla-penezenku-s-doklady-20210108.html"      
>
            <h3 class="box-article-title fs20">Muž z Havířova nabídl ženě odvoz do Ostravy. Ta mu ukradla peníze i s doklady</h3>
            <h4 class="box-article-perex fs16">Pro dobrotu na žebrotu. Policisté řeší případ krádeže složky s financemi a doklady. Mladší ženě…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zhubnete-cvicebni-videa/video-cviceni-deset-minut-20210111.html"  title="číst článek: VIDEO: Máte jen deset minut? I to na cvičení stačí!" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/a2/snimek-obrazovky-2021-01-08-163135_denik-210-3x2.jpg" width="210" height="140" alt="Intenzivní a rychlý trénink s Akenou Vídeňskou" title="Intenzivní a rychlý trénink s Akenou Vídeňskou" class="box-article-img" srcset="https://g.denik.cz/1/a2/snimek-obrazovky-2021-01-08-163135_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a2/snimek-obrazovky-2021-01-08-163135_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zhubnete-cvicebni-videa/video-cviceni-deset-minut-20210111.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Máte jen deset minut? I to na cvičení stačí!</h3>
            <h4 class="box-article-perex fs16">Intenzivní a zároveň rychlý trénink vám ukáže lektorka Alena Vídeňská.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/okresni-stopa-na-dakaru-pousti-jede-i-kamion-s-bateriemi-z-horni-suche-20210108.html"  title="číst článek: Horní Suchá z Havířovska je na Rallye Dakar! Jede tam kamion na baterie HE3DA" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/87/horni-sucha-dakar-kamion-baterky-he3da_denik-210-3x2.jpg" width="210" height="140" alt="Kamion HE3DA jede letošní Dakar jako doprovodný vůz. Vybavení vozu funguje na baterie, které výrobce testuje přímo při závodě." title="Kamion HE3DA jede letošní Dakar jako doprovodný vůz. Vybavení vozu funguje na baterie, které výrobce testuje přímo při závodě." class="box-article-img" srcset="https://g.denik.cz/72/87/horni-sucha-dakar-kamion-baterky-he3da_denik-210-3x2.jpg 1x, https://g.denik.cz/72/87/horni-sucha-dakar-kamion-baterky-he3da_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kamion-z-horni-suche-ma-vybaveni-na-baterky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/okresni-stopa-na-dakaru-pousti-jede-i-kamion-s-bateriemi-z-horni-suche-20210108.html"      
>
            <h3 class="box-article-title fs20">Horní Suchá z Havířovska je na Rallye Dakar! Jede tam kamion na baterie HE3DA</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Vedle zástupu českých závodníků jedoucích na motorkách, autech, buginách, čtyřkolkách a v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/navzdy-odesel-dlouholety-funkcionar-baniku-karvina-jiri-cerkovsky-20210110.html"  title="číst článek: Navždy odešel dlouholetý funkcionář Baníku Karviná Jiří Čerkovský" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/64/cerkovsky-23_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Čerkovský zůstal karvinské házené oddaný až do úplného konce." title="Jiří Čerkovský zůstal karvinské házené oddaný až do úplného konce." class="box-article-img" srcset="https://g.denik.cz/72/64/cerkovsky-23_denik-210-3x2.jpg 1x, https://g.denik.cz/72/64/cerkovsky-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/navzdy-odesel-dlouholety-funkcionar-baniku-karvina-jiri-cerkovsky-20210110.html"      
>
            <h3 class="box-article-title fs20">Navždy odešel dlouholetý funkcionář Baníku Karviná Jiří Čerkovský</h3>
            <h4 class="box-article-perex fs16">První dny nového roku přinesly smutnou zprávu karvinské házené. Početnou rodinu Baníku 3. ledna…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nabidl-zene-odvoz-do-ostravy-ta-mu-ukradla-penezenku-s-doklady-20210108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f1/penize-penezenka-dluhy-156675373_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/nabidl-zene-odvoz-do-ostravy-ta-mu-ukradla-penezenku-s-doklady-20210108.html" tabindex="-1" title="číst článek: Muž z Havířova nabídl ženě odvoz do Ostravy. Ta mu ukradla peníze i s doklady" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muž z Havířova nabídl ženě odvoz do Ostravy. Ta mu ukradla peníze i s doklady</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/lupici-v-ostrave-vylakali-muze-do-sklepa-tam-ho-svlekli-a-bodli-mu-injekci-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/48/foto-c-d210106l6x6a1_denik-120-3x2.jpg" width="120" height="80" alt="Policejní snímky k případu." title="Policejní snímky k případu." srcset="https://g.denik.cz/57/48/foto-c-d210106l6x6a1_denik-120-3x2.jpg 1x, https://g.denik.cz/57/48/foto-c-d210106l6x6a1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/lupici-v-ostrave-vylakali-muze-do-sklepa-tam-ho-svlekli-a-bodli-mu-injekci-20210.html" tabindex="-1" title="číst článek: Lupiči v Ostravě vylákali muže do sklepa. Tam ho svlékli a bodli mu injekci" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lupiči v Ostravě vylákali muže do sklepa. Tam ho svlékli a bodli mu injekci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/vykopli-dvere-a-vyhrozovali-se-zbrani-v-ruce-20201223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/11/karvina-zbran-vyhruzky_denik-120-3x2.jpg" width="120" height="80" alt="Chtěli peníze a vyhrožovali zbraní." title="Chtěli peníze a vyhrožovali zbraní." srcset="https://g.denik.cz/72/11/karvina-zbran-vyhruzky_denik-120-3x2.jpg 1x, https://g.denik.cz/72/11/karvina-zbran-vyhruzky_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/vykopli-dvere-a-vyhrozovali-se-zbrani-v-ruce-20201223.html" tabindex="-1" title="číst článek: Muži v Karviné vykopli dveře a vyhrožovali se zbraní v ruce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muži v Karviné vykopli dveře a vyhrožovali se zbraní v ruce</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/zhubnete-s-denikem" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/fe/300x200_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenarska-vyzva-scitate-take-ptaky-na-krmitku-zkuste-je-zachytit-objektivem-2021.html" tabindex="-1" title="číst článek: Čtenářská výzva: Sčítáte také ptáky na krmítku? Zkuste je zachytit objektivem">
			        <h3 class="ugc-promo__article-title">Čtenářská výzva: Sčítáte také ptáky na krmítku? Zkuste je zachytit objektivem</h3>
			    </a>
				<a href="/ctenar-reporter/cesko-bude-scitat-ptaky-na-krmitku-pohodlne-a-bezpecne-z-domova-20210108.html" tabindex="-1" title="číst článek: Česko bude sčítat ptáky na krmítku. Pohodlně a bezpečně z domova">
			        <h3 class="ugc-promo__article-title">Česko bude sčítat ptáky na krmítku. Pohodlně a bezpečně z domova</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/co-je-low-carb-stravovani-a-pro-koho-je-vhodne-20210108.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3ff777975695ed82518495147d5ad4a9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/co-je-low-carb-stravovani-a-pro-koho-je-vhodne-20210108.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co je Low Carb stravování a pro koho je vhodné?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co je Low Carb stravování a pro koho je vhodné?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/dechove-techniky-na-zvladnuti-stresu-20210110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0282663549fd25be72e09757b6ac1aca.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/dechove-techniky-na-zvladnuti-stresu-20210110.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dechové techniky na zvládnutí stresu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dechové techniky na zvládnutí stresu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/27505-ze-stare-staje-vytvorili-prijemny-domov-v-rustikalnim-duchu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9d4820a34bec21128246b65c4eea0e11.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/27505-ze-stare-staje-vytvorili-prijemny-domov-v-rustikalnim-duchu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ze staré stáje vytvořili příjemný domov v rustikálním duchu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ze staré stáje vytvořili příjemný domov v rustikálním duchu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1b9cc491df831442eebb6554076b55d5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27502-jak-sladit-kuchysky-nabytek-se-zbytkem-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak sladit kuchyňský nábytek se zbytkem bytu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak sladit kuchyňský nábytek se zbytkem bytu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zakaz-nezakaz-zjistili-jsme-kde-si-v-klidu-nakoupite-neprodejne-zbozi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f7d781dacc172dc7d2977d25d88fb464.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zakaz-nezakaz-zjistili-jsme-kde-si-v-klidu-nakoupite-neprodejne-zbozi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nákup zakázaného zboží: V některých obchodech pořídíte i věci &quot;za páskou&quot;" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nákup zakázaného zboží: V některých obchodech pořídíte i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zivot-v-dobe-covidu-hlasujte-ktera-opatreni-vam-nejvic-vadi-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29a1170632caac6fed0cd472a97cce20.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zivot-v-dobe-covidu-hlasujte-ktera-opatreni-vam-nejvic-vadi-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Život v době covidu. Hlasujte, která opatření vám nejvíc vadí! ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Život v době covidu. Hlasujte, která opatření vám nejvíc…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bara-polakova-deti-kariera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/liskalul_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Liška a Bára Poláková" title="Pavel Liška a Bára Poláková" srcset="https://g.denik.cz/56/39/liskalul_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/liskalul_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bara-polakova-deti-kariera.html" tabindex="-1" title="číst článek: Bára Poláková trpí výčitkami: Bez dětí si neumí užít volný čas"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bára Poláková trpí výčitkami: Bez dětí si neumí užít volný čas</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kamenikova-sex-bozena.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2.jpg" width="120" height="80" alt="Božena Němcová/seriál" title="Božena Němcová/seriál" srcset="https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2.jpg 1x, https://g.denik.cz/56/52/untitled-collage-70_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kamenikova-sex-bozena.html" tabindex="-1" title="číst článek: Kameníková o sexu v seriálu Božena: Dokázala bych zajít kamkoli"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kameníková o sexu v seriálu Božena: Dokázala bych zajít kamkoli</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-domaci-nasili-unos-ditete-30000111.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/39/domaci-nasili_denik-120-3x2.jpg" width="120" height="80" alt="Po návratu z porodnice už to byla jedním slovem hrůza." title="Po návratu z porodnice už to byla jedním slovem hrůza." srcset="https://g.denik.cz/127/39/domaci-nasili_denik-120-3x2.jpg 1x, https://g.denik.cz/127/39/domaci-nasili_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-domaci-nasili-unos-ditete-30000111.html" tabindex="-1" title="číst článek: Partner mě týral a podváděl. Když jsem ho vyhodila, unesl naše dítě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Partner mě týral a podváděl. Když jsem ho vyhodila, unesl naše dítě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tehotenstvi-partner-nezajem-30000108.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cd/par-hadka_denik-120-3x2.jpg" width="120" height="80" alt="Partner se chodí domů jen vyspat." title="Partner se chodí domů jen vyspat." srcset="https://g.denik.cz/127/cd/par-hadka_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cd/par-hadka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-tehotenstvi-partner-nezajem-30000108.html" tabindex="-1" title="číst článek: Čekám druhé dítě, ale partnera víc zajímají jeho psi a utíká za nimi"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čekám druhé dítě, ale partnera víc zajímají jeho psi a utíká za nimi</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/5/4/7/3/2225473-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">11.01. - 17.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/5/2/6/9/2225269-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/1/8/9/0/6/2218906-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">04.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--brigada-54690093-wgzpb1.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - brigáda, 17 000 Kč" target="_blank" rel="noopener">
				       	Skladník - brigáda, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-domaci-potreby-54684999-wjr2vq.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavači domácí potřeby, textil, 12 000 Kč" target="_blank" rel="noopener">
				       	prodavači domácí potřeby, textil, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-referent-54876297-wuk5p8.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="bezpečnostní referent POUZ OZP, 18 500 Kč" target="_blank" rel="noopener">
				       	bezpečnostní referent POUZ OZP, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-zamecnici-53534397-wkdygg.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební zámečníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Stavební zámečníci, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovi-ucetni-55067719-w9ynbq.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mzdoví účetní, 25 000 Kč" target="_blank" rel="noopener">
				       	Mzdoví účetní, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-konstrukter-54793287-wcjbck.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik, konstruktér se znalosti AUTOCAD, 40 000 Kč" target="_blank" rel="noopener">
				       	Technik, konstruktér se znalosti AUTOCAD, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-a-mzdova-ucetni-54685477-wdxdad.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecná a mzdová účetní, 29 000 Kč" target="_blank" rel="noopener">
				       	všeobecná a mzdová účetní, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-54820061-w979ph.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-4i-63-Kombi-1610023144689361.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDi-Ele-Kombi-16100199705021230.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPI-75K-Sedan-Limuzina-1607961948000474.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-II-2-0-Kombi-1606388860353594.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-110k-Kombi-160345277785864.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-51kw-ST-Kombi-1604409047154493.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-110-Kombi-160345277791065.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-II-2-0TDI-Kombi-1605888318497386.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-dsg-4x4-2-0-tdi-110-kw-style-22803638.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq DSG 4x4 2,0 TDI / 110 kW Style" target="_blank" rel="noopener">
			          	Škoda Karoq DSG 4x4 2,0 TDI / 110 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-active-pack-1-5-bluehdi-130-s-24194006.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 Active Pack 1,5 BlueHDi 130 S&amp;" target="_blank" rel="noopener">
			          	Peugeot 5008 Active Pack 1,5 BlueHDi 130 S&amp;
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2-puretech-man6-origins-19017014.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus 1.2 PureTech MAN6 ORIGINS" target="_blank" rel="noopener">
			          	Citroën C4 Cactus 1.2 PureTech MAN6 ORIGINS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-active-22805431.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPI / 55 kW Active" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 MPI / 55 kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-ext-2227072.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Ext" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Ext
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-vti-72-53-kw-man5-5-24194309.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 Active 1,0 VTi 72 53 kW MAN5 5" target="_blank" rel="noopener">
			          	Peugeot 108 Active 1,0 VTi 72 53 kW MAN5 5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-tsi-1-0-tsi-70-kw-style-plus-22803574.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia TSI 1,0 TSI / 70 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Fabia TSI 1,0 TSI / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-c1-1-0-vti-72-s-s-man-feel-19017028.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 C1 1.0 VTi 72 S&amp;S MAN FEEL   " target="_blank" rel="noopener">
			          	Citroën C1 C1 1.0 VTi 72 S&amp;S MAN FEEL   
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-halkova-4004642#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Hálkova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Havířov, Hálkova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-na-kopci-4004517#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Na Kopci Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Karviná, Na Kopci Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-4004321#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karviná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-tr-tereskovove-2280-49-4004154#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, tř. Těreškovové 2280/49 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karviná, tř. Těreškovové 2280/49 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-tesin-slezska-4003830#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Těšín, Slezská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Český Těšín, Slezská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-letni-4003708#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Letní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Havířov, Letní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-cesky-tesin-prazska-4003064#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Český Těšín, Pražská Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Český Těšín, Pražská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-karvina-fibichova-4002746#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Fibichova Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Karviná, Fibichova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#karvinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001610106177/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1610106177.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1609942039.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>