
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého",
		'tag': ["okres Nový Jičín", "Krajský soud v Ostravě", "Vrchní soud v Olomouci", "Nový Jičín"],
		'author': 'Jaroslav Perdoch',
		'publishedDateTime': "2021-09-29T14:05:00+02:00",
    	'modifiedDateTime': "2021-09-29T14:05:00+02:00",
		'articleID': 3782471340,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3782471340-6059-72",
		'image': 'https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/karvinsky.denik.cz\/galerie\/soud-v-kauze-mrtveho-seniora202109.html?photo=1&back=3782471340-6059-72",
			'images': [
					{
						'url': 'https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-150-3x2.jpg',
						'description': "Muž u soudu vinu odmítl.",
						'source': "Deník\/Jaroslav Perdoch"
					},
					{
						'url': 'https://g.denik.cz/57/31/ova-krajsky-soud-smrt-senior-porno202109-02_denik-150-3x2.jpg',
						'description': "Muž u soudu vinu odmítl.",
						'source': "Deník\/Jaroslav Perdoch"
					},
					{
						'url': 'https://g.denik.cz/57/56/ova-krajsky-soud-smrt-senior-porno202109-03_denik-150-3x2.jpg',
						'description': "Muž u soudu vinu odmítl.",
						'source': "Deník\/Jaroslav Perdoch"
					},
					{
						'url': 'https://g.denik.cz/57/18/ova-krajsky-soud-smrt-senior-porno202109-04_denik-150-3x2.jpg',
						'description': "Muž u soudu vinu odmítl.",
						'source': "Deník\/Jaroslav Perdoch"
					},
					{
						'url': 'https://g.denik.cz/57/9f/ova-krajsky-soud-smrt-senior-porno202109-05_denik-150-3x2.jpg',
						'description': "Muž u soudu vinu odmítl.",
						'source': "Deník\/Jaroslav Perdoch"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html",
            "name": "www.denik.cz",
            "headline": "Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého",
            "description": "Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z Novojičínska. S kamarádem Jurajem M. (54 let) a jeho tehdejší partnerkou (40 let) popíjeli alkohol. Když se zdálo, že jeho známý usnul, nabídl ženě manželství. Ráno byl nalezen mrtvý. Podle Krajského soudu v Ostravě ho o život připravil Juraj M., který zřejmě slova o sňatku slyšel a soka napadl.",
            "articleBody":
                    "K činu došlo vloni v září na Novojičínsku. Nyní padl rozsudek. Ostravský krajský soud Juraji M. za těžké ublížení na zdraví s následkem smrti vyměřil osm let ve věznici se zvýšenou ostrahou.\nPorno,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg",
                "description":"Muž u soudu vinu odmítl.",
                "name":"Muž u soudu vinu odmítl."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kahadenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-29T14:05:00+02:00",
            "dateModified": "2021-09-29T14:06:14+02:00",
            "datePublished": "2021-09-29T14:05:00+02:00",
            "keywords": "null",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
            "editor": {
                "@type": "Person",
                "name": "Jaroslav Perdoch"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karvinský a havířovský deník",
                "item": "https:\/\/karvinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého",
                "item": "https:\/\/karvinsky.denik.cz\/zlociny-a-soudy\/senior-novojicinsko-sledovani-porna-smrt202109.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z Novojičínska. S kamarádem Jurajem M. (54 let) a jeho…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633015686/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jaroslav Perdoch">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html">
	<meta property="og:title" content="Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého">
	<meta property="og:description" content="Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z Novojičínska. S kamarádem Jurajem M. (54 let) a jeho tehdejší partnerkou (40 let) popíjeli alkohol. Když se zdálo, že jeho známý usnul, nabídl ženě manželství. Ráno byl nalezen mrtvý. Podle Krajského soudu v Ostravě ho o život připravil Juraj M., který zřejmě slova o sňatku slyšel a soka napadl.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého">
	<meta name="twitter:description" content="Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z Novojičínska. S kamarádem Jurajem M. (54 let) a jeho tehdejší partnerkou (40 let) popíjeli alkohol. Když se zdálo, že jeho známý usnul, nabídl ženě manželství. Ráno byl nalezen mrtvý. Podle Krajského soudu v Ostravě ho o život připravil Juraj M., který zřejmě slova o sňatku slyšel a soka napadl.">
	<meta property="og:image" content="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Muž u soudu vinu odmítl.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2021-09-29T14:05:00+02:00">
    <meta property="article:modified_time" content="2021-09-29T14:05:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633002291.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633015686/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633002291.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fsenior-novojicinsko-sledovani-porna-smrt202109.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fsenior-novojicinsko-sledovani-porna-smrt202109.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://karvinsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://karvinsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://karvinsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://karvinsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://karvinsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://karvinsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://karvinsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://karvinsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://karvinsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://karvinsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">29.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/ac/jaroslav-jarda-perdoch_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Perdoch" title="Jaroslav Perdoch" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/ac/jaroslav-jarda-perdoch_denik-75-1x1.jpg 1x, https://g.denik.cz/57/ac/jaroslav-jarda-perdoch_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jaroslav-perdoch-1020.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Perdoch
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/jaroslav-perdoch-1020.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html&text=Senior%20z%20Novoji%C4%8D%C3%ADnska%20se%20p%C5%99i%20sledov%C3%A1n%C3%AD%20porna%20nechal%20un%C3%A9st%2C%20r%C3%A1no%20ho%20na%C5%A1li%20mrtv%C3%A9ho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fsenior-novojicinsko-sledovani-porna-smrt202109.html&subject=Senior%20z%20Novoji%C4%8D%C3%ADnska%20se%20p%C5%99i%20sledov%C3%A1n%C3%AD%20porna%20nechal%20un%C3%A9st%2C%20r%C3%A1no%20ho%20na%C5%A1li%20mrtv%C3%A9ho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z Novojičínska. S kamarádem Jurajem M. (54 let) a jeho tehdejší partnerkou (40 let) popíjeli alkohol. Když se zdálo, že jeho známý usnul, nabídl ženě manželství. Ráno byl nalezen mrtvý. Podle Krajského soudu v Ostravě ho o život připravil Juraj M., který zřejmě slova o sňatku slyšel a soka napadl.</p>

<div class="article-multimedium">
        <a href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?photo=1&amp;back=3782471340-6059-72">
            <img src="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg" width="630" height="354" alt="Muž u soudu vinu odmítl." title="Muž u soudu vinu odmítl." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9.jpg 1x, https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?back=3782471340-6059-72&amp;photo=2">
                            <img src="https://g.denik.cz/57/31/ova-krajsky-soud-smrt-senior-porno202109-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/31/ova-krajsky-soud-smrt-senior-porno202109-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/31/ova-krajsky-soud-smrt-senior-porno202109-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?back=3782471340-6059-72&amp;photo=3">
                            <img src="https://g.denik.cz/57/56/ova-krajsky-soud-smrt-senior-porno202109-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/56/ova-krajsky-soud-smrt-senior-porno202109-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/56/ova-krajsky-soud-smrt-senior-porno202109-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?back=3782471340-6059-72&amp;photo=4">
                            <img src="https://g.denik.cz/57/18/ova-krajsky-soud-smrt-senior-porno202109-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/18/ova-krajsky-soud-smrt-senior-porno202109-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/18/ova-krajsky-soud-smrt-senior-porno202109-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?back=3782471340-6059-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Muž u soudu vinu odmítl.
        <span class="description-autor">
             | 
            Foto: Deník/Jaroslav Perdoch
        </span>
</div>

        <div class="article-text article-content bbtext"><p>K činu došlo vloni v září na Novojičínsku. Nyní padl rozsudek. Ostravský krajský soud Juraji M. za těžké ublížení na zdraví s následkem smrti vyměřil osm let ve věznici se zvýšenou ostrahou.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<h2 class="pseudo-h3">Porno, alkohol</h2>
<p>Drama se odehrálo 23. září 2020 v seniorově bytu v Novém Jičíně. Společnost nejprve popíjela venku, pak se přesunula k důchodci. Alkohol opět tekl proudem, hostitel poté ženě nečekaně nabídl manželství.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/soud-jatecni-strelec202109.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/32/ostrava-opava-pokus-o-vrazdum-obnova-procesu_denik-150-3x2.jpg" width="150" height="100" alt="Jiří L. (na snímku z jednání u Krajského soudu v Ostravě v roce 2016) byl za pokus o vraždu jateční pistolí odsouzen k osmnácti rokům vězení." title="Jiří L. (na snímku z jednání u Krajského soudu v Ostravě v roce 2016) byl za pokus o vraždu jateční pistolí odsouzen k osmnácti rokům vězení." loading="lazy" srcset="https://g.denik.cz/57/32/ostrava-opava-pokus-o-vrazdum-obnova-procesu_denik-150-3x2.jpg 1x, https://g.denik.cz/57/32/ostrava-opava-pokus-o-vrazdum-obnova-procesu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Družku a její tetu chtěl odstřelit jateční pistolí. Muž z Opavska opět u soudu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Nabídl jí, aby si jej vzala a starala se o něj,“ uvedl státní zástupce. Juraj M. celou diskusi zaslechl a podle žalobce staršího muže napadl. Zasadil mu několik ran pěstí. Seniorovi se udělalo špatně a šel spát. Později po probuzení zamířil zpět do pokoje, kde do něj podle státního zástupce Juraj M. strčil.</p>
<p>„Poškozený nekontrolovaně upadl na záda a udeřil se hlavou o podlahu,“ dodal žalobce. Výsledkem byla vážná poranění mozku a smrt.</p>
<h2 class="pseudo-h3">Nevinen</h2>
<p>Juraj M. vinu odmítl, připustil jen, že dal důchodci dvě facky poté, kdy se stal sám terčem jeho útoku. Obžalovaný prohlásil, že když při sledování porna navrhoval změnu filmu, senior ho napadl.</p>
<p>„On mi dal pěstí, já mu dal facky, trochu jsem mu poškrábal oko,“ připustil obžalovaný, který u soudu několikrát zopakoval, že se smrtí seniora nemá nic společného.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zlociny-a-soudy/mladik-z-ostravy-mel-za-rok-sest-psu-posledniho-umlatil-pacidlem-a-lopatou-20210.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-150-3x2.jpg" width="150" height="100" alt="Mladík se k ubití Swena přiznal. Ostrava, 23. září 2021." title="Mladík se k ubití Swena přiznal. Ostrava, 23. září 2021." loading="lazy" srcset="https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mladík z Ostravy měl za rok několik psů. Posledního umlátil páčidlem a lopatou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zpochybnil i svědectví sousedů, kteří v noci zpoza dveří zaslechli křik, slyšet bylo i ženu, jak říká: „Ty jsi debil, vždyť nedýchá.“</p>
<p>Osmiletý verdikt není pravomocný. Obžalovaný, kterému hrozilo pět až deset let, se proti němu na místě odvolal, státní zástupce si ponechal lhůtu k vyjádření. Konečné slovo bude mít Vrchní soud v Olomouci.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html&text=Senior%20z%20Novoji%C4%8D%C3%ADnska%20se%20p%C5%99i%20sledov%C3%A1n%C3%AD%20porna%20nechal%20un%C3%A9st%2C%20r%C3%A1no%20ho%20na%C5%A1li%20mrtv%C3%A9ho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzlociny-a-soudy%2Fsenior-novojicinsko-sledovani-porna-smrt202109.html&subject=Senior%20z%20Novoji%C4%8D%C3%ADnska%20se%20p%C5%99i%20sledov%C3%A1n%C3%AD%20porna%20nechal%20un%C3%A9st%2C%20r%C3%A1no%20ho%20na%C5%A1li%20mrtv%C3%A9ho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: okres Nový Jičín" href="/tagy/okres-novy-jicin-898.html">okres Nový Jičín, </a></li>
                    <li><a title="Štítek: Krajský soud v Ostravě" href="/tagy/krajsky-soud-v-ostrave-190.html">Krajský soud v Ostravě, </a></li>
                    <li><a title="Štítek: Vrchní soud v Olomouci" href="/tagy/vrchni-soud-v-olomouci-9773.html">Vrchní soud v Olomouci, </a></li>
                    <li><a title="Štítek: Nový Jičín" href="/tagy/novy-jicin-12136.html">Nový Jičín</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2592319632,3471139485,3514851533,4101360988,2801302133,1910114057,3144408630,3143980586,687516414"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/z-regionu/pred-petasedesati-lety-museli-lide-v-hartech-kvuli-mosnovu-opustit-sve-domovy-20.html"  title="číst článek: Lidé kvůli Mošnovu museli opustit své domovy, obec před 65 lety zmizela z mapy" tabindex="-1" >
        <img src="https://g.denik.cz/65/fc/petrvald-obec-harty-zanik-letiste-02_denik-210-3x2.jpg" width="210" height="140" alt="Připomínka zaniklých Hartů je v Petřvaldě, kde je po nich pojmenovaná jedna část obce a kam byl přemístěn také kamenný kříž." title="Připomínka zaniklých Hartů je v Petřvaldě, kde je po nich pojmenovaná jedna část obce a kam byl přemístěn také kamenný kříž." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/fc/petrvald-obec-harty-zanik-letiste-02_denik-210-3x2.jpg 1x, https://g.denik.cz/65/fc/petrvald-obec-harty-zanik-letiste-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zanikla-obec-harty.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/pred-petasedesati-lety-museli-lide-v-hartech-kvuli-mosnovu-opustit-sve-domovy-20.html"  >
            <h3 class="box-article-title fs20">Lidé kvůli Mošnovu museli opustit své domovy, obec před 65 lety zmizela z mapy</h3>
            /FOTOGALERIE/ Kámen s cedulkou a tabule s textem a několika fotografiemi umístěné v blízkosti…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/unikatni-tatru-opravil-az-na-svatbu-svych-dcer-s-manzelkou-jsou-ale-tym-20210929.html"  title="číst článek: Unikátní Tatru opravil až na svatbu svých dcer. S manželkou jsou ale tým" tabindex="-1" >
        <img src="https://g.denik.cz/57/92/novy-jicin-sraz-veteranu-auta-motorky-07_denik-210-3x2.jpg" width="210" height="140" alt="V Novém Jičíně na náměstí končila v úterý svatováclavská jízda automobilových veteránů. Miluše a Jaroslav Vlčkovi a jejich Tatra 54." title="V Novém Jičíně na náměstí končila v úterý svatováclavská jízda automobilových veteránů. Miluše a Jaroslav Vlčkovi a jejich Tatra 54." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/92/novy-jicin-sraz-veteranu-auta-motorky-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/92/novy-jicin-sraz-veteranu-auta-motorky-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/novy-jicin-svatovaclavska-jizda.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/unikatni-tatru-opravil-az-na-svatbu-svych-dcer-s-manzelkou-jsou-ale-tym-20210929.html"  >
            <h3 class="box-article-title fs20">Unikátní Tatru opravil až na svatbu svých dcer. S manželkou jsou ale tým</h3>
            /FOTOGALERIE/ Mezi těmi nablýskanými krasavci na dvou nebo čtyřech kolech ten vůz vynikal nejen…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/legiovlak-ostrava-svinov-202109.html"  title="číst článek: OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově" tabindex="-1" >
        <img src="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2.jpg" width="210" height="140" alt="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." title="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/legiovlak-v-ostrave202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/legiovlak-ostrava-svinov-202109.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově</h3>
            /FOTOGALERIE/ Pojízdné Muzeum Československých legií, odboje i Armády České republiky dorazilo do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  title="číst článek: Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg" width="210" height="140" alt="Obec Trhové Dušníky" title="Obec Trhové Dušníky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obec-trhove-dusniky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  >
            <h3 class="box-article-title fs20">Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem</h3>
            /REPORTÁŽ/ Trhové Dušníky nedaleko Příbrami vypadají jako mnoho jiných obcí v Česku. Je tu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/ostatni_region/kickbox-havirov-mcr-svetovy-pohar-medaile.html"  title="číst článek: Úspěch havířovských kickboxerů! Přivezli medaile z republiky i Světového poháru" tabindex="-1" >
        <img src="https://g.denik.cz/72/56/kickbox-havirov-02_denik-210-3x2.jpg" width="210" height="140" alt="SK Kick Wolf Team Havířov slavil úspěchy na MČR i Světovém poháru." title="SK Kick Wolf Team Havířov slavil úspěchy na MČR i Světovém poháru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/56/kickbox-havirov-02_denik-210-3x2.jpg 1x, https://g.denik.cz/72/56/kickbox-havirov-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kickbox-havirov.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/kickbox-havirov-mcr-svetovy-pohar-medaile.html"  >
            <h3 class="box-article-title fs20">Úspěch havířovských kickboxerů! Přivezli medaile z republiky i Světového poháru</h3>
            /FOTO/ Oddíl kickboxu SK Kick Wolf Team Havířov se zúčastnil se třemi svěřenci letošního…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/z-regionu/uber-miri-do-ostravy-na-prvni-svezeni-nabizi-slevu-70-procent-20211001.html"  title="číst článek: Uber míří do Ostravy a na první svezení nabízí slevu 70 procent" tabindex="-1" >
        <img src="https://g.denik.cz/57/dc/uber-miri-do-ostravy_denik-210-3x2.jpg" width="210" height="140" alt="Společnost Uber nabízí své přepravní služby od čtvrtka také v Ostravě a Plzni." title="Společnost Uber nabízí své přepravní služby od čtvrtka také v Ostravě a Plzni." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/dc/uber-miri-do-ostravy_denik-210-3x2.jpg 1x, https://g.denik.cz/57/dc/uber-miri-do-ostravy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/uber-miri-do-ostravy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/uber-miri-do-ostravy-na-prvni-svezeni-nabizi-slevu-70-procent-20211001.html"  >
            <h3 class="box-article-title fs20">Uber míří do Ostravy a na první svezení nabízí slevu 70 procent</h3>
            Přepravní společnost Uber, jež nabízí svezení osobním automobilem na základě objednání jízdy přes…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  title="číst článek: Kalouskova obsese Babišem" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  >
            <h3 class="box-article-title fs20">Kalouskova obsese Babišem</h3>
            Andrej Babiš reaguje na článek Miroslava Kalouska, ve kterém autor kritizuje zdražování a zadluženost země
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html"  title="číst článek: OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město" tabindex="-1" >
        <img src="https://g.denik.cz/55/24/20210914-134143_denik-210-3x2.jpg" width="210" height="140" alt="Babí léto v Luhačovicích." title="Babí léto v Luhačovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/24/20210914-134143_denik-210-3x2.jpg 1x, https://g.denik.cz/55/24/20210914-134143_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/babi-leto-v-luhacovicich.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město</h3>
            Jestli přemýšlíte, kam byste vyrazili v tomto krásném babím létě na výlet, doporučuji Luhačovice.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html"  title="číst článek: Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti" tabindex="-1" >
        <img src="https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2.jpg" width="210" height="140" alt="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." title="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vizualizace-projektu-pro-ms-kraj.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html"  >
            <h3 class="box-article-title fs20">Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti</h3>
            Téměř jeden bilion korun ‚přiteče‘ do Česka v průběhu následujících sedmi let z Evropské unie. Na…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/protrely-trojlistek-z-havirova-byl-zadrzen-z-aut-kradl-vse-co-slo-20210927.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/50/ha-auto1_denik-120-3x2.png" width="120" height="80" alt="Takto dopadl vůz po řádění nenechavců." title="Takto dopadl vůz po řádění nenechavců." loading="lazy" srcset="https://g.denik.cz/72/50/ha-auto1_denik-120-3x2.png 1x, https://g.denik.cz/72/50/ha-auto1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/protrely-trojlistek-z-havirova-byl-zadrzen-z-aut-kradl-vse-co-slo-20210927.html" tabindex="-1" title="číst článek: Protřelý trojlístek z Havířova byl zadržen. Z aut kradl vše, co šlo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Protřelý trojlístek z Havířova byl zadržen. Z aut kradl vše, co šlo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/pripad-vandalskych-selficek-a-zlomene-ruky-se-vraci-pred-soud-20210924.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/d0/foto-sedesat-aut-behem-jedne-smeny-pneuservisy-jedou-kvuli-prezouvani-naplno-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/23/d0/foto-sedesat-aut-behem-jedne-smeny-pneuservisy-jedou-kvuli-prezouvani-naplno-02_denik-120-3x2.jpg 1x, https://g.denik.cz/23/d0/foto-sedesat-aut-behem-jedne-smeny-pneuservisy-jedou-kvuli-prezouvani-naplno-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/pripad-vandalskych-selficek-a-zlomene-ruky-se-vraci-pred-soud-20210924.html" tabindex="-1" title="číst článek: Lžou vandalové nebo majitel autoservisu v Ostravě? Pravdu odhalí až pokus" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Lžou vandalové nebo majitel autoservisu v Ostravě? Pravdu odhalí až pokus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/mladik-z-ostravy-mel-za-rok-sest-psu-posledniho-umlatil-pacidlem-a-lopatou-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-120-3x2.jpg" width="120" height="80" alt="Mladík se k ubití Swena přiznal. Ostrava, 23. září 2021." title="Mladík se k ubití Swena přiznal. Ostrava, 23. září 2021." loading="lazy" srcset="https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-120-3x2.jpg 1x, https://g.denik.cz/57/1d/ostrava-soud-pes-tyrani-zvirat_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    

        </div>
        <a href="/zlociny-a-soudy/mladik-z-ostravy-mel-za-rok-sest-psu-posledniho-umlatil-pacidlem-a-lopatou-20210.html" tabindex="-1" title="číst článek: Mladík z Ostravy měl za rok několik psů. Posledního umlátil páčidlem a lopatou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Mladík z Ostravy měl za rok několik psů. Posledního umlátil páčidlem a lopatou</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html" tabindex="-1" title="číst článek: OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město</h3>
			    </a>
				<a href="/ctenar-reporter/obri-dyne-zvestuje-pripravu-na-letosni-halloween-chystate-se-take-slavit-2021092.html" tabindex="-1" title="číst článek: Obří dýně zvěstuje přípravu na letošní Halloween. Chystáte se také slavit?">
			        <h3 class="ugc-promo__article-title">Obří dýně zvěstuje přípravu na letošní Halloween. Chystáte se také slavit?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52b1e394a24cbf80c5cc99335cc01f7a.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29264216ba75e1b6c8bd979ee4ef07b5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ca34c7b180971bd69244bfa707917ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b852cefd42fc5b3da03fa84720773b07.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a3d4b1d0c9ae6d264b40750ce43cb57.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva ve starém domě po totální rekonstrukci
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva ve starém domě po totální…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bac60f18490afb08de720935df5be9ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Změny od října: Zdraží balíčky z ciziny i pivo, udělat autoškolu bude těžší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změny od října: Zdraží balíčky z ciziny i pivo, udělat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07b9ee676ef58ffff083a562e78192b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pfizer testuje tablety proti covidu. Mají zamezit rozmnožování viru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pfizer testuje tablety proti covidu. Mají zamezit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html" tabindex="-1" title="číst článek: Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg" width="120" height="80" alt="Miluše Bittnerová" title="Miluše Bittnerová" loading="lazy" srcset="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html" tabindex="-1" title="číst článek: Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková si potrpí na luxus." title="Zuzana Plačková si potrpí na luxus." loading="lazy" srcset="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html" tabindex="-1" title="číst článek: Plačková i s manželem na svobodě, první slova o rodině po propuštění"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Plačková i s manželem na svobodě, první slova o rodině po propuštění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg" width="120" height="80" alt="Kadri Presheva Andrea Eliášová" title="Kadri Presheva Andrea Eliášová" loading="lazy" srcset="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html" tabindex="-1" title="číst článek: Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">30.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/9/0/4/3/2619043-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/7/6/5/1/2617651-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">30.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/9/7/6/3/2619763-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-logistiky-59157339-wwsb6d.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti logistiky, 19 500 Kč" target="_blank" rel="noopener">
			       	Asistenti logistiky, 19 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnici-kovarny-59183157-wzk6tj.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní zámečníci kovárny, 22 000 Kč" target="_blank" rel="noopener">
			       	Provozní zámečníci kovárny, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/logopedi-59021441-wmgn8e.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Logopedi, 30 000 Kč" target="_blank" rel="noopener">
			       	Logopedi, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejci-kuchynskych-59050807-wpgs4t.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejci kuchyňských spotřebičů, 20 000 Kč" target="_blank" rel="noopener">
			       	Prodejci kuchyňských spotřebičů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-a-vychovatele-59050815-w4fb8v.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé a vychovatelé pro osoby se speciálními vzdělávacími potřebami, 32 170 Kč" target="_blank" rel="noopener">
			       	Učitelé a vychovatelé pro osoby se speciálními vzdělávacími potřebami, 32 170 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obkladaci--zednici-52652073-w5u7s8.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obkladači / zedníci, 25 000 Kč" target="_blank" rel="noopener">
			       	Obkladači / zedníci, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-ve-vyrobe-59145579-w5d8hz.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátoři ve výrobě, 18 000 Kč" target="_blank" rel="noopener">
			       	Operátoři ve výrobě, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici--expedienti-59050811-wfh1f6.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci / expedienti, 25 000 Kč" target="_blank" rel="noopener">
			       	Skladníci / expedienti, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-2-44kW-A-Hatchback-1630048569784961.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Fiesta servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-Maxi-2-0i-C-Kombi-1612245769517101.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Caddy koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/T-Cross/T-Cross-1-5-TSI-DSG-Hatchback-1629349355596140.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Cross první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen T-Cross první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-Beach-buggy-Kabriolet-Roadster-162800294990434.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen  nehavarované" target="_blank" rel="noopener">
		          	Volkswagen  nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16V-59k-Hatchback-1631369077022182.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-Kombi-1628705072982100.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSI-81-Kombi-16268024083820.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Jetta/Jetta-2-0-FSI-CLI-Sedan-Limuzina-1621496351328383.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Jetta první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Jetta první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-1-6-85-kw-22803994.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,6  / 85 kW" target="_blank" rel="noopener">
		          	Opel Mokka 1,6  / 85 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-monte-carlo-2227119.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,5 TSI / 110 kW Monte Carlo" target="_blank" rel="noopener">
		          	Škoda Scala 1,5 TSI / 110 kW Monte Carlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/sedan/nafta/volkswagen-cc-2-0-110-kw-22800388.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC 2,0  / 110 kW" target="_blank" rel="noopener">
		          	Volkswagen CC 2,0  / 110 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extra-2227117.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI/85 kW Style Extra" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI/85 kW Style Extra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/limuzina/benzin/audi-a4-1-8-tfsi-118kw-29317479.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 1.8 TFSI 118KW " target="_blank" rel="noopener">
		          	Audi A4 1.8 TFSI 118KW 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-ambition-2227123.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0 TDI/110 kW Ambition +" target="_blank" rel="noopener">
		          	Škoda Superb 2,0 TDI/110 kW Ambition +
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extra-2227121.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI/85 kW Style Extra" target="_blank" rel="noopener">
		          	Škoda Scala DSG 1,6 TDI/85 kW Style Extra
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-22805259.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style" target="_blank" rel="noopener">
		          	Škoda Scala 1,6 TDI / 85 kW Style
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-tr-tereskovove-4062591#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, tř. Těreškovové Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Karviná, tř. Těreškovové Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-petrovice-u-karvine-4062589#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Petrovice u Karviné Prodej domu" target="_blank" rel="noopener">
		          	Petrovice u Karviné Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-terlicko-tranovicka-4062559#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Těrlicko, Třanovická Prodej domu" target="_blank" rel="noopener">
		          	Těrlicko, Třanovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-orlova-sadova-4062552#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlová, Sadová Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Orlová, Sadová Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-orlova-tesinska-4062532#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlová, Těšínská Prodej domu" target="_blank" rel="noopener">
		          	Orlová, Těšínská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-karvina-zizkova-4062169#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Žižkova Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Karviná, Žižkova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-detmarovice-4061820#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dětmarovice Prodej domu" target="_blank" rel="noopener">
		          	Dětmarovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-delnicka-4061785#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Dělnická Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Havířov, Dělnická Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/karvinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>