<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti",
		'autor': 'Marie Lucová',
			'publishedDateTime': "2019-12-10T04:00:00+01:00",
        	'modifiedDateTime': "2019-12-10T04:00:00+01:00",
			'articleID': 1058653192,
			'back': "1058653192-9511-72",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/karvinsky.denik.cz\/galerie\/vyrobte-si-s-detmi-vanocni-ozdoby.html?photo=1&back=1058653192-9511-72",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/de\/magdova-titulka-1-1534329446_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2f\/magdova-podlozky2-1534329431_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0e\/magdova-podlozky1-1534329430_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/magdova-podlozky3-1534329432_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/46\/etched-birch-ornaments-3_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/48\/magdova-titulka-9-1534329488_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/98\/etched-birch-ornaments-7-1_denik-150-3x2.jpg", 
						'description': "Vyrobte s dětmi vánoční ozdoby",
						'source': "Balakryl"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Karvinský a havířovský deník", 'link':"karvinsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/karvinsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti", 'link':"https:\/\/karvinsky.denik.cz\/zpravy-z-ceska\/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html',
		'safety': [0,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Dřevěné a přírodní vánoční ozdoby se těší čím dál větší oblibě. Ty vlastnoručně vyrobené budou vždycky originálem a navíc je každý rok můžete za nevelké…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="vánoční ozdoby, jak si vyrobit vánoční ozdoby">
    <meta name="author" content="Marie Lucová">
	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html">
	<meta property="og:title" content="Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti">
	<meta property="og:description" content="Dřevěné a přírodní vánoční ozdoby se těší čím dál větší oblibě. Ty vlastnoručně vyrobené budou vždycky originálem a navíc je každý rok můžete za nevelké peníze obměňovat. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti">
	<meta name="twitter:description" content="Dřevěné a přírodní vánoční ozdoby se těší čím dál větší oblibě. Ty vlastnoručně vyrobené budou vždycky originálem a navíc je každý rok můžete za nevelké peníze obměňovat. ">
	<meta property="og:image" content="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vyrobte s dětmi vánoční ozdoby">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-10T04:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-z-ceska%2Fvyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

        <li>
           
            <a href="https://karvinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_karviná', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/karvina.html">KARVINÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_orlová', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bohumín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-těšín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havířov', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://karvinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karvinsko', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Karvinsko
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/karvinsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://karvinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://karvinsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak na originální domácí ozdoby? Na své si přijdou dospělí i děti</h1>
        <div class="article-info">
                <div class="article-date">10.12.2019 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html&text=Jak%20na%20origin%C3%A1ln%C3%AD%20dom%C3%A1c%C3%AD%20ozdoby%3F%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20dosp%C4%9Bl%C3%AD%20i%20d%C4%9Bti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-z-ceska%2Fvyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html&subject=Jak%20na%20origin%C3%A1ln%C3%AD%20dom%C3%A1c%C3%AD%20ozdoby%3F%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20dosp%C4%9Bl%C3%AD%20i%20d%C4%9Bti"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Dřevěné a přírodní vánoční ozdoby se těší čím dál větší oblibě. Ty vlastnoručně vyrobené budou vždycky originálem a navíc je každý rok můžete za nevelké peníze obměňovat. </p>
        
<div class="article-multimedium">
        <a href="/galerie/vyrobte-si-s-detmi-vanocni-ozdoby.html?photo=1&amp;back=1058653192-9511-72">
            <img src="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9.jpg" width="630" height="354" alt="Vyrobte s dětmi vánoční ozdoby" title="Vyrobte s dětmi vánoční ozdoby" class="multimedium-img" srcset="https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9.jpg 1x, https://g.denik.cz/1/de/magdova-titulka-1-1534329446_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vyrobte-si-s-detmi-vanocni-ozdoby.html?back=1058653192-9511-72&amp;photo=2">
                            <img src="https://g.denik.cz/1/2f/magdova-podlozky2-1534329431_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2f/magdova-podlozky2-1534329431_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/magdova-podlozky2-1534329431_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyrobte-si-s-detmi-vanocni-ozdoby.html?back=1058653192-9511-72&amp;photo=3">
                            <img src="https://g.denik.cz/1/0e/magdova-podlozky1-1534329430_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0e/magdova-podlozky1-1534329430_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/magdova-podlozky1-1534329430_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vyrobte-si-s-detmi-vanocni-ozdoby.html?back=1058653192-9511-72&amp;photo=4">
                            <img src="https://g.denik.cz/1/a5/magdova-podlozky3-1534329432_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a5/magdova-podlozky3-1534329432_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a5/magdova-podlozky3-1534329432_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vyrobte-si-s-detmi-vanocni-ozdoby.html?back=1058653192-9511-72&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vyrobte s dětmi vánoční ozdoby
        <span class="description-autor">
             | 
            Foto: Balakryl
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>1.</strong> Vydejte se s dětmi na procházku do lesa a přineste si domů větve, ze kterých pak společně vyrobíte vánoční dekorace. Borovicové voní pryskyřicí, použít ale samozřejmě můžete i jiné druhy, třeba bílou břízu. Stačí z nich nařezat kolečka, která poslouží jako půvabné vánoční ozdoby, které vaše děti jistě s nadšením vyzdobí svými obrázky. Pokud vhodné větve nenajdete, vypravte se do některého z hobby marketů a vhodná dřevěná kolečka tam jistě objevíte.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Potřebovat budete ještě vrtačku s tenkým vrtákem na vyvrtání očka. Vyberte co nejrovnější větve o průměru asi 4–6 cm. Odstraňte z nich kůru, ale jenom  tu, která by stejně za chvíli sama odpadla. Ostatní ponechte.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/vanoce-darky-vyroba-bydleni-vareni-recepty-kniha-dekorace-20191205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2.png" width="150" height="100" alt="Výrobky Denisy Bartošové" title="Výrobky Denisy Bartošové" srcset="https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2.png 1x, https://g.denik.cz/1/11/rucne-delane-dekorace-denisa-bartosova-04_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Jak okouzlit vánoční výzdobou? Jedna výrazná dekorace je lepší než tisíc malých</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>2.</strong> Pilou nebo na cirkulárce nařežte kolečka o síle asi 1–2 cm.</p>
<p><strong>3</strong>. Řeznou plochu brusným papírem zbavte nerovností, aby se vám později s kolečky dobře pracovalo a dalo se na ně i malovat.</p>
<p><strong>4.</strong> Hotová skladujte v suchu, aby je nenapadla plíseň dříve, než je použijete k dalšímu zpracování.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/vanoce-bila-ozdoby-dekorace-20191205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-150-3x2.jpg" width="150" height="100" alt="Hitem letošních Vánoc je bílá barva" title="Hitem letošních Vánoc je bílá barva" srcset="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-150-3x2.jpg 1x, https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na kombinaci zlaté a červené zapomeňte. Hitem letošních Vánoc je bílá</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>5</strong>. Zdobení už je na vás. Můžete namalovat  tužkou vzor, jednoduchá je třeba vločka. Vyznačený motiv lze fixovat vypalovacím nástrojem. Kolečka také můžete natřít barvou a po zaschnutí vytvořit vánoční motiv pomocí tečkování jinou barvou. Stačí na to guma na obyčejné tužce. Nezapomeňte použít krycí barvy na dřevo. Jakmile máte hotovo, vyvrtejte tenkým vrtákem dírky na přivázání stužky na pověšení.</p>
<p><strong>6.</strong> Pokud máte k dispozici dostatečně – alespoň rok – proschlé poleno či kmínek listnatého stromu se zachovanou kůrou, můžete společně s dětmi vyrobit sadu podložek pod hrníčky, kterou ozdobíte vlastní sváteční stůl  nebo dárkem potěšíte své blízké. Ideální jsou akát, bříza, dub nebo topol ještě s kůrou bez viditelných puklin. Poleno rozřežete pilkou na přibližně 2 cm silné plátky a jejich povrch z obou stran vyhladíte elektrickou bruskou, případně brusným papírem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/gastronomie/sladke-vanoce-recepty-linecke-rohlicky-pracny-slehackove-cukrovi-20201114.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a9/shutterstock-1121042804_denik-150-3x2.jpg" width="150" height="100" alt="Sladké Vánoce" title="Sladké Vánoce" srcset="https://g.denik.cz/1/a9/shutterstock-1121042804_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a9/shutterstock-1121042804_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rohlíčky ze tří druhů ořechů i medvědí pracny. Vánoční klasika trošku jinak</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Už během řezání se snažte vytvořit rovný povrch, aby se podložka s hrníčkem později nehoupala na stole. Po očištění povrchu od prachu přicházejí na řadu vaši malí pomocníci. Pastelkou si předkreslí vánoční motiv, který pak pomocí tenkých štětců vybarví krycími barvami na dřevo. U většiny odstínů bude stačit jedna vrstva barvy. Po důkladném zaschnutí barvy (4 hodiny) povrch zafi xujete bezbarvým lakem, včetně hran s kůrou, aby se časem nezačala odlupovat. Neředěný lak naneste ve 2–3 vrstvách v intervalu 2–4 hodin. Mezi jednotlivými vrstvami je vhodné nátěr plochých částí přebrousit jemným brusným papírem. </p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">10.12.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html&text=Jak%20na%20origin%C3%A1ln%C3%AD%20dom%C3%A1c%C3%AD%20ozdoby%3F%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20dosp%C4%9Bl%C3%AD%20i%20d%C4%9Bti&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-z-ceska%2Fvyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html&subject=Jak%20na%20origin%C3%A1ln%C3%AD%20dom%C3%A1c%C3%AD%20ozdoby%3F%20Na%20sv%C3%A9%20si%20p%C5%99ijdou%20dosp%C4%9Bl%C3%AD%20i%20d%C4%9Bti"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="637935959,1997689081,1079158016,1416781782,162823704,717994972,2444466843,4160070533,4158691983"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nova-tradice-na-vanoce-i-na-novy-rok-do-studene-vody-skok-20191223.html"  title="číst článek: Nová tradice, na Vánoce i na Nový rok, do studené vody skok" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/72/83/karvina-a-bohumin-otuzilci_denik-210-3x2.jpg" width="210" height="140" alt="Zakladatelka akce Táňa Červená (uprostřed) v objetí svých dcer, které se spolu s mámou účastní od prvního ročníku." title="Zakladatelka akce Táňa Červená (uprostřed) v objetí svých dcer, které se spolu s mámou účastní od prvního ročníku." srcset="https://g.denik.cz/72/83/karvina-a-bohumin-otuzilci_denik-210-3x2.jpg 1x, https://g.denik.cz/72/83/karvina-a-bohumin-otuzilci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otuzilci-v-karvine-a-v-bohumine.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/nova-tradice-na-vanoce-i-na-novy-rok-do-studene-vody-skok-20191223.html"      
>
            <h3 class="box-article-title fs20">Nová tradice, na Vánoce i na Nový rok, do studené vody skok</h3>
            <h4 class="box-article-perex fs16">Štědrý den v náruší chladných vod nádrže zvané Karvinské moře si i letos užijí všichni, kdo…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/jeziskova-posta-u-ostravskeho-soudu-pustte-tatinka-z-vezeni-20191223.html"  title="číst článek: Ježíškova pošta u ostravského soudu: Pusťte tatínka z vězení!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/06/jeziskova-posta201912_denik-210-3x2.jpg" width="210" height="140" alt="Dopis pro ostravský soud" title="Dopis pro ostravský soud" srcset="https://g.denik.cz/57/06/jeziskova-posta201912_denik-210-3x2.jpg 1x, https://g.denik.cz/57/06/jeziskova-posta201912_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/jeziskova-posta-u-ostravskeho-soudu-pustte-tatinka-z-vezeni-20191223.html"      
>
            <h3 class="box-article-title fs20">Ježíškova pošta u ostravského soudu: Pusťte tatínka z vězení!</h3>
            <h4 class="box-article-perex fs16">Ostrava Eliška (5) a Klárka (3) se, samozřejmě ještě prostřednictvím mámy Moniky, obrátily na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-0-tsi-maraton-edition-2227025.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/02227025_2/1575298369" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-0-tsi-maraton-edition-2227025.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>1,0 TSI Maraton Edition </div>
		                	<div class="service-box-strong">344 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mercedes-benz-vito/van/nafta/mercedes-benz-vito-2-2-cdi-85kw-5-mist-33800425.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/33800425_1/1575900088" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-vito/van/nafta/mercedes-benz-vito-2-2-cdi-85kw-5-mist-33800425.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mercedes-Benz Vito</h3>
		                   	<div>2.2 CDi 85kw 5-míst</div>
		                	<div class="service-box-strong">188 500 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-3008-active-1-5-bhdi-130k-man6-24197040.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24197040_1/1563959882" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-3008-active-1-5-bhdi-130k-man6-24197040.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 3008</h3>
		                   	<div>3008 ACTIVE 1.5 BHDi…</div>
		                	<div class="service-box-strong">593 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/stedry-den-teploty-predpoved-20191223.html"  title="číst článek: Štědrý den bude jedním z nejteplejších. Sněžit má jen na horách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/76/20120201_ova_fm_lysahora_beskydy_lysa_hora_zima_hory17_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/57/76/20120201_ova_fm_lysahora_beskydy_lysa_hora_zima_hory17_denik-210-3x2.jpg 1x, https://g.denik.cz/57/76/20120201_ova_fm_lysahora_beskydy_lysa_hora_zima_hory17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lysa-hora-v-zime1809.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/stedry-den-teploty-predpoved-20191223.html"      
>
            <h3 class="box-article-title fs20">Štědrý den bude jedním z nejteplejších. Sněžit má jen na horách</h3>
            <h4 class="box-article-perex fs16">Letošní Štědrý den bude nadprůměrně teplý. Napříč republikou se však budou venkovní teploty lišit…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39201390-wtqsrz.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Strojírenský dělník,</h3>
				       	<div>Ostatní důlní a hutní…</div>
				       	<div class="service-box-strong">36 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-46731069-w1uebt.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotničtí asistenti, praktické</h3>
				       	<div>Zdravotničtí asistenti …</div>
				       	<div class="service-box-strong">25 240 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-47268391-w31t1w.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Správci objektů</h3>
				       	<div>Správci objektů Školníci - administrativně…</div>
				       	<div class="service-box-strong">10 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/zuzana-stivinova-herecka-rozhovor-20201212.html"  title="číst článek: Herečka Zuzana Stivínová: Tím, že jsem své sny vyslovila, se i naplnily" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2.jpg" width="210" height="140" alt="Zuzana Stivínová" title="Zuzana Stivínová" srcset="https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/herecka-zuzana-stivinova-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zuzana-stivinova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/kultura_region/zuzana-stivinova-herecka-rozhovor-20201212.html"      
>
            <h3 class="box-article-title fs20">Herečka Zuzana Stivínová: Tím, že jsem své sny vyslovila, se i naplnily</h3>
            <h4 class="box-article-perex fs16">Herečka Zuzana Stivínová se před čtyřmi lety vrátila do Česka zpět z USA, kde žila s manželem a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kam-na-pulnocni-na-karvinsku-nabidka-je-velka-20191222.html"  title="číst článek: Kam na Půlnoční na Karvinsku? Nabídka je velká" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/6a/pulnocni-mse-kostel-251215-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/6a/pulnocni-mse-kostel-251215-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/6a/pulnocni-mse-kostel-251215-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/kam-na-pulnocni-na-karvinsku-nabidka-je-velka-20191222.html"      
>
            <h3 class="box-article-title fs20">Kam na Půlnoční na Karvinsku? Nabídka je velká</h3>
            <h4 class="box-article-perex fs16">Připomenout si narození blížící se Narození Páně si mohou o Štědrém večeru lidé na mnoha místech.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horni-sucha-terlicka-344-40-3883281#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/184677/img_5deb7cb5ad7f24.90392162.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-sucha-terlicka-344-40-3883281#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horní Suchá, Těrlická 344/40">Horní Suchá, Těrlická…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-karvina-zizkova-3882729#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14073/img_5de99a85b12ed0.39198833.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-karvina-zizkova-3882729#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karviná, Žižkova">Karviná, Žižkova</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">5 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-dacickeho-3882705#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5de991831b1020.91995559.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-dacickeho-3882705#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Karviná, Dačického">Karviná, Dačického</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 700 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/obrazem-vanocni-posezeni-pro-osamele-seniory-20191221.html"  title="číst článek: OBRAZEM: Vánoční posezení pro osamělé seniory" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/72/1c/vanoc-hav201912-02_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční posezení pro osamělé seniory v havířovské Lučině." title="Vánoční posezení pro osamělé seniory v havířovské Lučině." srcset="https://g.denik.cz/72/1c/vanoc-hav201912-02_denik-210-3x2.jpg 1x, https://g.denik.cz/72/1c/vanoc-hav201912-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/vanocni-posezeni-pro-osamele-seniory201912.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-vanocni-posezeni-pro-osamele-seniory-20191221.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Vánoční posezení pro osamělé seniory</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Společnost RESIDOMO, největší poskytovatel nájemního bydlení v České republice,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/odsouzene-zeny-vyrabely-darky-20191231.html"  title="číst článek: Odsouzené ženy v opavské věznici vyráběly dárky pro onkologicky nemocné" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/03/opava-veznice-zeny-darky_denik-210-3x2.jpg" width="210" height="140" alt="Martina Urbančíková (vlevo) přebírá od Barbory Šumberové dárkovou kolekci." title="Martina Urbančíková (vlevo) přebírá od Barbory Šumberové dárkovou kolekci." srcset="https://g.denik.cz/74/03/opava-veznice-zeny-darky_denik-210-3x2.jpg 1x, https://g.denik.cz/74/03/opava-veznice-zeny-darky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/odsouzene-zeny-vyrabely-darky-20191231.html"      
>
            <h3 class="box-article-title fs20">Odsouzené ženy v opavské věznici vyráběly dárky pro onkologicky nemocné</h3>
            <h4 class="box-article-perex fs16">Nadační fond Pavla Novotného převzal od opavské věznice keramické vánoční upomínkové předměty.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html"  title="číst článek: Štědrovečerní menu našich babiček bylo zajímavější, než si myslíte" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2.jpg" width="210" height="140" alt="Rybí polévka" title="Rybí polévka" srcset="https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/71/rybi-polevka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kapr-je-kapr-vanocni-recepty.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html"      
>
            <h3 class="box-article-title fs20">Štědrovečerní menu našich babiček bylo zajímavější, než si myslíte</h3>
            <h4 class="box-article-perex fs16">Tradiční štědrovečerní večeře je jedním ze symbolů českých Vánoc. Je proto škoda, že se na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/sef-firmy-ktera-se-stara-o-osvetleni-mest-tepla-a-studena-bila-vanocum-vevodi-20191231.html"  title="číst článek: Šéf firmy, která se stará o osvětlení měst: Teplá a studená bílá Vánocům vévodí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/00/koule-banka-vanoce-osvetleni-horni-namesti-opava_denik-210-3x2.jpg" width="210" height="140" alt="Baňkokoule zdobí opavské Horní náměstí již čtvrtý rok. Letos na ní přibyly další prvky." title="Baňkokoule zdobí opavské Horní náměstí již čtvrtý rok. Letos na ní přibyly další prvky." srcset="https://g.denik.cz/74/00/koule-banka-vanoce-osvetleni-horni-namesti-opava_denik-210-3x2.jpg 1x, https://g.denik.cz/74/00/koule-banka-vanoce-osvetleni-horni-namesti-opava_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanocni-trhy-na-masarykove-namesti-v-ostrave-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/podnikani/sef-firmy-ktera-se-stara-o-osvetleni-mest-tepla-a-studena-bila-vanocum-vevodi-20191231.html"      
>
            <h3 class="box-article-title fs20">Šéf firmy, která se stará o osvětlení měst: Teplá a studená bílá Vánocům vévodí</h3>
            <h4 class="box-article-perex fs16">Jiří Kolarczyk s rodinou z firmy JKV Opava stojí za osvětlením mnohých měst především na severní…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/jestli-by-dnesni-deti-bavilo-loutkove-divadlo-nevim-rika-loutkar-20191206.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/b5/doubrava-loutkove-divadlo-belak-loutkar-01_denik-210-3x2.jpg" width="210" height="140" alt="Miloslav Bělák  pracoval na šachtě. Ale k loutkovému divadlu přičichl už ve škole a hrával ho jako loutkoherec 15 let." title="Miloslav Bělák  pracoval na šachtě. Ale k loutkovému divadlu přičichl už ve škole a hrával ho jako loutkoherec 15 let." srcset="https://g.denik.cz/72/b5/doubrava-loutkove-divadlo-belak-loutkar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/72/b5/doubrava-loutkove-divadlo-belak-loutkar-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/jestli-by-dnesni-deti-bavilo-loutkove-divadlo-nevim-rika-loutkar-20191206.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Jestli by dnešní děti bavilo loutkové divadlo? Nevím, říká loutkář</h3>
                <h4 class="box-article-perex fs16">Je to už skoro čtvrt století, co zanikl loutkářský soubor, který bavil děti nejen z Doubravy, ale…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/71/rybi-polevka_denik-120-3x2.jpg" width="120" height="80" alt="Rybí polévka" title="Rybí polévka" srcset="https://g.denik.cz/1/71/rybi-polevka_denik-120-3x2.jpg 1x, https://g.denik.cz/1/71/rybi-polevka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vanocni-recepty-stedrovecerni-vecere-kapr-bramborovy-salat-20191219.html" tabindex="-1" title="číst článek: Štědrovečerní menu našich babiček bylo zajímavější, než si myslíte" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Štědrovečerní menu našich babiček bylo zajímavější,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jak-kde-a-s-cim-na-snih-zkouseli-jsme-produkty-americke-znacky-polaris-20191222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/18/titul-mg-1404_denik-120-3x2.jpg" width="120" height="80" alt="Na čtyřkolce se sněhovými pásy se dostanete v zimě všude" title="Na čtyřkolce se sněhovými pásy se dostanete v zimě všude" srcset="https://g.denik.cz/115/18/titul-mg-1404_denik-120-3x2.jpg 1x, https://g.denik.cz/115/18/titul-mg-1404_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jak-kde-a-s-cim-na-snih-zkouseli-jsme-produkty-americke-znacky-polaris-20191222.html" tabindex="-1" title="číst článek: Jak, kde a s čím na sníh? Zkoušeli jsme produkty americké značky Polaris" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak, kde a s čím na sníh? Zkoušeli jsme produkty…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vyzivova-poradkyne-stepanka-capova-vanoce-jidelnicek-20191219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ca/praha-rozhovor-capova-03_denik-120-3x2.jpg" width="120" height="80" alt="Výživová poradkyně Štěpánka Čápová" title="Výživová poradkyně Štěpánka Čápová" srcset="https://g.denik.cz/1/ca/praha-rozhovor-capova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ca/praha-rozhovor-capova-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vyzivova-poradkyne-stepanka-capova-vanoce-jidelnicek-20191219.html" tabindex="-1" title="číst článek: Výživová poradkyně Štěpánka Čápová: Existuje způsob, jak nepřibrat o Vánocích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výživová poradkyně Štěpánka Čápová: Existuje způsob,…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-vanocni-posezeni-pro-osamele-seniory-20191221.html" tabindex="-1" title="číst článek: OBRAZEM: Vánoční posezení pro osamělé seniory">
			        <h3 class="box-article-title fs16">OBRAZEM: Vánoční posezení pro osamělé seniory</h3>
			    </a>
				<a href="/ctenar-reporter/adventni-koncert-k-vyroci-790-let-od-vzniku-doubravy-20191220.html" tabindex="-1" title="číst článek: Adventní koncert k výročí 790 let od vzniku Doubravy">
			        <h3 class="box-article-title fs16">Adventní koncert k výročí 790 let od vzniku Doubravy</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457096574"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c48dff65cb6aa96f297828e6f752b5ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Experti odhalili sto nebezpečných aplikací! Vymažte je z telefonu, radí" target="_blank">
                <h3 class="box-article-title fs16">Experti odhalili sto nebezpečných aplikací! Vymažte je z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d09297ac2b4172a6fef86b95aaf1ac5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dvojice mužů si vyslechla rozsudek v souvislosti se střelbou v Brně" target="_blank">
                <h3 class="box-article-title fs16">Dvojice mužů si vyslechla rozsudek v souvislosti se…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/59/gott-01-d191214t94pa2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/charlotte-gottova-vanoce-bez-otce.html" tabindex="-1" title="číst článek: První Vánoce Charlotte Gottové bez tatínka: Poslala mu dojemný vzkaz!"      target="_blank"
>
            <h3 class="box-article-title fs16">První Vánoce Charlotte Gottové bez tatínka: Poslala mu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png" width="120" height="80" alt="Meghan markle" title="Meghan markle" srcset="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png 1x, https://g.denik.cz/56/13/meghan-place_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html" tabindex="-1" title="číst článek: Meghanin pokus být jako Diana se obrátil proti ní: VŠICHNI JI NESNÁŠÍ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Meghanin pokus být jako Diana se obrátil proti ní:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html" tabindex="-1" title="číst článek: Edith Garcia nemohla po porodu druhé dcery uvěřit svým očím"      target="_blank"
>
            <h3 class="box-article-title fs16">Edith Garcia nemohla po porodu druhé dcery uvěřit svým…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg" width="120" height="80" alt="S čím bojovat po porodu?" title="S čím bojovat po porodu?" srcset="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html" tabindex="-1" title="číst článek: Tvrdí se, že si samoživitelky za svůj osud mohou samy, já s tím nesouhlasím!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tvrdí se, že si samoživitelky za svůj osud mohou samy,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/9/0/2/1532902-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">19.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/4/2/9/1531429-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">04.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/9/6/1490296-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/1/2/1/8/1481218-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">18.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/7/6/8/8/1527688-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">12.12. - 26.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-47268391-w31t1w.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Správci objektů, 10 000 Kč">
				       	Výroba Správci objektů, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47027489-wrxujg.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 16 300 Kč">
				       	Administrativa Administrativní pracovník, 16 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-lakyrnici-47052285-wd3py4.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Lakýrníci, 20 000 Kč">
				       	Výroba Lakýrníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-47348397-wyt75q.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 21 260 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 21 260 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47112891-wj914r.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 10 200 Kč">
				       	Výroba Obsluha strojů, 10 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-47142267-wntgpv.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kultura a sport Maséři (kromě odborných masérů ve, 16 280 Kč">
				       	Kultura a sport Maséři (kromě odborných masérů ve, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-46255961-wmn7xs.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 19 000 Kč">
				       	Řemeslné práce Svářeč, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47421359-wppmcz.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 25 000 Kč">
				       	Výroba Seřizovači, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSI-90KW-Kombi-1576826910183463.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-MPI-Sedan-Limuzina-1576826909534446.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v CZ">
			          	Škoda Octavia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-75kw-2-Kombi-1576826908689427.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-63K-Kombi-1576826904997381.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-55KW-KL-Kombi-1576826903614355.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-103-Kombi-15755625835308513.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-110-Kombi-15747815448255324.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v CZ">
			          	Škoda Superb servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kodiaq/Kodiaq-2-0-TDi-140-Kombi-15750208729248639.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kodiaq první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Kodiaq první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-3008-active-1-5-bhdi-130k-man6-24197040.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 3008 ACTIVE 1.5 BHDi 130k MAN6">
			          	Peugeot 3008 3008 ACTIVE 1.5 BHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-1-6-tdci-85kw-business-33800341.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Grand C-MAX 1.6 TDCi 85kw Business">
			          	Ford Grand C-MAX 1.6 TDCi 85kw Business
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-ambition-2227022.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.0 TSi Ambition">
			          	Škoda Rapid 1.0 TSi Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/mpv/nafta/volkswagen-golf-plus-1-6-tdi-77kw-match-33800435.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 1.6 TDi 77kw MATCH">
			          	Volkswagen Golf Plus 1.6 TDi 77kw MATCH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-103kw-bi-xenon-navi-33800428.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0 TDi 103kw Bi-xenon, navi">
			          	Škoda Superb 2.0 TDi 103kw Bi-xenon, navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-4-t-gdi-7dct-exclusive-navi-2227004.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,4 T-GDi 7DCT Exclusive Navi">
			          	Kia Ceed 1,4 T-GDi 7DCT Exclusive Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-picasso/kombi/nafta/citroen-grand-c4-picasso-2-0-hdi-120kw-7-mist-kuze-29317177.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand C4 Picasso 2.0 HDi 120kw 7 míst kůže ">
			          	Citroën Grand C4 Picasso 2.0 HDi 120kw 7 míst kůže 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-2-tsi-66-kw-reference-22800709.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Ibiza 1.2 TSI 66 kW Reference">
			          	Seat Ibiza 1.2 TSI 66 kW Reference
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-dacickeho-3882705#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná, Dačického Pronájem bytu 2+1">
			          	Karviná, Dačického Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-tr-tereskovove-3882701#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná, tř. Těreškovové Pronájem bytu 2+1">
			          	Karviná, tř. Těreškovové Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-druzstevnicka-3882685#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Družstevnická Prodej bytu 3+1">
			          	Havířov, Družstevnická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-detmarovice-3882194#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dětmarovice Pronájem domu">
			          	Dětmarovice Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-cesky-tesin-havlickova-3882187#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Havlíčkova Pronájem bytu 4+kk">
			          	Český Těšín, Havlíčkova Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-tesin-tovarni-3882182#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Tovární Prodej bytu 3+1">
			          	Český Těšín, Tovární Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cesky-tesin-mladeznicka-3881808#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Mládežnická Prodej bytu 3+1">
			          	Český Těšín, Mládežnická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-havirov-nakupni-3881806#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Nákupní Pronájem bytu 2+1">
			          	Havířov, Nákupní Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_karvinsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kahadenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//karvinsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html -->
	<!-- https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html -->
	<script>
		if("https:\/\/karvinsky.denik.cz\/zpravy-z-ceska\/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html" != window.location.href && "karvinsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://karvinsky.denik.cz/zpravy-z-ceska/vyrobte-si-s-detmi-vanocni-ozdoby-navod-kreativita-priprava-na-vanoce-20201122.html'
		    });
		}
	</script>

</body>
</html>
