
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači",
		'tag': ["Natascha Kampuschová", "Wolfgang Přiklopil", "Evropa", "USA", "únos", "Rakousko", "Strasshof an der Nordbahn", "BBC", "NBC", "Vídeň"],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': "2021-08-23T04:50:00+02:00",
    	'modifiedDateTime': "2021-08-23T04:50:00+02:00",
		'articleID': 3338452470,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "3338452470-9512-72",
		'image': 'https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/karvinsky.denik.cz\/galerie\/natascha-kampuschova-2021.html?photo=1&back=3338452470-9512-72",
			'images': [
					{
						'url': 'https://g.denik.cz/1/19/profimedia-0229117791_denik-150-3x2.jpg',
						'description': "Natascha Kampuschová",
						'source': "Profimedia.cz"
					},
					{
						'url': 'https://g.denik.cz/1/d1/profimedia-0232733277_denik-150-3x2.jpg',
						'description': "Natascha Kampuschová",
						'source': "Profimedia.cz"
					},
					{
						'url': 'https://g.denik.cz/1/67/profimxedia-0229117819_denik-150-3x2.jpg',
						'description': "Natascha Kampuschová",
						'source': "Profimedia.cz"
					},
					{
						'url': 'https://g.denik.cz/1/11/profimedia-0019009604_denik-150-3x2.jpg',
						'description': "Natascha Kampuschová na titulní stránce",
						'source': "Profimedia.cz"
					},
					{
						'url': 'https://g.denik.cz/1/a4/ctk-natascha-kampuschova_denik-150-3x2.jpg',
						'description': "Natascha Kampuschová",
						'source': "ČTK"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Karvinský a havířovský deník",
                "item": "https:\/\/karvinsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/karvinsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači",
                "item": "https:\/\/karvinsky.denik.cz\/zpravy-ze-sveta\/natascha-kampusch-pribeh-utek-vyroci.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Unesl ji, když šla do školy, roky ji držel v tmavé kobce pod domem, znásilňoval ji a chtěl si z ní vychovat ideální otrokyni. V pondělí uplyne přesně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630100494/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Natascha Kampuschová, únos, útěk, Wolfgang Přiklopil">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html">
	<meta property="og:title" content="Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači">
	<meta property="og:description" content="Unesl ji, když šla do školy, roky ji držel v tmavé kobce pod domem, znásilňoval ji a chtěl si z ní vychovat ideální otrokyni. V pondělí uplyne přesně patnáct let ode dne, kdy se Natasche Kampuschové podařilo uniknout od jejího únosce Wolfganga Přiklopila. Kampuschová je jedním z nejslavnějších dětí unesených v Evropě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači">
	<meta name="twitter:description" content="Unesl ji, když šla do školy, roky ji držel v tmavé kobce pod domem, znásilňoval ji a chtěl si z ní vychovat ideální otrokyni. V pondělí uplyne přesně patnáct let ode dne, kdy se Natasche Kampuschové podařilo uniknout od jejího únosce Wolfganga Přiklopila. Kampuschová je jedním z nejslavnějších dětí unesených v Evropě.">
	<meta property="og:image" content="https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Natascha Kampuschová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2021-08-23T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-08-23T04:50:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630330533.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630330533.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1630329898.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-ze-sveta%2Fnatascha-kampusch-pribeh-utek-vyroci.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-ze-sveta%2Fnatascha-kampusch-pribeh-utek-vyroci.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion karvinsky_denik">

            <li>

                <a href="https://karvinsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://karvinsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://karvinsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="co-strany-slibuji-co-si-mysli-volic-predvolebni-rozhovory">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Volby 2021:</h3>
                <span class="vyzva-ctenarum__text">Co strany slibují. Co si myslí volič. Předvolební rozhovory.</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Bil ji, znásilňoval. Vězněná Natascha Kampuschová utekla únosci i díky vysavači</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                            <a class="article-info__author-write" href="/autor/eliska-gafrikova-2890.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html&text=Bil%20ji%2C%20zn%C3%A1sil%C5%88oval.%20V%C4%9Bzn%C4%9Bn%C3%A1%20Natascha%20Kampuschov%C3%A1%20utekla%20%C3%BAnosci%20i%20d%C3%ADky%20vysava%C4%8Di&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-ze-sveta%2Fnatascha-kampusch-pribeh-utek-vyroci.html&subject=Bil%20ji%2C%20zn%C3%A1sil%C5%88oval.%20V%C4%9Bzn%C4%9Bn%C3%A1%20Natascha%20Kampuschov%C3%A1%20utekla%20%C3%BAnosci%20i%20d%C3%ADky%20vysava%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Unesl ji, když šla do školy, roky ji držel v tmavé kobce pod domem, znásilňoval ji a chtěl si z ní vychovat ideální otrokyni. V pondělí uplyne přesně patnáct let ode dne, kdy se Natasche Kampuschové podařilo uniknout od jejího únosce Wolfganga Přiklopila. Kampuschová je jedním z nejslavnějších dětí unesených v Evropě.</p>

<div class="article-multimedium">
        <a href="/galerie/natascha-kampuschova-2021.html?photo=1&amp;back=3338452470-9512-72">
            <img src="https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg" width="630" height="354" alt="Natascha Kampuschová" title="Natascha Kampuschová" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9.jpg 1x, https://g.denik.cz/1/67/profimxedia-0229117819_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/natascha-kampuschova-2021.html?back=3338452470-9512-72&amp;photo=2">
                            <img src="https://g.denik.cz/1/19/profimedia-0229117791_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/19/profimedia-0229117791_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/profimedia-0229117791_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/natascha-kampuschova-2021.html?back=3338452470-9512-72&amp;photo=3">
                            <img src="https://g.denik.cz/1/d1/profimedia-0232733277_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/d1/profimedia-0232733277_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d1/profimedia-0232733277_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/natascha-kampuschova-2021.html?back=3338452470-9512-72&amp;photo=4">
                            <img src="https://g.denik.cz/1/11/profimedia-0019009604_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/11/profimedia-0019009604_denik-150-3x2.jpg 1x, https://g.denik.cz/1/11/profimedia-0019009604_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/natascha-kampuschova-2021.html?back=3338452470-9512-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Natascha Kampuschová
        <span class="description-autor">
             | 
            Foto: Profimedia.cz
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Bylo krátce po poledni, když na okno jednasedmdesátileté obyvatelky rakouského městečka Strasshof an der Nordbahn zaklepala neznámá dívka. Měla bledou tvář, jako by moc často nevycházela na denní světlo.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Překvapené důchodkyni řekla v první chvíli jedinou větu. I ta ale stačila, aby starší žena okamžitě pochopila, že musí zavolat policisty. „Jsem Natascha Kampuschová,“ oznámila jí mladá dívka. Psal se 23. srpen 2006.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/adam-walsh.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/bf/adam-walsh_denik-150-3x2.jpg" width="150" height="100" alt="Adam Walsh" title="Adam Walsh" loading="lazy" srcset="https://g.denik.cz/1/bf/adam-walsh_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bf/adam-walsh_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Z šestiletého chlapce se našla jenom hlava. Případ Adama Walshe změnil Ameriku</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>To jméno tehdy znalo celé Rakousko. Příběh Nataschi Kampuschové totiž už v tu dobu byl a dodnes je jedním z nejslavnějších evropských případů únosů dětí. Patří ovšem k těm se šťastným koncem, o který se zasloužil právě Nataschin útěk od jejího věznitele.</p>
<h2 class="pseudo-h3">Muž s bílou dodávkou</h2>
<p>Rakušanka zmizela beze stopy v roce 1998 jako desetiletá, když se ráno vypravila do školy. Navzdory rozsáhlému policejnímu pátrání prožila v rukou únosce celých osm a půl roku, než mu jako osmnáctiletá utekla. A právě v tu chvíli se celý svět dozvěděl, jaké hrůzné roky dospívání Natascha zažila. </p>
<p>Přímo z vídeňské ulice desetiletou dívku unesl tehdy šestatřicetiletý Wolfgang Přiklopil. Strčil ji do bílé dodávky a odvezl do domu, který zdědil po prarodičích. Tam už na vystrašenou dívku čekala podzemní kobka o velikosti pět metrů čtverečních. Vše bylo dokonale připravené pro dlouhodobé věznění.</p>
<p>„Vstup byl ukrytý za skříňkou. Když byla odsunuta, ukázaly se malé železné dveře, tak nízké, že se jimi člověk musel proplazit. Tento vstup vedl do zvukotěsné místnosti bez oken. Postel se nacházela na patře, pod ní byl prostor na věšení oblečení. Pokoj měl také záchod a umyvadlo,“ popisuje kruté podmínky BBC.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/unos-polly-klaas-vrazda.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/44/richard-allen-davis-prison-photograph-20070615_denik-150-3x2.jpg" width="150" height="100" alt="Richard Allen Davis. Muž, který unesl a zabil Polly Klaasovou. Nyní čeká na vykonání trestu smrti. Snímek z vězení." title="Richard Allen Davis. Muž, který unesl a zabil Polly Klaasovou. Nyní čeká na vykonání trestu smrti. Snímek z vězení." loading="lazy" srcset="https://g.denik.cz/1/44/richard-allen-davis-prison-photograph-20070615_denik-150-3x2.jpg 1x, https://g.denik.cz/1/44/richard-allen-davis-prison-photograph-20070615_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vrah ji unesl přímo z jejího pokoje a zabil. Rodičům u soudu ukázal prostředník</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Natascha z místnosti nejdříve vůbec nesměla vycházet. Pouze Přiklopil přicházel za ní. Postupně jí do místnosti nainstaloval interkom, tedy domácí telefon, prostřednictvím něhož Natasche rozkazoval, co má dělat. Až později, když začínal mít jistotu, že se ho dívka dostatečně bojí a je slabá, aby neutekla, někdy v jeho společnosti mohla vycházet do domu. Natascha později prohlásila, že si připadala jako vězeň v koncentračním táboře. „Chtěl, abych se tak cítila. Pomáhal si k tomu ponižováním a nedostatkem jídla,“ uvedla Kampuschová v rozhovoru pro stanici ORF u příležitosti desátého výročí jejího útěku.</p>
<p>Denní světlo neviděla celé roky. Občas jí Přiklopil dovolil, aby se v jeho společnosti podívala na zahradu, když se setmělo. „Dotýkala jsem se trávy a cítila na své kůži vítr," vyprávěla Kampuschová v jiném dokumentu nazvaném 3096 dní. Přesně tolik totiž strávila v Přiklopilových rukách. Stejný název nese i hraný film.</p>
<p>Přesto, že její situace byla bezútěšná, snažila se dívka po celé roky sama vzdělávat. Přiklopil jí po čase dovolil pouštět si televizi či poslouchat rádio. Na druhou stranu ji ale trestal i za nejmenší prohřešek. Ještě jako malé jí oholil hlavu. Rovněž dával pozor, aby se nikdy v domě neobjevily její otisky. Pokud udělala cokoliv, co se mu nelíbilo, bil ji.</p>
<h2 class="pseudo-h3">Ideální manželka</h2>
<p>Jak později v různých rozhovorech nebo při výsleších uvedli známí Přiklopila, tento muž dlouhodobě toužil po vztahu s ideální ženou, jakou si vysnil. Jelikož ale nepatřil k chlapům, kteří si ženy snadno získávají, rozhodl se, že si svou příští manželku vychová sám. A volba padla právě na Nataschu. Jak jí léta přibývala a z dítěte se měnila v dospívající dívku, začal ji únosce na roli jeho příští ženy připravovat stále více. Častěji ji pouštěl do domu, nechal ji, aby mu uklízela či se o něj jinak starala.</p>
<p>Když byla starší, začal ji znásilňovat a musela s ním spát v jedné posteli. I když Kampuschová jinak o letech v zajetí mluví zcela otevřeně, komentování sexuálního zneužívání se vyhýbá. „Jsou to intimní věci. O takových většinou lidé nevypráví ani svým přátelům," vysvětlila v rozhovoru pro ORF.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/john-gacy-vrah-vrazda.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f7/johnwaynegacyrosalynncarter_denik-150-3x2.jpg" width="150" height="100" alt="John Wayne Gacy, sériový vrah, který zabil 33 mladých mužů. Na fotce z roku 1978 je zachycený ve společnosti americké první dámy Rosalynn Carterové." title="John Wayne Gacy, sériový vrah, který zabil 33 mladých mužů. Na fotce z roku 1978 je zachycený ve společnosti americké první dámy Rosalynn Carterové." loading="lazy" srcset="https://g.denik.cz/1/f7/johnwaynegacyrosalynncarter_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/johnwaynegacyrosalynncarter_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Klaun zabiják měl doma malý hřbitov. Ve sklepě ukrýval 29 svých obětí</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jinak však právě v tomto interview, které se z velké části odehrálo v domě, kde byla nucená s Přiklopilem žít, roky s únoscem popsala do nejmenšího detailu. Třeba společné večeře. „Většinou jsem mu ohřívala jídlo, někdy jsem uvařila něco navíc. Vždy měl velkou porci. Ta moje byla zhruba třetinová," nastínila v rozhovoru.</p>
<p>To, že si z ní vychovává manželku, brzy došlo i Natasche. „Tvářila jsem se, že se mi ta myšlenka líbí. Stále jsem doufala, že se jednou naskytne příležitost k útěku," zmínila v interview pro ORF.</p>
<h2 class="pseudo-h3">Záchvat pláče</h2>
<p>Jelikož Přiklopil věřil, že Natascha už neuteče, postupně ji začal vodit i ven a do města. Kampuschová ale opakovaně v rozhovorech tvrdí, že při žádné z takových událostí nikdy neměla příležitost utéct. Podle ní Přiklopil velmi dobře zabezpečil dům a v ulicích Vídně jí vždy byl po boku.</p>
<p>Skutečná šance k útěku se tak dívce naskytla až celých osm a půl roku poté, co byla unesena. To už jí bylo osmnáct let. Psal se 23. srpen 2006 a Přiklopil tehdy s Nataschou čistil své auto u něj na zahradě.</p>
<p>„Vysávala jsem dodávku, když mu zazvonil telefon. Řekl mi, abych pokračovala. Hluk z vysavače byl tak silný, že poodešel, aby mohl volat. Šel tak jedenáct metrů ode mě. Zahradní bránku nechal pootevřenou, tak jsem využila příležitosti. Vysavač jsem nechala zapnutý a začala jsem utíkat. Rychle, hrozně rychle. Tak rychle, jak to jen mé nohy dokázaly," popsala dramatické chvíle Kampuschová v dokumentu 3096 dní. Když vystrašená doběhla k domu jednasedmdesátileté důchodkyně, ta okamžitě zavolala policii.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/jaycee-dugard-unos-vyroci.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7c/profimedia-0038046378_denik-150-3x2.jpg" width="150" height="100" alt="Jaycee Lee Dugardová" title="Jaycee Lee Dugardová" loading="lazy" srcset="https://g.denik.cz/1/7c/profimedia-0038046378_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/profimedia-0038046378_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Poprvé ji znásilnil jako jedenáctiletou. Jaycee Dugardovou unesli před 30 lety</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Policisté na místo dorazili krátce po jedné hodině odpoledne. Netrvalo dlouho a už první média informovala o tom, že se odehrál zázrak. Po osmi letech byla nalezena dívka unesená jako dítě. Policisté Kampuschovou odvezli na tajné a bezpečné místo. Mezitím prohledali Přiklopilův dům, a objevili skryté podzemní vězení. S Nataschou začali komunikovat psychologové a vyšetřovatelé. Jak později někteří z nich řekli médiím, překvapila je Nataschina inteligence, vyspělost i slovník.</p>
<p>Zatímco pro Nataschu začínal nový život, život muže, který věznil a znásilňoval nevinnou dívku po celé roky, směřoval ke konci. Tehdy čtyřiačtyřicetiletý Přiklopil se poté, co zjistil, že Natascha zmizela, vydal dívku hledat. Když zjistil, že už je pod policejní ochranou, raději, než by se nechal zatknout, se rozhodl spáchat sebevraždu. Na jednom z vídeňských nádraží skočil pod vlak.</p>
<p>Když se Kampuschová dozvěděla o jeho smrti, dostala záchvat pláče. „Je potvrzeno, že začala neutišitelně plakat," napsala tehdy americká stanice NBC. Přesto, že některá média spekulovala o tom, že mladá žena trpí Stockholmským syndromem, Kampuschová to později popřela.</p>
<h2 class="pseudo-h3">Dům hrůzy</h2>
<p>Vzhledem k jejímu neuvěřitelnému příběhu se Kampuschová okamžitě stala terčem ohromné pozornosti veřejnosti. První rozhovor poskytla rakouské televizní stanici ORF počátkem září 2006. Postupně se seznam rozhovorů výrazně rozrostl, vzniklo také několik dokumentů a rovněž hraný film.</p>
<p>Kampuschová se snažila začlenit do normálního života, začala navštěvovat různé vzdělávací kurzy, mimo jiné se zaměřila na šperkařství. Několik let po útěku se stala majitelkou domu, ve kterém ji Přiklopil léta věznil. Nemovitost získala od státu jako odškodnění za prožité útrapy. Dům podle dostupných zdrojů vlastní dodnes a pravidelně do něj jezdí, aby v objektu uklidila.</p>
<h2 class="pseudo-h3">Nejslavnější únosy dětí</h2>
<p>- Steven Stayner, USA: Únos se odehrál v roce 1972. Tehdy sedmiletého chlapce unesl pedofil Kenneth Parnell, po celá léta jej věznil a znásilňoval. Až když jednoho dne dovedl domů dalšího uneseného chlapce, rozhodl se Stayner utéct, což se mu i povedlo.</p>
<p>- Etan Patz, USA: Únos se odehrál v roce 1979, tehdy šestiletý Etan Patz byl unesen z jedné z newyorských ulic. Podle všeho byl zavražděn, jeho tělo se nikdy nenašlo. Únosce a vrah Pedro Hernandez byl dopaden a odsouzen až před několika lety, trest si odpykává od roku 2017.</p>
<p>- Jaycee Lee Dugardová, USA: Únos se odehrál v roce 1991, tehdy jedenáctiletou dívku unesl Philipp Garrido se svou manželkou. Osmnáct let ji drželi na zadním dvorku svého domu, Garrido Dugardovou pravidelně znásilňoval, dívka mu porodila dvě dcery. Policie se na jeho stopu dostala v roce 2009, kdy byla Dugardová i s dcerami osvobozená. Garrido i jeho manželka jsou ve vězení.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/timothy-krajcir.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/52/timothy-krajcir_denik-150-3x2.jpg" width="150" height="100" alt="Timothy Krajcir ve vězení. Svůj doživotní trest si odpykává v nápravném zařízení ve městě Pontiac ve státě Illinois" title="Timothy Krajcir ve vězení. Svůj doživotní trest si odpykává v nápravném zařízení ve městě Pontiac ve státě Illinois" loading="lazy" srcset="https://g.denik.cz/1/52/timothy-krajcir_denik-150-3x2.jpg 1x, https://g.denik.cz/1/52/timothy-krajcir_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Sympatický saniťák, říkali o něm. Šlo ale o maniaka s nejodpornějšími touhami</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>- Polly Klaasová, USA: Únos se odehrál v roce 1993. Tehdy dvanáctiletou dívku unesl Richard Allen Davis přímo z jejího pokoje v americké Kalifornii. Podle všeho ji zavraždil ještě v noc únosu. Davis byl v roce 1996 odsouzen k trestu smrti, dodnes nebyl vykonán.</p>
<p>- Natascha Kampuschová, Rakousko: Únos se odehrál v roce 1998, tehdy desetiletou dívku z vídeňské ulice unesl šestatřicetiletý Wolfgang Přiklopil. Osm a půl roku ji věznil ve svém domě. Kampuschové se podařilo v roce 2006 utéct, Přiklopil spáchal sebevraždu.</p></div></div>




        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy-ze-sveta/natascha-kampusch-pribeh-utek-vyroci.html&text=Bil%20ji%2C%20zn%C3%A1sil%C5%88oval.%20V%C4%9Bzn%C4%9Bn%C3%A1%20Natascha%20Kampuschov%C3%A1%20utekla%20%C3%BAnosci%20i%20d%C3%ADky%20vysava%C4%8Di&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy-ze-sveta%2Fnatascha-kampusch-pribeh-utek-vyroci.html&subject=Bil%20ji%2C%20zn%C3%A1sil%C5%88oval.%20V%C4%9Bzn%C4%9Bn%C3%A1%20Natascha%20Kampuschov%C3%A1%20utekla%20%C3%BAnosci%20i%20d%C3%ADky%20vysava%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Natascha Kampuschová" href="/tagy/natascha-kampuschova-18189.html">Natascha Kampuschová, </a></li>
                    <li><a title="Štítek: Wolfgang Přiklopil" href="/tagy/wolfgang-priklopil-59543.html">Wolfgang Přiklopil, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: únos" href="/tagy/unos-12707.html">únos, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Strasshof an der Nordbahn" href="/tagy/strasshof-an-der-nordbahn-89266.html">Strasshof an der Nordbahn, </a></li>
                    <li><a title="Štítek: BBC" href="/tagy/bbc-1610.html">BBC, </a></li>
                    <li><a title="Štítek: NBC" href="/tagy/nbc-8646.html">NBC, </a></li>
                    <li><a title="Štítek: Vídeň" href="/tagy/viden-447.html">Vídeň</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2100806604,4076812664,1202643733,1356828714,629659339,912564229,2992269006,4133810057,1716616732"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/hnus-v-havirove-mesto-trapi-cerne-skladky-a-neporadek-u-popelnic-20210830.html"  title="číst článek: Hnus v Havířově. Město trápí černé skládky a nepořádek u popelnic" tabindex="-1" >
            <img src="https://g.denik.cz/72/3f/138310-5_denik-210-3x2.jpg" width="210" height="140" alt="Havířov trápí černé skládky a nepořádek kolem popelnic, srpen 2021." title="Havířov trápí černé skládky a nepořádek kolem popelnic, srpen 2021." loading="lazy" srcset="https://g.denik.cz/72/3f/138310-5_denik-210-3x2.jpg 1x, https://g.denik.cz/72/3f/138310-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/havirov-neporadek.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/hnus-v-havirove-mesto-trapi-cerne-skladky-a-neporadek-u-popelnic-20210830.html"  >
            <h3 class="box-article-title fs20">Hnus v Havířově. Město trápí černé skládky a nepořádek u popelnic</h3>
            <h4 class="box-article-perex fs16">Stěžují si na to obyvatelé města, řeší to i odpovědní pracovníci magistrátu. V Havířově se množí…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/v-ostrave-pristal-nejvetsi-transportni-letoun-americkeho-letectva-20210829.html"  title="číst článek: V Ostravě přistál největší transportní letoun amerického letectva" tabindex="-1" >
            <img src="https://g.denik.cz/57/6f/8-letounusa-05_denik-210-3x2.jpg" width="210" height="140" alt="Návštěva amerického obra v Ostravě." title="Návštěva amerického obra v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/6f/8-letounusa-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/6f/8-letounusa-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ctyrmotorovy-transportni-letoun-lockheed-c-5m-super-galaxy.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/v-ostrave-pristal-nejvetsi-transportni-letoun-americkeho-letectva-20210829.html"  >
            <h3 class="box-article-title fs20">V Ostravě přistál největší transportní letoun amerického letectva</h3>
            <h4 class="box-article-perex fs16">Po dlouhém letu až ze základny Wright-Patterson v Ohiu dosedl v sobotu dopoledne na letišti v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/eva-farna-a-ray-wilson-roztancili-karvinske-lodicky-na-dolanskem-gromu-20210828.html"  title="číst článek: Eva Farna a Ray Wilson roztančili karvinské Lodičky na Dolańském Grómu" tabindex="-1" >
            <img src="https://g.denik.cz/72/03/karvina-dolanski-grom-farna-wilson-26_denik-210-3x2.jpg" width="210" height="140" alt="V Karviné na Lodičkách se konal 11. ročník česko-polské hudební přehlídky Dolański Gróm. Hlavními hvězdami byli Ewa Farna a britský zpěvák Ray Wilson." title="V Karviné na Lodičkách se konal 11. ročník česko-polské hudební přehlídky Dolański Gróm. Hlavními hvězdami byli Ewa Farna a britský zpěvák Ray Wilson." loading="lazy" srcset="https://g.denik.cz/72/03/karvina-dolanski-grom-farna-wilson-26_denik-210-3x2.jpg 1x, https://g.denik.cz/72/03/karvina-dolanski-grom-farna-wilson-26_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dolanski-grom-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 62
        </a>

        </div>
        <a href="/kultura_region/eva-farna-a-ray-wilson-roztancili-karvinske-lodicky-na-dolanskem-gromu-20210828.html"  >
            <h3 class="box-article-title fs20">Eva Farna a Ray Wilson roztančili karvinské Lodičky na Dolańském Grómu</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ Po dvou letech se zase uskutečnil Dolański Gróm. V Karviné navíc s britskou hvězdou…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/ockovani-koronavirus-cesko-20210830.html"  title="číst článek: Vše o třetí dávce očkování: Pro koho je, kdy je povolena, jak je to s rezervací" tabindex="-1" >
            <img src="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti covidu." title="Očkování proti covidu." loading="lazy" srcset="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-210-3x2.jpg 1x, https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mobilni-ockovani-decin-20210818.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy-z-ceska/ockovani-koronavirus-cesko-20210830.html"  >
            <h3 class="box-article-title fs20">Vše o třetí dávce očkování: Pro koho je, kdy je povolena, jak je to s rezervací</h3>
            <h4 class="box-article-perex fs16">Od 20. září se v Česku otevře registrace na třetí dávku očkování vakcínou proti koronaviru. Nárok…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/fotbal-liga-slavia-karvina-trener-mfk-jozef-weber.html"  title="číst článek: Vyrovnání na 3:3 jsem viděl z okýnka, přiznal po Slavii vyloučený kouč Weber" tabindex="-1" >
            <img src="https://g.denik.cz/72/3c/fotbal-liga-mfk-karvina-trener-weber_denik-210-3x2.jpg" width="210" height="140" alt="Trenér fotbalistů Karviné Jozef Weber." title="Trenér fotbalistů Karviné Jozef Weber." loading="lazy" srcset="https://g.denik.cz/72/3c/fotbal-liga-mfk-karvina-trener-weber_denik-210-3x2.jpg 1x, https://g.denik.cz/72/3c/fotbal-liga-mfk-karvina-trener-weber_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-prvni-liga/fotbal-liga-slavia-karvina-trener-mfk-jozef-weber.html"  >
            <h3 class="box-article-title fs20">Vyrovnání na 3:3 jsem viděl z okýnka, přiznal po Slavii vyloučený kouč Weber</h3>
            <h4 class="box-article-perex fs16">Takhle emotivní zápas prožil na lavičce poprvé v kariéře. Alespoň co se karet týká. Trenér…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/policie-hleda-patnactiletou-divku-rodina-ji-naposledy-slysela-jen-v-telefonu-202.html"  title="číst článek: Policie hledá patnáctiletou dívku. Rodina jí naposledy slyšela jen v telefonu" tabindex="-1" >
            <img src="https://g.denik.cz/71/63/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/71/63/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvc_denik-210-3x2.jpg 1x, https://g.denik.cz/71/63/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-xcvc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/policie-hleda-patnactiletou-divku-rodina-ji-naposledy-slysela-jen-v-telefonu-202.html"  >
            <h3 class="box-article-title fs20">Policie hledá patnáctiletou dívku. Rodina jí naposledy slyšela jen v telefonu</h3>
            <h4 class="box-article-perex fs16">Od 10. srpna letošního roku je neznámo kde patnáctiletá dívka z Ostravska. Policie po ní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/co-vsechno-museji-vydrzet-studenti-damu-20210829.html"  title="číst článek: Co všechno musejí vydržet studenti DAMU?" tabindex="-1" >
            <img src="https://g.denik.cz/1/f2/petr-fejk-reditel-04_denik-210-3x2.jpg" width="210" height="140" alt="Petr Fejk" title="Petr Fejk" loading="lazy" srcset="https://g.denik.cz/1/f2/petr-fejk-reditel-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f2/petr-fejk-reditel-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/co-vsechno-museji-vydrzet-studenti-damu-20210829.html"  >
            <h3 class="box-article-title fs20">Co všechno musejí vydržet studenti DAMU?</h3>
            <h4 class="box-article-perex fs16">Jsou studenti DAMU přecitlivělí, nebo je jejich kritika namístě a poměry na škole by se měly…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/laska-jmenem-lysa-hora-aneb-ctyri-tisice-vystupu-vasniveho-turisty-20210811.html"  title="číst článek: Láska jménem Lysá hora aneb Čtyři tisíce výstupů vášnivého turisty" tabindex="-1" >
            <img src="https://g.denik.cz/71/0a/foto-zdenek-klasternik_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Klášternik s kamarádkami Marcelou Konečnou a Ivanou Punzovou" title="Zdeněk Klášternik s kamarádkami Marcelou Konečnou a Ivanou Punzovou" loading="lazy" srcset="https://g.denik.cz/71/0a/foto-zdenek-klasternik_denik-210-3x2.jpg 1x, https://g.denik.cz/71/0a/foto-zdenek-klasternik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>

        </div>
        <a href="/ctenar-reporter/laska-jmenem-lysa-hora-aneb-ctyri-tisice-vystupu-vasniveho-turisty-20210811.html"  >
            <h3 class="box-article-title fs20">Láska jménem Lysá hora aneb Čtyři tisíce výstupů vášnivého turisty</h3>
            <h4 class="box-article-perex fs16">Člen KČT Ostravice Zdeněk Klášternik dosáhl krásné mety - čtyři tisíce výstupů na Lysou horu. Na…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ham-kdyz-nejsou-dozinky-peceme-alespon-kolace-rikaji-zeny-ze-stonavske-pzko-2021.html"  title="číst článek: Ham! Když nejsou dožínky, pečeme alespoň koláče, říkají ženy z PZKO Stonava" tabindex="-1" >
            <img src="https://g.denik.cz/72/8a/stonava-dozinkove-kolace-pekarna-15_denik-210-3x2.jpg" width="210" height="140" alt="Stonavské dožínky se letos v tradiční podobě nekonaly. Oblíbených dožínkových koláčů se ale Stonavané dočkali. Upekly je ženy z tamní PZKO." title="Stonavské dožínky se letos v tradiční podobě nekonaly. Oblíbených dožínkových koláčů se ale Stonavané dočkali. Upekly je ženy z tamní PZKO." loading="lazy" srcset="https://g.denik.cz/72/8a/stonava-dozinkove-kolace-pekarna-15_denik-210-3x2.jpg 1x, https://g.denik.cz/72/8a/stonava-dozinkove-kolace-pekarna-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kolace-z-dolnich-domaslavic-upekly-zeny-z-pzko-stonava.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/ham-kdyz-nejsou-dozinky-peceme-alespon-kolace-rikaji-zeny-ze-stonavske-pzko-2021.html"  >
            <h3 class="box-article-title fs20">Ham! Když nejsou dožínky, pečeme alespoň koláče, říkají ženy z PZKO Stonava</h3>
            <h4 class="box-article-perex fs16">Tradiční dožínky ve Stonavě virus zrušil, zato koláče byly i letos.</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/ceska-ambasada-kabul-islamabad-20210830.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/76/ceska-ambasada-v-kabulu-bude-docasne-uzavrena_denik-120-3x2.jpg" width="120" height="80" alt="Andrej Babiš a Jakub Kulhánek" title="Andrej Babiš a Jakub Kulhánek" loading="lazy" srcset="https://g.denik.cz/1/76/ceska-ambasada-v-kabulu-bude-docasne-uzavrena_denik-120-3x2.jpg 1x, https://g.denik.cz/1/76/ceska-ambasada-v-kabulu-bude-docasne-uzavrena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/ceska-ambasada-kabul-islamabad-20210830.html" tabindex="-1" title="číst článek: Česko dočasně uzavřelo velvyslanectví v Kábulu. Agendu převezme Islámábád" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Česko dočasně uzavřelo velvyslanectví v Kábulu. Agendu převezme Islámábád</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/zemni-plyn-uhli-gates-20210829.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d0/bill-gates-f201612141245601_denik-120-3x2.jpg" width="120" height="80" alt="Bill Gates" title="Bill Gates" loading="lazy" srcset="https://g.denik.cz/1/d0/bill-gates-f201612141245601_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d0/bill-gates-f201612141245601_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/zemni-plyn-uhli-gates-20210829.html" tabindex="-1" title="číst článek: Vyměnit plyn za uhlí je špatný krok, varuje i Česko Bill Gates" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Vyměnit plyn za uhlí je špatný krok, varuje i Česko Bill Gates</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/antarktida-shackleton-pribeh-polarnik-zacharana.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fc/allsafeallwell_denik-120-3x2.jpg" width="120" height="80" alt="Záchrana. Snímek Franka Hurleye zachytil radostný moment, kdy se Ernest Shackleton vrátil pro členy expedice uvězněné na Sloním ostrově." title="Záchrana. Snímek Franka Hurleye zachytil radostný moment, kdy se Ernest Shackleton vrátil pro členy expedice uvězněné na Sloním ostrově." loading="lazy" srcset="https://g.denik.cz/1/fc/allsafeallwell_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fc/allsafeallwell_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/antarktida-shackleton-pribeh-polarnik-zacharana.html" tabindex="-1" title="číst článek: Expedice se změnila v boj o holý život. Polárník Shackleton to ale nevzdal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Expedice se změnila v boj o holý život. Polárník Shackleton to ale nevzdal</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/laska-jmenem-lysa-hora-aneb-ctyri-tisice-vystupu-vasniveho-turisty-20210811.html" tabindex="-1" title="číst článek: Láska jménem Lysá hora aneb Čtyři tisíce výstupů vášnivého turisty">
			        <h3 class="ugc-promo__article-title">Láska jménem Lysá hora aneb Čtyři tisíce výstupů vášnivého turisty</h3>
			    </a>
				<a href="/ctenar-reporter/psi-osudy-seznamte-se-s-vasikem-zlatym-retrivrem-ktery-je-nepostradatelny-202108.html" tabindex="-1" title="číst článek: Psí osudy: Seznamte se s Vašíkem, zlatým retrívrem, který je nepostradatelný">
			        <h3 class="ugc-promo__article-title">Psí osudy: Seznamte se s Vašíkem, zlatým retrívrem, který je nepostradatelný</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zahada-zvana-jo-jo-efekt-hrozi-i-vam-20210829.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6fd29772aae0ad6fefd22ba806f80cf.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zahada-zvana-jo-jo-efekt-hrozi-i-vam-20210829.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Záhada zvaná &quot;Jo-jo&quot; efekt. Hrozí i vám?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Záhada zvaná "Jo-jo" efekt. Hrozí i vám?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/8-jednoduchych-tipu-jak-zacit-s-aktivnim-zivotem-20210829.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3f2201e09967c7e808be99ca92c982b4.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/8-jednoduchych-tipu-jak-zacit-s-aktivnim-zivotem-20210829.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 8 jednoduchých tipů, jak začít s aktivním životem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">8 jednoduchých tipů, jak začít s aktivním životem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/zahada-zvana-jo-jo-efekt-hrozi-i-vam-20210829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d4cd1afd0f81744a3c2db910cf5ccb82.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/zahada-zvana-jo-jo-efekt-hrozi-i-vam-20210829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Záhada zvaná &quot;Jo-jo&quot; efekt. Hrozí i vám?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Záhada zvaná "Jo-jo" efekt. Hrozí i vám?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/8-jednoduchych-tipu-jak-zacit-s-aktivnim-zivotem-20210829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eac63247db24e314616fd321793b7b79.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/8-jednoduchych-tipu-jak-zacit-s-aktivnim-zivotem-20210829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 8 jednoduchých tipů, jak začít s aktivním životem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">8 jednoduchých tipů, jak začít s aktivním životem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/28039-prichazi-cas-zastrihnout-bobkovise-a-odebrat-rizky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7631de682140a328c82f08ac92227c51.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/rostliny/28039-prichazi-cas-zastrihnout-bobkovise-a-odebrat-rizky/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přichází čas zastřihnout bobkovišeň a odebrat řízky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Přichází čas zastřihnout bobkovišeň a odebrat řízky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/28033-ceny-energii-rostou-je-cas-upravit-si-vysi-zaloh/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d1507e2f5e74ec4749eaf61a19f64d97.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/28033-ceny-energii-rostou-je-cas-upravit-si-vysi-zaloh/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ceny energií rostou, je čas upravit si výši záloh" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ceny energií rostou, je čas upravit si výši záloh</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/novinka-letosnich-voleb-z-ceskych-politiku-se-stavaji-youtuberi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/126c43548021a2ed1d574ee9cc7a35e2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/novinka-letosnich-voleb-z-ceskych-politiku-se-stavaji-youtuberi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Politici před volbami plní sociální sítě. Příspěvky si vždy nepíšou sami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Politici před volbami plní sociální sítě. Příspěvky si vždy…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/hubnou-cvici-a-meni-vizaz-politici-nevabi-volice-jen-na-program.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3cef46d31b3adc6c456822f4348aa156.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hubnou-cvici-a-meni-vizaz-politici-nevabi-volice-jen-na-program.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hubnou, cvičí a mění vizáž. Politici nevábí voliče jen na program" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hubnou, cvičí a mění vizáž. Politici nevábí voliče jen na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zdenka-prochazkova-zemrela.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5f/profimedia-0360389678_denik-120-3x2.jpg" width="120" height="80" alt="Zdenka Procházková" title="Zdenka Procházková" loading="lazy" srcset="https://g.denik.cz/120/5f/profimedia-0360389678_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5f/profimedia-0360389678_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/zdenka-prochazkova-zemrela.html" tabindex="-1" title="číst článek: Chtěla ještě poslední roli: Zemřela herečka Zdenka Procházková. Bylo jí 95 let"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Chtěla ještě poslední roli: Zemřela herečka Zdenka Procházková. Bylo jí 95 let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-kniha-zaloba.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a princ Harry" title="Meghan a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-kniha-zaloba.html" tabindex="-1" title="číst článek: Takhle to nebylo! Harry a Meghan chtějí žalovat autory jejich biografické knihy"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Takhle to nebylo! Harry a Meghan chtějí žalovat autory jejich biografické knihy</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-menzel-olga-menzelova-hrob.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/menzelova-d201106xcyu81_denik-120-3x2.jpg" width="120" height="80" alt="Olga Menzelová" title="Olga Menzelová" loading="lazy" srcset="https://g.denik.cz/56/55/menzelova-d201106xcyu81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/menzelova-d201106xcyu81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-menzel-olga-menzelova-hrob.html" tabindex="-1" title="číst článek: Jiří Menzel se konečně dočká pomníku: Místo drží vdova Olga v tajnosti"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiří Menzel se konečně dočká pomníku: Místo drží vdova Olga v tajnosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-byt.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/absolonova-d210614pgzer1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/56/24/absolonova-d210614pgzer1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/absolonova-d210614pgzer1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-absolonova-byt.html" tabindex="-1" title="číst článek: Monika Absolonová to s nemovitostmi umí, v Praze získala výhodně byt za miliony"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová to s nemovitostmi umí, v Praze získala výhodně byt za miliony</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/7/9/2524279-500-810.jpg" width="180" alt="TESCO - Školní" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Školní
                    <div class="prometheus-date prometheus__date">27.07. - 12.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/9/5/0/5/2559505-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">19.08. - 01.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/9/3/3/1/2559331-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">19.08. - 01.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pro-e-shopovy-58375687-w4kdwj.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka pro e-shopový prodej, 20 000 Kč" target="_blank" rel="noopener">
				       	Asistent/ka pro e-shopový prodej, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecne-sestry--osetrovatelky-58380333-wf9xpu.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecné sestry - ošetřovatelky, 14 000 Kč" target="_blank" rel="noopener">
				       	Všeobecné sestry - ošetřovatelky, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vysokozdviznych-56085855-whfgq4.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha vysokozdvižných a jiných vozíků a skladníci, 23 000 Kč" target="_blank" rel="noopener">
				       	Obsluha vysokozdvižných a jiných vozíků a skladníci, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-56819039-wjhmnj.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="šička, 15 200 Kč" target="_blank" rel="noopener">
				       	šička, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-58573903-w26jmh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchaři, 15 770 Kč" target="_blank" rel="noopener">
				       	kuchaři, 15 770 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnici-58565355-w1bkq7.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní pracovníci vrátnice OZP, OZZ, ČID, 16 800 Kč" target="_blank" rel="noopener">
				       	Bezpečnostní pracovníci vrátnice OZP, OZZ, ČID, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-fasadnici-58573895-w7785j.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedníci- fasádníci, 30 000 Kč" target="_blank" rel="noopener">
				       	zedníci- fasádníci, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikari-58573853-w1bfeg.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektrikáři, 29 000 Kč" target="_blank" rel="noopener">
				       	elektrikáři, 29 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-4-55kw-za-Kabriolet-Roadster-1613480705616252.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen New Beetle první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-155-Hatchback-1628255768874911.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-0-i-Serv-Hatchback-16135675848293583.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Fiesta první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-KL-Hatchback-16011052264772.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, koupeno v I" target="_blank" rel="noopener">
			          	Ford Focus první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-AT-SUV-1622213362207901.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Kuga koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-5TDCI-88k-Kombi-1627379204497363.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-i-16V-Hatchback-162352543747467.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ka/Ka-1-2-i-Hatchback-1625139725955464.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ka koupeno v F" target="_blank" rel="noopener">
			          	Ford Ka koupeno v F
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-2-puretech-130-s-s-man6-feel-19017046.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 1.2 PureTech 130 S&amp;S MAN6 FEEL" target="_blank" rel="noopener">
			          	Citroën C4 1.2 PureTech 130 S&amp;S MAN6 FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-rs-ii-1-4-tsi-132kw-dsg-29317411.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia RS II, 1.4 TSi 132kw DSG" target="_blank" rel="noopener">
			          	Škoda Fabia RS II, 1.4 TSi 132kw DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-vti-72-s-s-man-feel-19017054.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 VTi 72 S&amp;S MAN FEEL" target="_blank" rel="noopener">
			          	Citroën C1 VTi 72 S&amp;S MAN FEEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-22801723.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6crdi-81kw-max-vybava-29317521.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.6crdi 81kw max výbava!" target="_blank" rel="noopener">
			          	Hyundai i30 1.6crdi 81kw max výbava!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-sedan-19017038.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDi Sedan" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDi Sedan
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/limuzina/benzin/audi-a4-1-8-tfsi-118kw-29317479.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 1.8 TFSI 118KW " target="_blank" rel="noopener">
			          	Audi A4 1.8 TFSI 118KW 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extra-2227121.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI/85 kW Style Extra" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI/85 kW Style Extra
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-havirov-letni-4055151#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Letní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Havířov, Letní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-konzumni-411-21-4055133#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Havířov, Konzumní 411/21 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Havířov, Konzumní 411/21 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-terlicko-tranovicka-4054976#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Těrlicko, Třanovická Prodej domu" target="_blank" rel="noopener">
			          	Těrlicko, Třanovická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-bohumin-tovarni-4054560#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohumín, Tovární Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Bohumín, Tovární Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-haskova-4054558#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Haškova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karviná, Haškova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-v-aleji-4054275#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, V Aleji Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Karviná, V Aleji Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-ciolkovskeho-4053610#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Ciolkovského Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Karviná, Ciolkovského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-bozkova-4053541#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Božkova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Karviná, Božkova Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/karvinsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001630100494/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630100494/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>