

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'karvinsky.denik.cz',
		'rubrikaTitle': 'Karvinsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Roušky na Karvinsku už šijí v divadle i terapeutických dílnách",
		'tag': ["dílna", "okres Karviná", "Těšínské divadlo", "Nemocnice Český Těšín a.s.", "Bohumín"],
		'author': 'Tomáš Januszek',
			'publishedDateTime': "2020-03-18T17:10:00+01:00",
        	'modifiedDateTime': "2020-03-18T17:10:00+01:00",
			'articleID': 1969256420,
			'back': "1969256420-3189-72",
		'image': "https:\/\/g.denik.cz\/72\/5f\/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg",
		'topics': ["koronavirus-z-pohledu-moravskoslezskeho-kraje"],
		'galleryData': {
				'url': "https:\/\/karvinsky.denik.cz\/galerie\/rousky-na-karvinsku-siti202003.html?photo=1&back=1969256420-3189-72",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/72\/18\/cesky-tesin-divadlo-rousky2020_denik-150-3x2.jpg", 
						'description': "Ochranné roušky už šijí i ženy v Těšínském divadle.",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/9c\/cesky-tesin-divadlo-rousky-01_denik-150-3x2.jpg", 
						'description': "Ochranné roušky už šijí i ženy v Těšínském divadle. Foto: Iva Lupková.",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/14\/cesky-tesin-divadlo-rousky-02_denik-150-3x2.jpg", 
						'description': "Ochranné roušky už šijí i ženy v Těšínském divadle. Foto: Iva Lupková.",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/eb\/cesky-tesin-divadlo-rousky-03_denik-150-3x2.jpg", 
						'description': "Ochranné roušky už šijí i ženy v Těšínském divadle. Foto: Iva Lupková.",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/45\/cesky-tesin-divadlo-rousky-04_denik-150-3x2.jpg", 
						'description': "Ochranné roušky už šijí i ženy v Těšínském divadle. Foto: Iva Lupková.",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/8e\/bohumin-centrum-socialnich-sluzeb-rousky_denik-150-3x2.jpg", 
						'description': "Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/df\/bohumin-centrum-socialnich-sluzeb-rousky-01_denik-150-3x2.jpg", 
						'description': "Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/5f\/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-150-3x2.jpg", 
						'description': "Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová",
						'source': "Iva Lupková."
					},
					{
						'url': "https:\/\/g.denik.cz\/72\/bc\/bohumin-centrum-socialnich-sluzeb-rousky-03_denik-150-3x2.jpg", 
						'description': "Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová",
						'source': "Iva Lupková."
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Karvinský a havířovský deník", 'link':"karvinsky.denik.cz"},
			{'name':"Karvinsko", 'link':"https:\/\/karvinsky.denik.cz\/zpravy_region\/"},
			{'name':"Roušky na Karvinsku už šijí v divadle i terapeutických dílnách", 'link':"https:\/\/karvinsky.denik.cz\/zpravy_region\/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/karvinsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Karvinský a havířovský deník",
            "item": "https:\/\/karvinsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Karvinsko",
            "item": "https:\/\/karvinsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Roušky na Karvinsku už šijí v divadle i terapeutických dílnách",
            "item": "https:\/\/karvinsky.denik.cz\/zpravy_region\/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Roušky na Karvinsku už šijí v divadle i terapeutických dílnách - Karvinský a havířovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Od úterka organizují šití roušek také v krejčovské dílně Těšínského divadla. Rozběhnutí akce napomohlo otevření obchodu s látkami.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Tomáš Januszek">
	<meta property="og:site_name" content="Karvinský a havířovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html">
	<meta property="og:title" content="Roušky na Karvinsku už šijí v divadle i terapeutických dílnách">
	<meta property="og:description" content="/FOTOGALERIE/ Od úterka organizují šití roušek také v krejčovské dílně Těšínského divadla. Rozběhnutí akce napomohlo otevření obchodu s látkami.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Roušky na Karvinsku už šijí v divadle i terapeutických dílnách">
	<meta name="twitter:description" content="/FOTOGALERIE/ Od úterka organizují šití roušek také v krejčovské dílně Těšínského divadla. Rozběhnutí akce napomohlo otevření obchodu s látkami.">
	<meta property="og:image" content="https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/kahadenik/">
    <meta property="article:published_time" content="2020-03-18T17:10:00+01:00">
    <meta property="article:modified_time" content="2020-03-18T17:10:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584103138.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://karvinsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Karvinský a havířovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/karvinsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy_region%2Frousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion karvinsky_denik">

        <li>
           
            <a href="https://karvinsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_karviná', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/karvina.html">KARVINÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_orlová', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/orlova.html">ORLOVÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bohumín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/bohumin.html">BOHUMÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_český-těšín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/cesky-tesin.html">ČESKÝ TĚŠÍN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_havířov', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/mikroregion/havirov.html">HAVÍŘOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://karvinsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_karvinsko', 'eventLabel': &quot;karvinsky.denik.cz&quot;})"  class="active">
Karvinsko
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://karvinsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://karvinsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://karvinsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;karvinsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">COVID-19 v okrese:</h3>
            <a href="https://karvinsky.denik.cz/uzitecne-informace/dulezite-informace-ke-koronaviru-priznaky-pravidla-hygieny-kam-zavolat-20200312.html" class="text">Příznaky koronaviru, pravidla hygieny, kam zavolat</a>
            <a href="#close" class="close" data-title="priznaky-koronaviru-pravidla-hygieny-kam-zavolat">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Roušky na Karvinsku už šijí v divadle i terapeutických dílnách</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 17:10 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html&text=Rou%C5%A1ky%20na%20Karvinsku%20u%C5%BE%20%C5%A1ij%C3%AD%20v%20divadle%20i%20terapeutick%C3%BDch%20d%C3%ADln%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy_region%2Frousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html&subject=Rou%C5%A1ky%20na%20Karvinsku%20u%C5%BE%20%C5%A1ij%C3%AD%20v%20divadle%20i%20terapeutick%C3%BDch%20d%C3%ADln%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/FOTOGALERIE/ Od úterka organizují šití roušek také v krejčovské dílně Těšínského divadla. Rozběhnutí akce napomohlo otevření obchodu s látkami.</p>
        
<div class="article-multimedium">
        <a href="/galerie/rousky-na-karvinsku-siti202003.html?photo=1&amp;back=1969256420-3189-72">
            <img src="https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg" width="630" height="354" alt="Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová" title="Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová" class="multimedium-img" srcset="https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9.jpg 1x, https://g.denik.cz/72/5f/bohumin-centrum-socialnich-sluzeb-rousky-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/rousky-na-karvinsku-siti202003.html?back=1969256420-3189-72&amp;photo=2">
                            <img src="https://g.denik.cz/72/18/cesky-tesin-divadlo-rousky2020_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/18/cesky-tesin-divadlo-rousky2020_denik-150-3x2.jpg 1x, https://g.denik.cz/72/18/cesky-tesin-divadlo-rousky2020_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rousky-na-karvinsku-siti202003.html?back=1969256420-3189-72&amp;photo=3">
                            <img src="https://g.denik.cz/72/9c/cesky-tesin-divadlo-rousky-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/9c/cesky-tesin-divadlo-rousky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/72/9c/cesky-tesin-divadlo-rousky-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rousky-na-karvinsku-siti202003.html?back=1969256420-3189-72&amp;photo=4">
                            <img src="https://g.denik.cz/72/14/cesky-tesin-divadlo-rousky-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/72/14/cesky-tesin-divadlo-rousky-02_denik-150-3x2.jpg 1x, https://g.denik.cz/72/14/cesky-tesin-divadlo-rousky-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/rousky-na-karvinsku-siti202003.html?back=1969256420-3189-72&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Roušky už šijí i klienti a pracovníci terapeutických dílem v Centru sociálních služeb v Bohumíně. Foto: Lucie Balcarová
        <span class="description-autor">
             | 
            Foto: Iva Lupková.
        </span>
</div>
        <div class="article-text article-content bbtext"><p>„Musela jsem vystát asi hodinovou frontu. Všichni, s nimiž jsem v ní čekala, nakupovali materiál právě k šití roušek,“ uvádí vedoucí krejčovny Karin Szostoková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Divadlo už zaznamenalo žádost o pomoc z Nemocnice Český Těšín. Tamní dialýza nutně potřebuje roušky pro pacienty i zaměstnance. Další produkce z divadle ale poputuje pro potřeby kraje. Roušky jsou momentálně velmi nedostatkovým materiálem, nutné jsou zejména v „první linii“.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/karvina-ma-take-odberove-misto-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-150-3x2.jpg" width="150" height="100" alt="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." title="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." srcset="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-150-3x2.jpg 1x, https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Karviná má také odběrové místo</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Jsme tu čtyři, další kolegyně šije doma. Neumíme zatím říct, jaká bude naše denní produkce, přesto víme, že každá rouška se počítá,“ nechce se už dotazy nechat rušit vedoucí krejčová Karin Szostoková.</p>
<p>V manufakturu na výrobu roušek se proměnily také sociálně-terapeutické dílny pro mentálně postižené městského centra sociálních služeb v Bohumíně. Zaměstnanci, jejichž klienti jsou kvůli hrozbě koronaviru v domácí péči, teď využívají pracovní dobu pro šití roušek. Dnes rozdistribuovali téměř sto kusů strážníkům a zdravotníkům.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/podnikani/konecne-kraj-ma-10-000-respiratoru-ffp2-da-je-lekarum-20200318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/35/brifink-respiratory-4_denik-150-3x2.jpg" width="150" height="100" alt="Moravskoslezský kraj získal 10 000 respirátorů FFP2, které přednostně dostanou praktičtí lékaři." title="Moravskoslezský kraj získal 10 000 respirátorů FFP2, které přednostně dostanou praktičtí lékaři." srcset="https://g.denik.cz/57/35/brifink-respiratory-4_denik-150-3x2.jpg 1x, https://g.denik.cz/57/35/brifink-respiratory-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">KONEČNĚ! Kraj má 10 000 respirátorů FFP2, dá je lékařům</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Městské policii jsme dnes předali na 40 roušek, která je potřebuje jak pro strážníky, tak asistenty prevence kriminality. Dalších 50 roušek jsme vyrobili pro městskou nemocnici. V dalších dnech budeme šít roušky pro naše pečovatelky, které jsou denně v terénu v kontaktu se seniory,“ uvedla Petra Chalupová, ředitelka bohumínského centra sociálních služeb.</p>
<div class="reportage"><div id="js-reportage" data-nazev="koronavirus-aktualne" data-type="article"><div class="main-title lined reportage__title"><span>Online reportáž</span></div><div class="reportage__loading"></div></div></div></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/tomas-januszek-464.html">Tomáš Januszek</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 17:10</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html&text=Rou%C5%A1ky%20na%20Karvinsku%20u%C5%BE%20%C5%A1ij%C3%AD%20v%20divadle%20i%20terapeutick%C3%BDch%20d%C3%ADln%C3%A1ch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkarvinsky.denik.cz%2Fzpravy_region%2Frousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html&subject=Rou%C5%A1ky%20na%20Karvinsku%20u%C5%BE%20%C5%A1ij%C3%AD%20v%20divadle%20i%20terapeutick%C3%BDch%20d%C3%ADln%C3%A1ch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Koronavirus z pohledu Moravskoslezského kraje" href="http://moravskoslezsky.denik.cz/tema/koronavirus-z-pohledu-moravskoslezskeho-kraje.html">Koronavirus z pohledu Moravskoslezského kraje, </a></li>
                    <li><a title="Štítek: dílna" href="/tagy/dilna-1837.html">dílna, </a></li>
                    <li><a title="Štítek: okres Karviná" href="/tagy/okres-karvina-3372.html">okres Karviná, </a></li>
                    <li><a title="Štítek: Těšínské divadlo" href="/tagy/tesinske-divadlo-22610.html">Těšínské divadlo, </a></li>
                    <li><a title="Štítek: Nemocnice Český Těšín a.s." href="/tagy/nemocnice-cesky-tesin-a-s-76614.html">Nemocnice Český Těšín a.s., </a></li>
                    <li><a title="Štítek: Bohumín" href="/tagy/bohumin-1007.html">Bohumín</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://moravskoslezsky.denik.cz/podnikani/retezova-reakce-siti-rousek-pridal-se-i-lanex-firma-vyrabi-i-desinfekci-20200318.html"  title="číst článek: Řetězová reakce šití roušek. Přidal se i Lanex, firma vyrábí i desinfekci" tabindex="-1"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2.jpg" width="210" height="140" alt="Nápadem se inspirovaly na sociální síti ve skupině Česko šije roušky." title="Nápadem se inspirovaly na sociální síti ve skupině Česko šije roušky." srcset="https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2.jpg 1x, https://g.denik.cz/52/d2/v-domove-s-pecovatelskou-sluzbou-siji-rousky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        dnes 18:30
    </div>
        <a class="box-article-tag" href="http://moravskoslezsky.denik.cz/galerie/rousky2020.html"     target="_blank"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="https://moravskoslezsky.denik.cz/podnikani/retezova-reakce-siti-rousek-pridal-se-i-lanex-firma-vyrabi-i-desinfekci-20200318.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Řetězová reakce šití roušek. Přidal se i Lanex, firma vyrábí i desinfekci</h3>
            <h4 class="box-article-perex fs16">Jako mnohé další společnosti a organizace, také Lanex ze skupiny BR Group začal s širokou výrobou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/koronavir-karantena-omezeni-pohybu-ostrava-poruba-rousky202003.html"  title="číst článek: PODÍVEJTE SE: Poruba za jarního „KORONADNE“, od procházek po čepované pivo" tabindex="-1"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2.jpg" width="210" height="140" alt="Ostrava-Poruba ve středu 18. března 2020." title="Ostrava-Poruba ve středu 18. března 2020." srcset="https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/76/poruba-za-jarniho-koronadne-od-prochazek-po-cepovane-pivo-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <div class="box-article-tag">
        dnes 19:10
    </div>
        <a class="box-article-tag" href="http://moravskoslezsky.denik.cz/galerie/ostrava-poruba-18-brezna-2020.html"     target="_blank"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/koronavir-karantena-omezeni-pohybu-ostrava-poruba-rousky202003.html"      target="_blank"
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Poruba za jarního „KORONADNE“, od procházek po čepované pivo</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nařízení vlády č. 215 omezující volný pohyb osob je v ulicích znát. V lesoparku…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="354214598,3612353331,2284256827,221910150,355979506,1014857295,2255744949,2140081539,920410795"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/konecne-kraj-ma-10-000-respiratoru-ffp2-da-je-lekarum-20200318.html"  title="číst článek: KONEČNĚ! Kraj má 10 000 respirátorů FFP2, dá je lékařům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/35/brifink-respiratory-4_denik-210-3x2.jpg" width="210" height="140" alt="Moravskoslezský kraj získal 10 000 respirátorů FFP2, které přednostně dostanou praktičtí lékaři." title="Moravskoslezský kraj získal 10 000 respirátorů FFP2, které přednostně dostanou praktičtí lékaři." srcset="https://g.denik.cz/57/35/brifink-respiratory-4_denik-210-3x2.jpg 1x, https://g.denik.cz/57/35/brifink-respiratory-4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/respiratory-pro-ms-kraj2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/podnikani/konecne-kraj-ma-10-000-respiratoru-ffp2-da-je-lekarum-20200318.html"      
>
            <h3 class="box-article-title fs20">KONEČNĚ! Kraj má 10 000 respirátorů FFP2, dá je lékařům</h3>
            <h4 class="box-article-perex fs16">Moravskoslezský kraj získal 10 000 respirátorů FFP2, které přednostně dostanou praktičtí lékaři.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/karvina-ma-take-odberove-misto-20200318.html"  title="číst článek: Karviná má také odběrové místo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-210-3x2.jpg" width="210" height="140" alt="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." title="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." srcset="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-210-3x2.jpg 1x, https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/odberove-misto-v-karvine2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/karvina-ma-take-odberove-misto-20200318.html"      
>
            <h3 class="box-article-title fs20">Karviná má také odběrové místo</h3>
            <h4 class="box-article-perex fs16">V kraji už je sedm odběrových míst, která v souvislosti s nákazou koronavirem Covid-19 příslušníci Hasičského záchranného sboru Moravskoslezského kraje.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2-puretech-110-81-24195629.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/24195629_1/1582030516" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2-puretech-110-81-24195629.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW Active 1,2 PureTech…</div>
	                	<div class="service-box-strong">405 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-7-1-6tdi-77kw-dsg-29317208.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29317208_1/1581349065" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-7-1-6tdi-77kw-dsg-29317208.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>7, 1.6TDi 77kw DSG</div>
	                	<div class="service-box-strong">240 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-100138981.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/alNF0003_1/1574008553/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-100138981.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Jeep Grand Cherokee</h3>
	                   	<div></div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/koronavir-liberty-odbory-preruseni-vyroby-ztrata-20200318.html"  title="číst článek: Lidé v Liberty Ostrava chtějí přerušit výrobu. Vedení: Stálo by to miliardy!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/03/liberty-mittal-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Bývalý závod ArcelorMittal Ostrava, dnes Liberty Ostrava. Ilustrační foto." title="Bývalý závod ArcelorMittal Ostrava, dnes Liberty Ostrava. Ilustrační foto." srcset="https://g.denik.cz/57/03/liberty-mittal-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/57/03/liberty-mittal-2020-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/liberty-ostrava2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/podnikani/koronavir-liberty-odbory-preruseni-vyroby-ztrata-20200318.html"      
>
            <h3 class="box-article-title fs20">Lidé v Liberty Ostrava chtějí přerušit výrobu. Vedení: Stálo by to miliardy!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V pondělí byl hlášen první případ nákazy koronavirem Covid-19 u zaměstnance…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48556743-wdbawj.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Operátor strojů a</h3>
				       	<div>Obsluha průmyslových…</div>
				       	<div class="service-box-strong">16 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48542259-w3fega.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci v…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46916509-wn8phe.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Sociální pracovníci v…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rady-kamiony-hranice-cesko-polsko-18-03-2020.html"  title="číst článek: Řady kamionů u hranic jsou i dnes brutální, v Chotěbuzi až 21 kilometrů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-210-3x2.jpg" width="210" height="140" alt="Kolona kamionů na hraničním přechodu mezi Českou republikou a Polskem v Českém Těšíně." title="Kolona kamionů na hraničním přechodu mezi Českou republikou a Polskem v Českém Těšíně." srcset="https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-210-3x2.jpg 1x, https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/az-sedmikilometrove-fronty-se-tvori-pred-hranicnimi-prechody-s-polskem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/rady-kamiony-hranice-cesko-polsko-18-03-2020.html"      
>
            <h3 class="box-article-title fs20">Řady kamionů u hranic jsou i dnes brutální, v Chotěbuzi až 21 kilometrů</h3>
            <h4 class="box-article-perex fs16">Situace na hraničních přechodech v Bohumíně a Chotěbuzi stále není dobrá.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/z-epidemiologu-detektivove-je-to-narocne-rika-sefka-krajske-hygieny-ostrava-20200318.html"  title="číst článek: Z epidemiologů detektivové. Je to náročné, říká šéfka Krajské hygieny Ostrava" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/7d/ctk-epidemiologove-khs-ova2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/7d/ctk-epidemiologove-khs-ova2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7d/ctk-epidemiologove-khs-ova2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/z-epidemiologu-detektivove-je-to-narocne-rika-sefka-krajske-hygieny-ostrava-20200318.html"      
>
            <h3 class="box-article-title fs20">Z epidemiologů detektivové. Je to náročné, říká šéfka Krajské hygieny Ostrava</h3>
            <h4 class="box-article-perex fs16">Práci policejních detektivů a telefonních operátorů v těchto dnech připomíná v mnoha aspektech…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bohumin-machova-419-3915398#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/147154/img_5e71f2187b4988.22176612.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bohumin-machova-419-3915398#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bohumín, Máchova 419">Bohumín, Máchova 419</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-mladeznicka-3915268#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e7150336b5990.60430944.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-havirov-mladeznicka-3915268#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Havířov, Mládežnická">Havířov, Mládežnická</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 650 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-na-stuchlikovci-3915257#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e7150041fef06.40525521.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-na-stuchlikovci-3915257#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Orlová, Na Stuchlíkovci">Orlová, Na Stuchlíkovci</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">640 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html"  title="číst článek: VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/59/koronavir-rouska-prodavac-ilustr2020-07_denik-210-3x2.jpg" width="210" height="140" alt="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." title="Představitelé státu, měst, obcí, soukromých i státních institucí společně se známými osobnostmi vyzývají občany k nošení roušek, byť jen provizorních, v duchu hesla: Moje rouška chrání tebe, tvoje rouška chrání mne. Ilustrační foto." srcset="https://g.denik.cz/57/59/koronavir-rouska-prodavac-ilustr2020-07_denik-210-3x2.jpg 1x, https://g.denik.cz/57/59/koronavir-rouska-prodavac-ilustr2020-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/prodavacky-s-rouskama-ilustracni-foto2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
            <div class="box-article-tag">
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html"      
>
            <h3 class="box-article-title fs20">VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii</h3>
            <h4 class="box-article-perex fs16">Stav nouze "zrodil" nové hrdiny. Přinášíme vzkazy a poděkování čtenářů Deníku lidem, kteří v době…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-prijem-pacientu-nemocnice-bohumin-1803-2020.html"  title="číst článek: Nemocnice v Bohumíně je připravená na příjem pacientů s koronavirem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/d5/nemocnice_denik-210-3x2.jpg" width="210" height="140" alt="Bohumínská městská nemocnice." title="Bohumínská městská nemocnice." srcset="https://g.denik.cz/72/d5/nemocnice_denik-210-3x2.jpg 1x, https://g.denik.cz/72/d5/nemocnice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/koronavirus-prijem-pacientu-nemocnice-bohumin-1803-2020.html"      
>
            <h3 class="box-article-title fs20">Nemocnice v Bohumíně je připravená na příjem pacientů s koronavirem</h3>
            <h4 class="box-article-perex fs16">Nemocnice pro případný příjem pacientů s koronavirem upravila Jednotku intenzivní péče. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prechod-zavada-otevreny-polsko.html"  title="číst článek: V petrovické Závadě otevřeli hraniční přechod do Polska" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/c3/petrovice-u-karvine-hranicni-prechod-zavada_denik-210-3x2.jpg" width="210" height="140" alt="Takto vypadal hraniční přechod Závada - Golkowice v neděli. Od středečního rána je otevřený." title="Takto vypadal hraniční přechod Závada - Golkowice v neděli. Od středečního rána je otevřený." srcset="https://g.denik.cz/72/c3/petrovice-u-karvine-hranicni-prechod-zavada_denik-210-3x2.jpg 1x, https://g.denik.cz/72/c3/petrovice-u-karvine-hranicni-prechod-zavada_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/diskuse/v-petrovicke-zavade-otevreli-hranicni-prechod-do-polska.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/zpravy_region/prechod-zavada-otevreny-polsko.html"      
>
            <h3 class="box-article-title fs20">V petrovické Závadě otevřeli hraniční přechod do Polska</h3>
            <h4 class="box-article-perex fs16">Zdá se, že dopravní kolaps na česko-polských hraničních přechodech v Bohumíně a Chotěbuzi,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavir-nakazeni-msk-kraj-ova20200317.html"  title="číst článek: Moravskoslezský kraj má 34 nakažených. První případ hlásí Opavsko" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/44/ostrava-ostravska-fakultni-nemocnice-docasna-odberova-ambulance-zelene-kontejnery-odbery-testy-02_denik-210-3x2.jpg" width="210" height="140" alt="Ostravská fakultní nemocnice (FNO) zřídila dočasnou odběrovou ambulanci pro pacienty, kteří mají podezření, že se nakazili novým koronavirem (COVID-19). Lidé můžou navštívit odběrové místo na základě doporučení hygienika, 14. března 2020 v Ostravě." title="Ostravská fakultní nemocnice (FNO) zřídila dočasnou odběrovou ambulanci pro pacienty, kteří mají podezření, že se nakazili novým koronavirem (COVID-19). Lidé můžou navštívit odběrové místo na základě doporučení hygienika, 14. března 2020 v Ostravě." srcset="https://g.denik.cz/57/44/ostrava-ostravska-fakultni-nemocnice-docasna-odberova-ambulance-zelene-kontejnery-odbery-testy-02_denik-210-3x2.jpg 1x, https://g.denik.cz/57/44/ostrava-ostravska-fakultni-nemocnice-docasna-odberova-ambulance-zelene-kontejnery-odbery-testy-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prodavacky-s-rouskama-ilustracni-foto2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/koronavir-nakazeni-msk-kraj-ova20200317.html"      
>
            <h3 class="box-article-title fs20">Moravskoslezský kraj má 34 nakažených. První případ hlásí Opavsko</h3>
            <h4 class="box-article-perex fs16">Počet nakažených v Moravskoslezském v kraji v úterý opět stoupl. Podle posledních údajů Krajské…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/jiriho-sebestu-bavi-vymyslet-nove-veci-a-hry-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Šebesta vytváří originální společenské deskové hry." title="Jiří Šebesta vytváří originální společenské deskové hry." srcset="https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2.jpg 1x, https://g.denik.cz/71/7a/lide-odvedle-jiri-sebesta_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/jiriho-sebestu-bavi-vymyslet-nove-veci-a-hry-20191228.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'karvinsky.denik.cz'})">
                <h3 class="box-article-title fs20">Jiřího Šebestu baví vymýšlet nové věci a hry</h3>
                <h4 class="box-article-perex fs16">Jiří Šebesta vytváří originální deskové hry. Používá dřevo, kov, kámen, bavlnu a pro opravdovost…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/karvina-ma-take-odberove-misto-20200318.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-120-3x2.jpg" width="120" height="80" alt="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." title="Také karvinská nemocnice Ráj už má odběrové místo na testování nákazou koronavirem. v noci jej vybudovali hasiči." srcset="https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-120-3x2.jpg 1x, https://g.denik.cz/72/e3/karvina-odberove-misto-koronavirus-hasici-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karvinsko"     
>
        
        Karvinsko
    </a>

        </div>
        <a href="/zpravy_region/karvina-ma-take-odberove-misto-20200318.html" tabindex="-1" title="číst článek: Karviná má také odběrové místo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Karviná má také odběrové místo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-prijem-pacientu-nemocnice-bohumin-1803-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/d5/nemocnice_denik-120-3x2.jpg" width="120" height="80" alt="Bohumínská městská nemocnice." title="Bohumínská městská nemocnice." srcset="https://g.denik.cz/72/d5/nemocnice_denik-120-3x2.jpg 1x, https://g.denik.cz/72/d5/nemocnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karvinsko"     
>
        
        Karvinsko
    </a>

        </div>
        <a href="/zpravy_region/koronavirus-prijem-pacientu-nemocnice-bohumin-1803-2020.html" tabindex="-1" title="číst článek: Nemocnice v Bohumíně je připravená na příjem pacientů s koronavirem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nemocnice v Bohumíně je připravená na příjem pacientů s koronavirem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/rady-kamiony-hranice-cesko-polsko-18-03-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-120-3x2.jpg" width="120" height="80" alt="Kolona kamionů na hraničním přechodu mezi Českou republikou a Polskem v Českém Těšíně." title="Kolona kamionů na hraničním přechodu mezi Českou republikou a Polskem v Českém Těšíně." srcset="https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-120-3x2.jpg 1x, https://g.denik.cz/72/55/ostrava-koronavirus-covid-19-cesky-tesin-kolona-kamiony-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Karvinsko"     
>
        
        Karvinsko
    </a>

        </div>
        <a href="/zpravy_region/rady-kamiony-hranice-cesko-polsko-18-03-2020.html" tabindex="-1" title="číst článek: Řady kamionů u hranic jsou i dnes brutální, v Chotěbuzi až 21 kilometrů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Řady kamionů u hranic jsou i dnes brutální, v Chotěbuzi až 21 kilometrů</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/koronavirus-podekovani-vzkazy-hrdinove-ctenari-deniku2020.html" tabindex="-1" title="číst článek: VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii">
			        <h3 class="ugc-promo__article-title">VÝZVA DENÍKU: Děkujeme, dáme to! Pošlete i vy svůj vzkaz hrdinům v první linii</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-situace-na-hranicich-s-polskem-20200316.html" tabindex="-1" title="číst článek: OBRAZEM: Situace na hranicích s Polskem">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Situace na hranicích s Polskem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;karvinsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457096574"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775a6e51bcdcb90b9cbdbd62f9926496.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga je věda, nejde o náboženství" target="_blank">
                <h3 class="box-article-title fs16">Jóga je věda, nejde o náboženství</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/60f209dc212d4631a5c6fabea09a93c5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-ceska-priletel-armadni-special-se-150-tisici-rychlotesty-nakazenych-koronavirem-je-434.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku je 522 nakažených koronavirem. Itálie hlásí hororový nárůst mrtvých" target="_blank">
                <h3 class="box-article-title fs16">V Česku je 522 nakažených koronavirem. Itálie hlásí…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-slovensku-zemrela-zena-u-ktere-byla-potvrzena-nakaza-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fbb801f08aa93895db753c9f0523eae4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-slovensku-zemrela-zena-u-ktere-byla-potvrzena-nakaza-koronavirem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'karvinsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Slovensku zemřela žena, u které byla potvrzena nákaza koronavirem" target="_blank">
                <h3 class="box-article-title fs16">Na Slovensku zemřela žena, u které byla potvrzena nákaza…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-pribraly-a-jsou-za-to-stastne-20180917.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/perex-celebrity-slavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-pribraly-a-jsou-za-to-stastne-20180917.html" tabindex="-1" title="číst článek: CELEBRITY, které PŘIBRALY a jsou za to ŠŤASTNÉ"      target="_blank"
>
            <h3 class="box-article-title fs16">CELEBRITY, které PŘIBRALY a jsou za to ŠŤASTNÉ</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg" width="120" height="80" alt="Whitney Houston" title="Whitney Houston" srcset="https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/celebrity-drogy-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/co-udelaly-drogy-s-temito-22-celebritami-ta-promena-je-neuveritelne-smutna-20181002.html" tabindex="-1" title="číst článek: Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co udělaly DROGY s těmito 22 CELEBRITAMI? Ta PROMĚNA je NEUVĚŘITELNĚ SMUTNÁ!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d7/shutterstock-692073916_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pribeh-zena-jarka-mama-20200318.html" tabindex="-1" title="číst článek: Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti"      target="_blank"
>
            <h3 class="box-article-title fs16">Jarka: Naše máma nám zkazila život, některé ženy by neměly mít děti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Radcliffe" title="Daniel Radcliffe" srcset="https://g.denik.cz/127/aa/daniel_denik-120-3x2.jpg 1x, https://g.denik.cz/127/aa/daniel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/daniel-racliffe-a-koronavirus.html" tabindex="-1" title="číst článek: Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?"      target="_blank"
>
            <h3 class="box-article-title fs16">Ani celebritám se koronavir nevyhýbá: Kdo jej skutečně má a co je jen fáma?</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/1/8/9/6/1671896-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">18.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/7/1/5/2/8/1671528-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">18.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/6/9/5/1637695-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.02. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/6/3/1656763-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 24.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 01.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-46916509-wn8phe.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 25 000 Kč">
				       	Zdravotnictví Sociální pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48504703-wtzmsz.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 22 000 Kč">
				       	Doprava a logistika Skladník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48490683-wjkxr1.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 17 800 Kč">
				       	Gastronomie Kuchař/pizzař, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-48508749-wym59c.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 21 880 Kč">
				       	Státní a veřejná správa Úředník veřejné správy, 21 880 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41670804-wc239k.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 79 Kč">
				       	Obchod Prodavač, prodejce, 79 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-44835505-wmjhkh.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 24 000 Kč">
				       	Řemeslné práce Svářeč, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-48402089-w9aawr.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 20 000 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-malir-48554649-w4h5ac.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Malíř / natěrač, 20 000 Kč">
				       	Řemeslné práce Malíř / natěrač, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDi-Com-Kombi-1576826914057556.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-81K-Kombi-1576826912953532.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-TSi-com-Kombi-1576826911666502.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-59-kW-C-Hatchback-15730398222101558.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v I">
			          	Volkswagen Polo servisní knížka, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-103-Kombi-157858655267746016.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v D">
			          	Volkswagen Passat servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-7-1-6TDi-7-Hatchback-158135072465089.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v F">
			          	Volkswagen Golf první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-6-TDi-75k-Kombi-156530772266833347.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v D">
			          	Volkswagen Caddy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4TSi-SPO-Kombi-158092043014288.html?d_ki#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-100138981.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Grand Cherokee ">
			          	Jeep Grand Cherokee 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-7/suv/benzin/mazda-cx-7-2-3i-4x4-xenon-eu-verze-29317220.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda CX-7 2.3i 4X4,xenon, EU verze">
			          	Mazda CX-7 2.3i 4X4,xenon, EU verze
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/mpv/nafta/volkswagen-golf-sportsvan-2-0-tdi-110kw-allstar-33800453.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Sportsvan 2.0 TDi 110kw AllStar">
			          	Volkswagen Golf Sportsvan 2.0 TDi 110kw AllStar
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/van/nafta/volkswagen-caddy-2-0-tdi-103kw-team-edition-33800465.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy 2.0 TDi 103kw Team Edition">
			          	Volkswagen Caddy 2.0 TDi 103kw Team Edition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-8-tsi-118-kw-l-k-100139767.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,8 TSI 118 KW, L§K">
			          	Škoda Octavia 1,8 TSI 118 KW, L§K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-clubman/kombi/benzin/mini-clubman-1-6-72kw-82000km-29317205.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Clubman 1.6 72kw 82000km!">
			          	Mini Clubman 1.6 72kw 82000km!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a1/hatchback/benzin/audi-a1-1-2-tfsi-63kw-129000km-29317180.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A1 1.2 TFSI 63KW 129000KM">
			          	Audi A1 1.2 TFSI 63KW 129000KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-aircross/suv/nafta/citroen-c4-aircross-1-6-hdi-4x4-cr-servis-dph-24190934.html#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Aircross 1,6 HDi 4x4 ČR SERVIS DPH">
			          	Citroën C4 Aircross 1,6 HDi 4x4 ČR SERVIS DPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-na-stuchlikovci-3915257#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Na Stuchlíkovci Prodej bytu 2+1">
			          	Orlová, Na Stuchlíkovci Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havirov-na-nabrezi-3915231#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Na Nábřeží Pronájem bytu 1+1">
			          	Havířov, Na Nábřeží Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-orlova-f-s-tumy-3914983#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, F. S. Tůmy Prodej bytu 4+1">
			          	Orlová, F. S. Tůmy Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-havirov-dlouha-trida-3914720#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havířov, Dlouhá třída Pronájem bytu 1+1">
			          	Havířov, Dlouhá třída Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-orlova-osvobozeni-3914366#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Orlová, Osvobození Prodej bytu 2+1">
			          	Orlová, Osvobození Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-karvina-nedbalova-3914336#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná, Nedbalova Pronájem bytu 2+1">
			          	Karviná, Nedbalova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-kosmonautu-3914316#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Karviná, Kosmonautů Prodej bytu 2+1">
			          	Karviná, Kosmonautů Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cesky-tesin-ostravska-3914000#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Český Těšín, Ostravská Prodej bytu 2+1">
			          	Český Těšín, Ostravská Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=karvinsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#karvinsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/karvinsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kahadenik/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//karvinsky.denik.cz/sign/info/"></div>
<script src="https://g.denik.cz/build/js/react/denik/special-reportage.js?mtime=1584103138"></script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html -->
<!-- https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html -->
<script>
	if("https:\/\/karvinsky.denik.cz\/zpravy_region\/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html" != window.location.href && "karvinsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://karvinsky.denik.cz/zpravy_region/rousky-na-karvinsku-uz-siji-v-divadle-i-terapeutickych-dilnach-20200318.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
